Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Hopfi

Kupplungsrutschen

Empfohlene Beiträge

Hopfi

Hallo zusammen

Ich hab vor Rijeka die Köseblöds eingebaut, alles gut hab auch das willigere Hochdrehen gemerkt, jetzt hab ich vorne auf 17er Ritzel gewechselt und hab ab dem 4ten so ab 8t km auf einmal ein Kupplungsrutschen beim voll durch ziehen,

Kann es sein das durchs 17er der Kraftaufwand so groß wird das die Kupplung rutscht?

Lamellen haben noch genug drauf!

Könnte das Problem mit stärkeren Kupplungsfedern behoben werden?

Danke für Erfahrungen ?️

DlzG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triple/one

Moin Hopfi

Wie Alt ist Dein Kupplungszug ?

Hast Du den Zug mal geschmiert ? Dadurch entsteht mit Sand und Staub, eine Schleifpaste im Zug und beschädigt das Teflon. Der Zug geht dann nicht mehr zu 100% zurück und verursacht Kupplungsrutschen. Hatte ich auch schon.

Verstärkte Federn gibt es natürlich auch. Aber das musst Du am Hebel dann auch mehr ziehen. 

 

Grüßle

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmidei

Kupplungszug nachstellen, also etwas mehr Spiel einstellen und gut.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andreas

Bei weniger Zähnen vorne wird der Kraftaufwand kleiner. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hopfi

Stimmt Andreas, war ein Denkfehler, hab den Zug nachgestellt und das Problem ist behoben vorerst,

Danke erstmal, auf das mit dem Zug hätt ich eigentlich selber kommen müssen, aber wie es so oft ist sieht man den Wald vor lauter Bäumen nicht

DlzG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oberheizer

Habe heute auch übles Kupplungsrutschen festgestellt – mit nagelneuen Käseblöd's und Reibscheiben. Plus verstärkte TRW-Federn drin. Kupplungszug hatte 2 - 3 mm Spiel. Das aber erst, als die Maschine nach 10 - 15 Km warmgefahren wahr (wahrscheinlich habe ich aber auch erst dann so richtig stark beschleunigt).

Während der Fahrt am Rädchen nachgestellt bis praktisch 0 Spiel war, dann war's etwas besser aber immer noch Rutschen beim vollen Beschleunigen...

Ist das normal? Müssen die erst noch irgendwie ein paar Hundert Km eingeschliffen werden bis sie richtig greifen???

Vorschläge? Ideen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MaT5ol
vor 9 Stunden schrieb Oberheizer:

Habe heute auch übles Kupplungsrutschen festgestellt – mit nagelneuen Käseblöd's und Reibscheiben. Plus verstärkte TRW-Federn drin. Kupplungszug hatte 2 - 3 mm Spiel. Das aber erst, als die Maschine nach 10 - 15 Km warmgefahren wahr (wahrscheinlich habe ich aber auch erst dann so richtig stark beschleunigt).

Während der Fahrt am Rädchen nachgestellt bis praktisch 0 Spiel war, dann war's etwas besser aber immer noch Rutschen beim vollen Beschleunigen...

Ist das normal? Müssen die erst noch irgendwie ein paar Hundert Km eingeschliffen werden bis sie richtig greifen???

Vorschläge? Ideen???

Guten Morgen,

Da hast du wohl einen Denkfehler?

Eine greifende Kupplung kann durch reduziertes Spiel nicht besser greifen und das Spiel soll auch nicht reduziert werden - schon gar nicht bei warmen Motor auf 0mm! - Ob das nun 0,5 oder 2mm sind ist Geschmacksache, aber Spiel sollte immer sein !( nur so stellst du sicher, dass die Kupplung ganz eingerückt ist!)

Hypeblades brauchen kein Einfahren, funktionieren von Anfang - und das i.d.R. problemlos (würde mal behaupten, dass das Problem, nicht daran liegt und nicht dadurch gelöst wird!)

 

Lösungsansätze:

1. 12 Jahre altes Mopped - noch erster Kupplungszug?! - evtl. einfach mal eine3n neuen (macht auch Sinn wenn es das nicht war!)

2. warum hast du verstärkte Federn reingemacht? (m.E. nach Blödsinn da nur erhöhte Handkraft!) war das Problem schon vorher?!

3. Ist dir vielleicht ein Fehler beim Zusammenbau passiert?!

4. Kupplungsausrückmechanismus verschlissen?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oberheizer

Danke, Mat5ol für deinen Input!

Hatte das Spiel nicht ganz auf 0 mm reduziert, aber es war kaum mehr Spiel messbar...aber komischerweise verringerte sich das Rutschen mit verringertem Spiel, was ja nicht logisch ist!

Zu deinen Lösungsansätzen:

1. Der Kupplungszug wurde vor ca. 3 Jahren ersetzt und ist in bestem Zustand.

2. Habe einfach TRW-Federn genommen, weil mein Kumpel sie mir günstig beschaffen konnte. Hatte vorher NIE Kupplungsrutschen!!! Die original-Federn sind noch vorhanden, falls nötig baue ich die wieder ein. Die Handkraft ist jedoch nur geringfügig gestiegen...

3. Habe mich gründlich mit dem Zusammenbau auseinandergesetzt. Anleitung & Video mehrmals studiert. Zusammenbau war einfach und problemlos.

4. Ausrückmechanismus zeigt nach 65'000 Km sichtbare Verschleissspuren, aber hatte vorher ja auch (problemlos) funktioniert...

Muss da nochmals ran, die ganz Sache überprüfen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jota

Der Ausrückmechanismus ist mE eher ein Problem, wenn die Kupplung nicht mehr richtig trennt. Ich würde das Spiel etwas vergrößern und dann testen, ob das Problem weiterhin bestehen bleibt. Hast du gleichzeitig einen Ölwechsel gemacht oder ist es das alte Öl. Falls das Problem bestehen bleibt, miss einfach mal die Alu und Stahlscheiben durch und vergleiche die Paketdicke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oberheizer

Die Paketdicke sollte ja eigentlich grösser sein, als vorher (habe ich allerdings noch nicht gemessen). Ölwechsel hatte ich nicht gemacht. Zusammen mit den stärkeren Federn sollte Kupplungsrutschen ja keinesfalls auftreten – irgendwie unlogisch/widersprüchlich, oder?

Kann man den Ausrückmechanismus falsch einbauen? Den habe ich ohne gross nachzudenken wieder eingebaut...werde ich heute aber nochmals überprüfen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oberheizer

So, nochmals die ganze rechte Motorenseite "aufgerissen" und Kupplungskorb demontiert.

Paketdicke der Scheiben gemessen:

Alt (original mit 65T Km): 50,5 mm

Neu (TRW mit Käseblöds): 49,5 mm

????????? Das Ergebnis verwirrt mich schon etwas...warum sind die neuen denn jetzt dünner? Darf das so sein? Grenzwerte???

Des weiteren sieht meine Ausrückstange (oder wie das heisst...) ziemlich ähnlich wie diese hier aus:

 

Wird jetzt auf jeden Fall gegen eine Neue ersetzt! Der Druckpilz (Gegenstück) sieht überhaupt nicht verschlissen, muss also härter sein als die Stange.

Die Führungskanäle für die Kupplungsfedern am Korb waren ebenfalls recht deutlich eingeschliffen von den Federn. Habe die Kanäle erst mit 600er Schleifpapier geglättet, dann mit Stahlwolle nachgeschliffen und schlussendlich mit dem Dremel glänzend poliert. So müssten die Federn wieder besser "gleiten" können, was sich eventuell mit leichterer Handkraft am Hebel zeigen wird?!

Ein neuer Korb ist einfach zu teuer...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dreitopf
vor 4 Stunden schrieb Oberheizer:

So, nochmals die ganze rechte Motorenseite "aufgerissen" und Kupplungskorb demontiert.

Paketdicke der Scheiben gemessen:

Alt (original mit 65T Km): 50,5 mm

Neu (TRW mit Käseblöds): 49,5 mm

????????? Das Ergebnis verwirrt mich schon etwas...warum sind die neuen denn jetzt dünner? Darf das so sein? Grenzwerte???

Des weiteren sieht meine Ausrückstange (oder wie das heisst...) ziemlich ähnlich wie diese hier aus:

 

Wird jetzt auf jeden Fall gegen eine Neue ersetzt! Der Druckpilz (Gegenstück) sieht überhaupt nicht verschlissen, muss also härter sein als die Stange.

Die Führungskanäle für die Kupplungsfedern am Korb waren ebenfalls recht deutlich eingeschliffen von den Federn. Habe die Kanäle erst mit 600er Schleifpapier geglättet, dann mit Stahlwolle nachgeschliffen und schlussendlich mit dem Dremel glänzend poliert. So müssten die Federn wieder besser "gleiten" können, was sich eventuell mit leichterer Handkraft am Hebel zeigen wird?!

Ein neuer Korb ist einfach zu teuer...

Man  kann  auch  den  Korb  selbst nacharbeiten um  die Einlaufspuren  der Lamellen  zu  beseitigen... ich habe  mit  einer  Feile einfach  0,2mm pro  Steg  abgenommen bis alle  Druckspuren  beseitigt  waren und danach  funzte die Kupplung  wie neu. Das  etwas  grössere Spiel  macht  scheinbar  nicht  viel  aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oberheizer
Zitat

Man  kann  auch  den  Korb  selbst nacharbeiten um  die Einlaufspuren  der Lamellen  zu  beseitigen... ich habe  mit  einer  Feile einfach  0,2mm pro  Steg  abgenommen bis alle  Druckspuren  beseitigt  waren und danach  funzte die Kupplung  wie neu. Das  etwas  grössere Spiel  macht  scheinbar  nicht  viel  aus.

Das habe ich gerade auch so ähnlich gemacht – allerdings nur mit 600er auf beiden Seiten des Stegs die Einlaufspuren etwas geglättet.

 

Habe nun die originalen Reibscheiben zusammen mit den Käseblöd's verbaut und bin auf einer Paketdicke von gut 50 mm.

Ich frage mich wirklich, warum die TRW/Lucas Reibscheiben im Neuzustand weniger Dicke aufweisen, als meine Originalen mit 65T Km!!!!!!!! Paketdicke war nur knappe 33 mm...

Originalfedern hatten noch knapp 45 mm Höhe, die neuen TRW-Federn bieten dafür 47 mm.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dreitopf
vor 12 Stunden schrieb Oberheizer:

Das habe ich gerade auch so ähnlich gemacht – allerdings nur mit 600er auf beiden Seiten des Stegs die Einlaufspuren etwas geglättet.

 

Habe nun die originalen Reibscheiben zusammen mit den Käseblöd's verbaut und bin auf einer Paketdicke von gut 50 mm.

Ich frage mich wirklich, warum die TRW/Lucas Reibscheiben im Neuzustand weniger Dicke aufweisen, als meine Originalen mit 65T Km!!!!!!!! Paketdicke war nur knappe 33 mm...

Originalfedern hatten noch knapp 45 mm Höhe, die neuen TRW-Federn bieten dafür 47 mm.

Dazu kann ich nur sagen...ich hab  auch  mal  mit TRW probiert  und schiffbruch  erlitten. Der  starfighter hat  mir dann  für einen  superpreis  originalteile  verkauft  und danach  liefs  wieder  vom  feinsten...ich  hab  aber damals  nicht nachgemessen und habe  keine ahnung  ob  die TRW nun dünner  sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oberheizer

Vielleicht ist die Paketdicke der TRW-Lamellen NUR in Kombination mit TRW-Stahlscheiben ausreichend...!? Egal, ich kaufe kein TRW mehr – die Produktequalität (Passgenauigkeit) enttäuscht mich nun zum 3. Mal!

Heute habe ich nochmals alle eingelaufenen Stellen am Kupplungskorb und an der Druckplatte mit der Feile bearbeitet und etwas Material abgetragen. Anschliessend natürlich alles schön säuberlich vom Schleifstaub gesäubert!

Die Käseblades gingen danach wie Butter auf den Korb, vorher war das ein Murks weil sie ständig verkantet sind. Und jetzt bin ich mir ziemlich sicher, dass dies auch der Grund für's Rutschen war!!!!!!! In Kombination mit der zu geringen Paketdicke und den sich verkantenden Scheiben wundert mich das nicht...aber die Probefahrt steht noch aus, muss noch auf den neuen Ausrückhebel warten.

Werde dann berichten!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
starfighter1967

EBC Reibscheiben sind auch ne gute Sache , da hatte ich noch keine Probleme mit...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Necrol

TRW hab ich zwei mal verbaut, war zwei mal Griff ins Klo. Das erste mal an meiner ehemaligen Mille, Reib- und Sathlscheiben TRW neu. Paketdicke leider 1mm dicker als Maximaltoleranz von Aprila. Ergebnis war in etwa wie erwartet, Kupplung trennte praktisch nicht. Da Eile geboten war die Stahlscheiben alle um 0,12 mm dünner geschliffen, danach funktionierte das Ganze auch. 

Bei nem Kumpel in der CBR Kupplung neu gemacht, der hatte auch TRW organisiert. Teile waren nach Etikett auch für das Mopped, passten leider nur nicht in den Korb, waren glatt 10mm zu groß im Durchmesser. Reklamiert, die gleichen Teile noch mal bekommen, noch mal Reklamiert und beim dritten Mal den Ausgebauten Kupplungskorb mit in den Laden genommen :D Danach gab es dann irgendwas anderes, war zwar teurer, aber passte und Funktionierte :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
starfighter1967

TRW ist in den letzten Jahren recht chaotisch im Motorradsegment, ob es Zuordnungen im Bezug auf Bremsscheiben, Reibscheiben ect. sind oder eben auch qualitative Probleme. So zumindest meine Erfahrung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×