Jump to content

Empfohlene Beiträge

tarandor

Hallo,

ich war am Frohnleichnahm-Wochenende mit meiner SpeedTriple im Urlaub. Direkt am ersten Tag (33 Grad Außentemperatur) stand ich wegen Stau länger an einer Kreuzung. Dabei ist mir dann die Maschine zu warm geworden und übergekocht. Ich habe die dann abkühlen lassen und Wasser bzw. Frostschutz nachgefüllt.

Das ganze lange Wochenende über war die Motortemperatur dann immer zu hoch. Nur bei Tempo > 100 wurde der Motor wieder kälter. Ansonsten immer 2 Balken vor Max. Musste sogar zwischendurch noch 2x stehen bleiben und abkühlen lassen, da die Kiste sonst wieder zu warm geworden wäre.

Jetzt steht das Moped beim Händler.

In der Werkstatt wurde dann erstmal alles überprüft. Thermostat, Wasserpumpe, Kühlreislauf, Deckel usw. 
Alles funktioniert.

Also wurde jetzt die Kopfdichtung angeschaut. Der Mechaniker meinte zwar, da wäre nicht wirklich was dran zu sehen, aber dass es das trotzdem gewesen sein wird.
Natürlich keine Garantie. Kosten in Höhe von 1.500 € :-(

Kommt das Problem denn bei den 515NV öfter vor? Der Motor hat ja grade "erst" 39.000 km gelaufen. Bj. 2012....

Habt ihr auch schon solche Erfahrungen gemacht? Gibt es denn noch andere Ursachen dafür?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmidei

Ist der Kühlerlüfter nicht gelaufen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Atlan

Von wegen Lüfter, damit der auch im Stand läuft:

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nappi

Wenn sie über 100 abgekühlt ist ,kann man ja davon ausgehen das der Lüfter nicht lief.

 

Der simuliert ja im Stand einen Luftdurchsatz von ca .80km/h. Kopfdichtung als Ursache schließe ich aus...als Folge eines defekten Schalters natürlich im Bereich des Möglichen aber m.M. nach unwahrscheinlich, wenn nix in Wasser und Öl zu sehen ist,und kein Wasser austritt. 

Thermoschalter prüfen/ggf. austauschen,und wenn der Lüfter dann läuft wird das schon funktioniern. Nur auf Verdacht den Motor aufmachen halte ich für Abzocke. Da sollten handfeste Argumente für her.

bearbeitet von Nappi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmidei

Der Kopf ist schon unten, für derlei Spekulationen dürfte es zu spät sein.

Die Frage war, warum passiert´s? Und da stellt sich die Frage, lief der Lüfter oder nicht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MaT5ol
vor 5 Minuten schrieb schmidei:

Der Kopf ist schon unten, für derlei Spekulationen dürfte es zu spät sein.

Die Frage war, warum passiert´s? Und da stellt sich die Frage, lief der Lüfter oder nicht?

entnimmst du das dem Beitrag oben...: 'jetzt wurde die Kopfdichtung angeschaut'??

dann kommt die Frage in der Tat ein bisschen spät!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmidei

Versteh ich so, ja. Wie sonst:confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nappi

Ja ,es ist doch nix passiert,ausser das das Überdruckventil im Deckel ausgelöst hat. Die Kopfdichtung hält da schon länger als das Ventil.Solange die Dichtung nicht rausfliegt,Wasser im Öl oder Öl im Wasser ist nehme ich doch nicht den Kopf runter. 2 Striche vor Max geht doch noch und er hat ja angehalten um sie abkühlen zu lassen.

Passiert sein kann da ja nix,und die Dichtung als Auslöser für die Überhitzung schließe ich jetzt mal aus. Da muss schon Wasser fehlen ,oder Öl damit da was verreckt. Weisser Qualm ist schon mal ein Indiz für eine Defekte Kopfdichtung... aber davon schreibt er nix

 

bearbeitet von Nappi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmidei

Nein. Aber er schreibt, daß der Händler sich die Kopfdichtung angehsehen hat. Im eingebauten Zustand? Cool.

Entweder schreib ich chinesisch oder der Threaderöffner!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nappi

So wie ich es erstanden habe haben sie die Kopfdichtung von außen angesehen...welcher Händler packt heutzutage direkt die Köpfe runter wenn der Kunde auf der Matte steht ..vor allem nach dem Wochenende.

Direkt den Kopf runter reissen empfiehlt sich aber bei schlechter Auftragslage,zur Schaffung von Fakten,Arbeit und Umsatz.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
minischda

Bei 1500€ Kosten, die nach meinem Verständnis schon entstanden sind, wird die Kopfdichtung schon erneuert sein :flirt: Und Fronleichnam is auch schon wieder über 4 Wochen her.

Kommt äußerst selten vor, dass die Kopfdichtung kaputt geht. Aber es kann halt passieren. Und der Händler wird wohl alles gestestet haben, ehe er die ZKD tauscht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Argie26

Vielleicht kann der TE uns erhellen, was jetzt genau Sache ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nappi

Ja, wird wohl so gewesen sein ,und der TE hat wohl einfach vergessen zu erwähnen das Thermoschalter und Lüfter überprüft wurden.Das Abkühlen des Motors bei 100kmh schloß ein Überhitzen durch eine defekte Dichtung ja fast aus. Vielleicht ist sie ja nachher noch geplatzt bei der Weiterfahrt wegen Wassermangel. 

...hatten wir hier schon mal eine 515 mit KD Schaden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tarandor

Also, der Lüfter lief zu jeder Zeit, konnte aber die Temperatur nicht runter regeln. 

Der Motor ist nun schon ausgebaut und der Zylinderkopf ab. Alles andere wurde vorher schon gecheckt. Wasserpumpe funktioniert, Thermostat auch.  Der Mechaniker sagte dann, er hätte zwar nicht viel auffälliges am Zylinderkopf gesehen, aber nach Rücksprache mit Triumph würde das erst nach ein paar tausend km zu sehen sein. 

Mich hat jetzt nur mal interessiert ob das bei der nv schon mal vorkam / bekannt ist, oder ob vielleicht doch noch was anderes kaputt sein könnte. (Laufbuchsen und den Kopf hat er sich auch schon genauer angeschaut, da ist wohl nichts dran)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tarandor

Also, der Lüfter lief zu jeder Zeit, konnte aber die Temperatur nicht runter regeln. 

Der Motor ist nun schon ausgebaut und der Zylinderkopf ab. Alles andere wurde vorher schon gecheckt. Wasserpumpe funktioniert, Thermostat auch.  Der Mechaniker sagte dann, er hätte zwar nicht viel auffälliges am Zylinderkopf gesehen, aber nach Rücksprache mit Triumph würde das erst nach ein paar tausend km zu sehen sein. 

Mich hat jetzt nur mal interessiert ob das bei der nv schon mal vorkam / bekannt ist, oder ob vielleicht doch noch was anderes kaputt sein könnte. (Laufbuchsen und den Kopf hat er sich auch schon genauer angeschaut, da ist wohl nichts dran)

 

Ach ja, Wasser hat während der Tour nicht gefehlt, nur beim Überkochen musste ich mal nachfüllen. Ob Öl in Wasser war kann ich nicht sagen. Habe nur bei der Tour einmal Öl nachgefüllt, obwohl ich ca 1000 km vorher erst Ölwechsel hatte. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
joe8353

Hi,

mir sind nach 10 Jahren mit meiner Speedy (nein, ist keine NV) und eifrigem Studium des Forums keine ZKD-Schäden erinnerlich. Vielleicht gabs mal einen oder zwei, sicherlich weniger als fünf, und die waren "erklärbar" (extreme Belastung oder kaputtrepariert, wenn überhaupt).

Hattest Du nach dem Nachfüllen das Kühlsystem wieder entlüftet? Ich hab mein Kühlsystem mal selber kaputtrepariert: den vom Kühler kommenden Schlauch im AGB gekürzt, "damit er gut auf dem Kunststoffstutzen hält". Leider so weit gekürzt, dass der Kühler "Luft" gesaugt hat beim abkühlen, weil er ja nicht mehr an das Rest-Wasser drankam. Die Luft im Kühlkreislauf hat dazu geführt, das mehr und mehr Wasser rausgedrückt wurde (die Speedy hat bei jedem Stopp ihr Revier markiert), und ich auf der ganzen Tour ein Temperaturproblem hatte. Hab ich dann durch Verlängerung des besagten Schlauchs gelöst (ich einfach den Überlaufschlauch des AGB gekürzt :glow: )

Würde auch passen zu "Wasser hat nicht gefehlt" (wo denn nicht? im AGB?), und zu "der Lüfter konnte die Temperatur nicht runterregeln": klar, kann er nicht, wenn der Kühler leer ist.

Gerhard

bearbeitet von joe8353

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tarandor

Ich hab unterwegs dann nur Frostschutz in den Ausgleichsbehälter gekippt. In den kühler selbst nichts. 

Laut Werkstatt war aber im Kühler ausreichend Wasser drin. Entlüftet hat er auch (sogar 2x!) 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
fordprefect

Wenn schon kopflos ohne Not, dann doch bitte gleich die Ventile gemessen / eingestellt .... ? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tarandor

Das wurde 2 Wochen vorher schon bei der Inspektion gemacht. :gnash:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tarandor

Gestern hab ich nun endlich (nach 4 Wochen :shocked:) mein Moped aus der Werkstatt holen können.

Es war wohl tatsächlich die Kopfdichtung. Als Grund dafür schieben die es auf das verbaute Kühlergitter welches ich seit 4,5 Jahren montiert habe. :blush:

Na ja, ellenlange Liste mit Arbeitsschritten und schweineteuer war es. Aber scheinbar funktioniert die Karre nun wieder.

Nachdem vor 2 Jahren ein Kumpel mit seiner Daytona schon mit einem Motorschaden liegengeblieben ist (Pleuelstange hat sich auf der Autobahn durch die Ölwanne verabschiedet) ist mein Vertrauen in die britische Qualität doch sehr erschüttert.

Mal schauen, ob ich vielleicht doch mal die Marke wechseln sollte. Wird sich zeigen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmidei

Die Wirkung dieser Kühlergitter ist tatsächlich nicht zu unterschätzen! Überhaupt alles, was man so vor den Kühler zimmert.

Beispiel: Hab bei meiner Queen (Thunderbird Scramblerumbau) nun endlich mal einen schönen Endurokotflügel unter die Gabelbrücke gezimmert. Hinten am Kühler wohlweislich gekürzt und ein riesen Loch reingeschnitten. Man, sah das geil aus!! Ergebnis: Wassertemperatur BESTENFALLS bei 105°, meistens drüber und ständig am blasen. Wassertemperatur ohne ist um die 90°. Tja, Mist, Kotflügel liegt jetzt im Teileregal:snivel:.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tarandor

Die Werkstatt hat das Gitter auch erst gar nicht mehr montiert. 

Die wurde ja schon immer ein bisschen wärmer als ohne, aber nie, dass die dauerhaft am Limit war oder der Lüfter ständig lief. 
Werde das Gitter jetzt auch weg lassen und verkaufen (Wer hat interesse? :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JLSCH

Hallo Olli

Was ist das für ein Gitter welches Du verbaut hattest? Nur so interessehalber, falls das Problem mal zum Thema bei mir wird? Hab das von EvoTech.

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tarandor
vor 10 Minuten schrieb JLSCH:

Hallo Olli

Was ist das für ein Gitter welches Du verbaut hattest? Nur so interessehalber, falls das Problem mal zum Thema bei mir wird? Hab das von EvoTech.

Gruss

Das war von Evotech Performance folgendes: 

       
Triumph Speed Triple 2011-2012 Radiator Guard Oil Cooler set      
Oil Cooler      
1 x Triumph Speed Triple 2011 Oil Cooler Guard/Protector/Grille £0.00      
Radiator Guard      
1 x Triumph Speed Triple 2011 Radiator Guard/Protector/Grille £0.00  

 

Sieht so aus: 

 

capture20170727143813675.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JLSCH

Aha, super Danke, ob es jedoch etwas mit dem zu tun hat?

Sie schreiben zwar bei "stop and go" soll man die Temperatur im Auge behalten. Ich schalte jedoch meistens aus wenn ich an der Ampel oder so längere Standzeit habe....im Stau wird es eher schwierig, versuche jedoch solche Fahrten zu unterlassen.

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×