Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Olli1984

Speed Triple geht im Stand aus

Empfohlene Beiträge

Olli1984

Nabend Leute,

hab seit 1-2 Monaten das Problem, dass der Motor von meiner Speed Triple im Stand (Rote Ampel, Stau) einfach ausgeht. Die Drehzahl ist während dem Kaltstart "normal" geht aber dann nach ca. 3-4 Sekunden so in Keller, sodass der Motor wie gesagt nicht mehr will. 

Jetzt ist natürlich die Frage ob es Sinn mach einfach die Drehzahl im Leerlauf zu erhöhen, oder ob das ein bekannter Fehler ist, den ich anders lösen könnte. 

Die Dauer der Fahrt spielt übrigens keine Rolle....

Gruss Olli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tutmichleid

Schon mal an Tune Ecu angeschlossen und geschaut ob er irgendetwas ausspuckt ??
Oder das Mapping neu aufspielen ??
Standgas hochschrauben könnte zwar helfen, aber irgendwie muss er ja ein Problem haben


Gesendet von iPhone mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Olli1984

Da ich keine Ahnung hab was Tune ECU ist kann ich das verneinen. Vermute mal, dass das sowas ist wie beim Auto ODB1-2 etc. ist. Hab leider kein Auslesegerät um das zu überprüfen, werde aber schauen, dass ich das prüfen kann.

komisch ist halt, dass ich das Problem erst seit 2 Monaten habe....

Gruss Olli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triple/one
vor 5 Stunden schrieb Olli1984:

Da ich keine Ahnung hab was Tune ECU ist kann ich das verneinen. Vermute mal, dass das sowas ist wie beim Auto ODB1-2 etc. ist. Hab leider kein Auslesegerät um das zu überprüfen, werde aber schauen, dass ich das prüfen kann.

Moin

TuneECU ist ein Software Programm, das man Kostenlos auf sein Laptop Installieren kann. Dazu gibt es einen OBD2 Stecker, mit USB Anschluss ans Laptop. Mit dem Programm lässt sich das Steuergerät an der Triumph Auslesen und Fehler Erkennen. Dazu sieht man die Sensoren des Motors und kann tests Durchführen.

Das würde bei einer Fehlersuche Ungemein Helfen.

http://www.tuneecu.com/index1.html

https://www.t5net-forum.de/forum/index.php?/forum/32-motormanagementecukennfeld/

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Olli1984

Hey,

danke für die Antwort. Kann ich da jeden handelsüblichen OBD2/USB Adapter verwenden wie z.B den hier:

https://www.amazon.de/gp/product/B00BUPQMG0/ref=ox_sc_act_title_1?smid=A3G110UZP74U0A&psc=1

oder wird nicht jeder vom TuneECU erkannt bzw, Laptop.

 

gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
j.-tommy

es wird leider nicht jedes kabel erkannt...es muss eins mit fdti chip sein...und selbst da ist es nicht 100% sicher, dass es funktioniert...da auch die verarbeitungsqualität eine rolle spielt...

es gibt ein paar 'geprüfte' anbieter auf der tuneecu-seite...oder halt ausprobieren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hirnfiedler

Ansonsten würde ich bei den üblichen Verdächtigen anfangen: Drosselklappen synchronisieren, LLRV-Schläuche prüfen, Zündkerzen prüfen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Olli1984

Danke für die Infos Jungs.

Hab jetzt erstmal mal auf Verdacht die Zündkerzen gewechselt und siehe da, jetzt läuft sie wieder sauber.

Eigentlich hatte ich die vor 2 Jahren gewechselt. Da ich aber die 2 Jahre nicht viel gefahren bin (ca. 2000-3000km) habe ich die eigentlich ausgeschlossen.

 

Also nur zur Info, falls jemand die selben Symptome hat....

WhatsApp Image 2017-07-29 at 11.49.08.jpeg

bearbeitet von Olli1984

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hirnfiedler

Yeah! Richtig geraten :biggrin:

Danke für die Rückmeldung!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triple/one
vor 19 Stunden schrieb Olli1984:

Danke für die Infos Jungs.

Hab jetzt erstmal mal auf Verdacht die Zündkerzen gewechselt und siehe da, jetzt läuft sie wieder sauber.

Eigentlich hatte ich die vor 2 Jahren gewechselt. Da ich aber die 2 Jahre nicht viel gefahren bin (ca. 2000-3000km) habe ich die eigentlich ausgeschlossen.

 

Also nur zur Info, falls jemand die selben Symptome hat....

WhatsApp Image 2017-07-29 at 11.49.08.jpeg

Gemisch zu Fett. Trotzdem mal nach dem Mapping schauen. Luftfilter Sauber ? DS Synchronisiert ?

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SiRoBo

Was fürn Puff ist denn da dran? Und welches Mapping? CO eingestellt? Wenn ja auf was?

Verrußte Kerzen kann man wieder freibrennen. :wink:

bearbeitet von SiRoBo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Olli1984

Welches Mapping drauf ist weiß ich leider nicht, ich denke mal noch das Erste. Ich wollte aber nicht unbedingt ein aktuelles weil ich hier gelesen habe, dass dann das schöne blubbern bei der Gaswegnahme weg ist ... Auspuff ist von MIVV.

Luftfilter ist sauber, Drosselklappen hab ich bis jetzt nichts synchronisiert. Ich vermute mal, dass ich das nicht selber machen kann!?

Und nein, CO (was das auch immer ist) ist dann glaub auch nicht eingestellt....

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SiRoBo
4 hours ago, Olli1984 said:

Ich vermute mal, dass ich das nicht selber machen kann!?

Synchrometer kaufen und ein bisschen Schraubarbeit...

CO kann man per TuneECU und nem CO-Messgerät einstellen.

Wenn man will, dann kann man das alles selber machdn. Wenn nicht, dann halt Werkstatt...Dann verpasst man aber was. :whistle:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hirnfiedler

Meine Daytona hat damals nur geblubbert, als die Drosselklappen extrem unsynchron waren. Nachdem die ordentlich eingestellt waren, war das weg.

Für die Synchronisierung empfehle ich das Scheuerlein Synchrometer :top:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Olli1984
Am 7.8.2017 um 01:09 schrieb Hirnfiedler:

 

Für die Synchronisierung empfehle ich das Scheuerlein Synchrometer :top:

Also zu den Geräten die Scheuerlein verkauft (BK,SK etc.) lese ich auf der Hersteller Hompepage was ..."Vergasersynchronisieren"

meine Speedy hat aber eine Einspritzanlage :confused:

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Atlan

Es geht darum, den Luftstrom durch die Drosselklappen gleichmäßig einzustellen. Ob danach der Sprit von einem Vergaser oder einer Einspritzanlage hinzugefügt wird, ist doch egal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SiRoBo

Beim Einspritzer wie in den Schönhecks ist das sogar noch wichtiger mit dem gleichen Luftstrom. Die rotzen nämlich überall die gleiche Spritmenge rein, egal wie unterschiedlich die Luftströme sind. Einzelne Vergaser regeln das jeweils selbst.

Kurz: Mit dem Scheuerlein Durchflussmesser wirst Du glücklich. Unterdrucksynchro ist bei den Modellen ne Fummelei... :flowers:

bearbeitet von SiRoBo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Helmut

hallo simon,

welches scheuerlein sollte man genau bestellen vom durchmesser her??

ich wollte mir auch mal eins zulegen;-)

 

beste grüße helmut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SiRoBo

Modell SK! :top:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Helmut

Danke, habe es gerade bestellt;-)

 

Beste grüße Helmut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

Melde dich an, um diesem Inhalt zu folgen  

×