Jump to content
Melde dich an, um diesem Inhalt zu folgen  
The Stig

Kupplungsbetätigung Serie? Und ein gerissener Kopf

Empfohlene Beiträge

The Stig

Ist das hier im Bild so Normal? 

Günner is dat Orchinooool?

IMG_20180510_135328.jpg

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Joe Ka

Ne, das is ne Mädchenkupplung, also ne Verlängerung des Ausrückhebels, die mehr Weg aber weniger Kraft braucht.

Der Zug biegt sich aber ganz schön, ist der Zug den, wenn der Hebel gezogen ist, im 90° Winkel zum Ausleger des Ausrückhebels?
Falls nicht könnte das ganze unnötig schwergängig sein. Und die Mutter, die da rumbaumelt soll eigentlich die untere Einstellung des Zuges fixieren ..
.. aber ich vermute jetzt einfach mal da bastelst gerade dran rum? :D

bearbeitet von Joe Ka

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Danke.

An dem Krad ist ja so einiges verbaut. Eine Höherlegung die es so nicht zu kaufen gibt, dann dieses Teil. Am Fahrwerk ist auch was gemacht wie es scheint. So langsam glaube ich das die Kiste hier im Forum früher schon vertreten war. 

 

Ja ich bastle gerade, bzw muss ich basteln :sick:

IMG_20180510_134821.jpg

IMG_20180510_135231.jpg

IMG_20180510_134601.jpg

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Joe Ka

oha, auch nicht ganz original

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Nope jetzt weiß ich auch wo die Ölspuckerei her gekommen ist. Mit der Kupplungsdosierung bin ich nicht so ganz Glücklich. Da ich meist mit 2 Finger die Kupplung betätige ist der Weg schon kurz. Ich werde das mal ohne das Teil probieren. 

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple

wo ist der Riss?:shocked:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Zylinderkopf oben hinten rechts. Hier auf dem Bild hinter dem Nockenwellenrad versteckt.  Sowas habe ich noch nie gesehen. 

IMG_Scheiße.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Legion of the Damned

Oh scheiße...

Bekommt man sowas in irgend einer Form repariert? Also dicht sicherlich, aber auch haltbar repariert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Atlan
vor 8 Minuten schrieb Legion of the Damned:

Oh scheiße...

Bekommt man sowas in irgend einer Form repariert? Also dicht sicherlich, aber auch haltbar repariert?

Eine Möglichkeit wäre schweißen. Aber die Gefahr, die ich sehe, ist, dass dadurch neue Spannungen im Material erzeugt werden (es wird dabei ja nur in einem kleinen Bereich sehr viel Energie eingebracht), die zu neuen Rissen führen könnten. Mit einem Laser könnte man mit vielen kurzen Pulsen und langen Pausen dazwischen, dieses Risiko verringern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple

Spannungsriss... Ursache Motorhalterung rechts.

Ich kenn den Aufbau der "N" Versionen ja nicht soooo genau aber ich denk der Motoreinbau funktioniert ja ähnlich der T595 und da muss der Motor zuerst LINKS festgezogen werden.Anschliessend das Spaltmass zwischen Rahmen und rechten Motorhalterungen (rechts vorne und rechts unten auf Höhe der Schwinge) gemessen und wenn über 1mm mittels Scheiben ausdistanziert werden. Da die, auf den Foto erkennbare, Kopfdichtung schon mal erneuert wurde, denk ich das hier ein Fehler passierte und das System verspannt eingebaut wurde, daher hat der schwächste Teil nachgelassen und ist gerissen.

Ist das der Kopf den du vor einiger Zeit gekauft hast?

bearbeitet von silenttriple

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East

Genauso wirds passiert sein  :mellow:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Atlan
vor 11 Minuten schrieb silenttriple:

 ... und wenn über 1mm mittels Scheiben ausdistanziert werden.

Erst bei einem so großen Spalt? Ich habe das beim Einbau möglichst auf Null eingestellt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple
vor 8 Minuten schrieb Atlan:

Erst bei einem so großen Spalt? Ich habe das beim Einbau möglichst auf Null eingestellt.

das sind die Angaben aus dem WHB T595.

ich stells jedoch  auch immer auf Null (mag keine Verspannungen im Rahmen/ Motorverbund)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Kopfdichtung wurde definitiv nicht gewechselt. Letzte Arbeit war Ventile einstellen. Kopf war in den letzten 8 Jahren nicht unten. Reparieren kann man fast alles. Aber wozu das Risiko wenn man in kurzer Zeit auch preislich vernünftigen Ersatz bekommt. Was ich mit dem alten Kopf mache, kann ich mir ja immer noch überlegen. Kleine Info nebenbei. Das ganze Zubehör gedöhns habe ich in England und Frankreich trotz Versand einiges billiger bekommen als hier in Deutschland. Die Preise sind teilweise echt heftig und der freie Handel gibt ja nichts her. Ich werde aber beim Einbau  den Sitz der ganzen Geschichte genau beachten. 

 

c55c3ee626540e4b99de7d19fc0a9d0b.jpg

Gesendet von meinem MHA-L29 mit Tapatalk
 

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple

sorry aber der Dreck der da rund um die Kopfdichtung erkennbar ist, zeigt von ungehemmten Murks.

Eine Kopfdichtung wird immer ohne zusätzlicher Dichtmasse verbaut.

Daher meine Frage und auch der Hinweis auf die Verspannung.

das die Teile in England billiger sind... naja ist halt eine Auswirkung die

1. dem deutschen oder österreichischen Steuersystem

2. dem drohenden Brexit und dadurch fallenden Pfund

3. den inflationären Versandkosten

zugrunde liegt.

dafür gibts im T5net eine Alternative die

1. günstig Teile liefert

2. verlässlich ist

3. Rechnungen erst mit Auslieferung oder sogar etwas zeitverzögert legt

4. nie die Geduld mit Trotteln wie mir verliert.

starfighter67

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Das mit der Dichtmasse war ein provisorischer Versuch um erst leichten Ölverlust zu stoppen bzw zu ermitteln. Dazu hatte ich an anderer Stelle etwas geschrieben. Es hatte Tatsächlich zuerst den Anschein als würde er Öl an der rechten Seite Kopfdichtung im Bereich des Kettenschachtes verlieren. Deswegen wurde einfach mal eine Naht gezogen um dies zu testen. Das Öl lief an verschiedenen Stellen herunter und es war zuerst gar nicht Auszumachen, wo das Öl genau her kommt. Jetzt war es aber so, das bei der letzten Fahrt das Öl doch relativ stark kam und ich mir keinen Reim darauf machen konnte. Deswegen habe ich Tank und Airbox entfernt um etwas zu sehen und besser arbeiten zu können. Dabei fiel erst das Rinnsal oben vom Ventildeckel her auf.  Was zuerst nach dem typischen Dichtungsschaden Aussah entpuppte sich bei näheren Hinsehen eben als der Riss der für so große Freude sorgt. Ich werde beim Ausbau erst die rechten Motorschrauben lösen um zu sehen ob sich dann ein Spalt bildet. 

Nochmal zu den Teilepreisen. Diese sind ja wirklich heftig. Eine Kopfdichtung 80 Euro für einen Dreizylinder. Bissl Gummigepfriemel für den Ventildeckel Offiziell über 90 Euro, das empfinde ich persönlich als stark Übertrieben. Eigentlich sollte ich als VW und Audifahrer den maximalen Gewinnzuwachs über Ersatzteile kennen. Also Zuwachs für den Hersteller. Aber wie auch immer. Auch zahle ich nicht mal so wenig Versandkosten und komme immer noch viel besser weg. 29 Euro für den kompletten Ventildeckeldichtungssatz zu 95 Euro ist eine Hausnummer. Egal wie man es dreht und wendet. Ich lasse mich ungern Ausnehmen wie eine Weihnachtsgans. 

 

Und hier habe ich schon mal keine schlechte Quelle. 

https://www.triumphparts.gbr.cc/

 

 

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple
vor 3 Stunden schrieb The Stig:

 Ich werde beim Ausbau erst die rechten Motorschrauben lösen um zu sehen ob sich dann ein Spalt bildet. 

das Spaltmaß ist beim Einbau zu prüfen,

 du setzt  ja einen anderen Kopf auf... vergiß es nicht!

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Das versteht sich von selbst. Ich will nur wissen ob sich beim lösen ein großer Spalt auftut. Dann kann ich mir schon mal Gedanken über passende Scheiben machen?

Gesendet von meinem MHA-L29 mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East

Das weißt Du erst wenn Du die Schrauben löst :flowers:

So kann das keiner wissen :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Nun jetzt weiß ich es. Halter rechts vorne über dem Ölkühler ist soweit ok. Aber dann der Halter rechts hinten neben dem Riss :snivel:

Hinten Rechts Scheiße.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East

Da wurde gemurkst, das sind ja gute 2mm :shocked:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Ja so 2mm werden es sein. Ich Messe das morgen bevor ich den Motor raus nehme.

Gesendet von meinem MHA-L29 mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple

also ne gröbere Baustelle.

Ich würde so vorgehen:

Motor raus

Schwinge und Umlenkung lockern(besonders die Einstellmutter der Schwinge)

revidierten Motor rein, links festziehen

Spaltmaße rechts messen und ausdistanzieren

Motorschrauben rechts festziehen

Schwinge einstellen und anschliessend die Schwingenachse und Umlenkung festziehen...und gut ist´s.

Wegen Rahmen verzogen brauchst dir keine Gedanken machen

1. die "alten" Rahmen halten sehr viel aus, da gehört schon ein gewaltiger Bumms das sich der verbiegt,

2. die Fertigungstoleranzen sind halt englisch, nicht umsonst weisen sie auf´s ausdistanzieren hin :biggrin:

 

 

 

bearbeitet von silenttriple

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Die Stelle am Zylinderkopf ist aber die einzige wo dieses Spiel Auftritt. Bei den restlichen passt es. 

Vorne Rechts.jpg

IMG_20180515_214913.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple

darum auch beim Einbau nach den Punkten vorgehen die ich oben geschrieben hab.

Ich denk das der oder die Vorbesitzer die Schwinge nicht richtig eingestellt haben und von da der Spalt oben kommt.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×