Jump to content
Marktplatz Weiterlesen... ×
Melde dich an, um diesem Inhalt zu folgen  
The Stig

Kupplungsbetätigung Serie? Und ein gerissener Kopf

Empfohlene Beiträge

Triplemania
vor 8 Minuten schrieb silenttriple:

Ich denk das der oder die Vorbesitzer die Schwinge nicht richtig eingestellt haben und von da der Spalt oben kommt.

Ich schließe mich an. :top: The Stig sollte es jetzt genau so machen wie beschrieben, dann ist Ruhe an dieser Front. Das ist im T5net gesichertes Wissen seit mindestens 2008. Guckst Du "FAQ" findest Du:

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Nun denn. Jetzt kommt der Block erst mal heute raus, dann wird der Kopf gewechselt, ich warte eh noch auf die restlichen Teile, die Steuerkette werde ich gleich prüfen wie es mit dem Verschleiß ausschaut, gegeben falls gleich mit wechseln. Bestellt habe ich schon mal eine. Ich muss mal sehen wegen dem Werkzeug für die Schwinge. Wenn alle Stricke reißen, werde ich den Motor reinhängen und das Spiel oben am Kopf Ausgleichen und die Saison fertig fahren. Der Winter braucht ja auch noch Zeit unten in der warmen Werkstatt. 

Verstehe ich das schon richtig das man mit einer nicht richtig eingestellten Schwinge den Rahmen oben Auseinander drücken soll? Wäre dann die Schwinge nicht viel zu fest?  Ich werde auf jeden Fall mal die Umlenkung abhängen und die Schwinge kontrollieren. 

 

Edit

Ich sehe gerade ja das ich da ein Problem habe, da ich den Ständer verwende der durch die Schwingenachse geht. Ein Werkzeug anfertigen wäre jetzt wohl nicht das Thema für mich. Aber ich kann das Motorrad nicht an der Decke Sichern. Seitenständer fällt mangels Motor auch weg. Ist alles ein bisschen Suboptimal. Nun mal sehen. Ich bekomme das schon hin. 

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmidei

Also irgendwelche faulen Kompromisse würde ich da nicht eingehen. Ich würde das haarklein so machen wie es Silenttriple und Schiller beschrieben haben. 

Besorg Dir nen Arbeitsbock und stell den unter den Heckrahmen, dann ist die Schwinge frei. https://www.google.com/search?q=Arbeitsbock&client=firefox-b-ab&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiowduL54nbAhUCbVAKHYg7D9EQ_AUICygC&biw=1240&bih=403#imgrc=RSOAjFqHVvjI0M:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple
vor 32 Minuten schrieb The Stig:

 

Verstehe ich das schon richtig das man mit einer nicht richtig eingestellten Schwinge den Rahmen oben Auseinander drücken soll? Ja Wäre dann die Schwinge nicht viel zu fest?   in deinem Fall   Nein

 

 

bearbeitet von silenttriple

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

So ich habe als interessierter Mensch noch einmal den Ist Zustand vor Entfernen des Motors geprüft. 

An der rechten unteren Motorhalterung ist eine Distanzscheibe montiert. An der rechten oberen Motorhalterung ist eine Distanzscheibe montiert.  An der rechten vorderen Zylinderkopfhalterung ist kein Spiel vorhanden und deswegen auch keine Scheibe. An der rechten hinteren Zylinderkopfhalterung das schon auf Bildern gezeigte Spiel und keine Scheibe. Zugstrebe unten muss ich noch lösen und kontrollieren. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
silenttriple

vergiß das jetzt mal.

halt dich an die Punkte die ich geschrieben hab und auch in den FAQ hinterlegt sind und gut is

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Ja wird schon. Werkstatthandbuch ist auch da.  Alles noch einmal genau durch gelesen. Jetzt muss ich mir erst einen Aufsatz für den Wagenheber bauen, damit ich den Motor unten sauber aufnehmen kann. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triplemania
vor 6 Stunden schrieb The Stig:

Ich sehe gerade ja das ich da ein Problem habe, da ich den Ständer verwende der durch die Schwingenachse geht. Ein Werkzeug anfertigen wäre jetzt wohl nicht das Thema für mich. Aber ich kann das Motorrad nicht an der Decke Sicher

Altes Problem, einfache Lösung:
Statt der Fußrasten eine lange M8-Schraube rechts und links in die jeweilige Aufnahme. Diese links und rechts unterstützen (Ständer/Böcke was auch immer) und schon kannst Du auch die Schwinge ausbauen.Bilder davon sind in meinem Umbaufred verlinkt, unter " Mittlerweile ist es Ende April 2010, die NMS ": 

https://www.t5net-forum.de/forum/index.php?/topic/64763-frühjahrsputz-2010-oder/&tab=comments#comment-632521

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig
Zitat

Statt der Fußrasten eine lange M8-Schraube rechts und links in die jeweilige Aufnahme. Diese links und rechts unterstützen (Ständer/Böcke was auch immer) 

Gott bin ich Dämlich. Selber schon Tausendmal gesehen so etwas. Ein Spezl von mir hatte sowas praktisch als Dauerlösung. Seine Fußrasten waren fest weil hoch genug und da hat dann sein Montageständer angepackt. Schlimm wenn man die Tür nicht sieht und statt dessen ein Loch in die Wand haut. 

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

2 Tage Lieferzeit aus England. Mit Versand 46 Euro. fb4bb7879b908db5083e1bcaef1ce2e6.jpg

Gesendet von meinem MHA-L29 mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

So. Also Motor raus und rein muss ich auch nicht ständig haben. Zumindest nicht ohne Bühne und die Möglichkeit das Motorrad aufzuhängen. Und natürlich habe ich den Klassiker geschafft das mir Werkzeug in den Kettenschacht gefallen ist. Was dann mit Deckel auf geendet hat. Werkzeuge für Schwingenachse habe ich auch gebaut, so daß ich alles nach Vorschrift machen kann. Jetzt ist der Motor richtig Ausdistanziert, somit wird dann hoffentlich Ruhe sein. Weil es so schön ist kommt Kühlerflüssigkeit nach Systemreinigung neu und das Öl wird auch gewechselt. e773210a8f46b378d6545921903a6f5d.jpg

Gesendet von meinem MHA-L29 mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East
vor 6 Stunden schrieb The Stig:

 Und natürlich habe ich den Klassiker geschafft das mir Werkzeug in den Kettenschacht gefallen ist. 
 

Das ist natürlich blöd gelaufen, aber ist ja alles wieder fein, Glückwunsch  :flowers:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Ja ein Lappen im Kettenschacht hätte viel Zeit gespart. Idiotenfehler.  Fertig leider noch nicht. Das ganze Umfeld muss noch rein. Nocken, Drosselklappen, Auspuff, Federung einhängen, sämtliche Kabel und Schläuche, alles wieder sauber verlegen, das zieht sich alles noch. Aber heute Abend könnte sie laufen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Argie26

Was ist denn jetzt mit dem Riss passiert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig
vor 46 Minuten schrieb Argie26:

Was ist denn jetzt mit dem Riss passiert?

Der Riss selber existiert nach wie vor. Aber halt da wo er nicht mehr stört. 

 

 

Ach ja ehe ich es vergesse

Zitat
Am 16.5.2018 um 09:27 schrieb silenttriple:

Ich denk das der oder die Vorbesitzer die Schwinge nicht richtig eingestellt haben und von da der Spalt oben kommt.

Schwinge ist derzeit Entspannt, der Spalt oben am Kopf war genauso da. Hat sich nichts geändert. Aber durch passende Scheibe nun Ausgeglichen. Dazu müsste man ja die obere Motorhalterung überdrücken was so einfach nicht geht. 

 

 

IMG_20180515_145252.jpg

bearbeitet von The Stig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

So, endlich ist die Op vorbei. Wegen Zeitmangel, Unlust und sonstigen hat sich alles in die Länge gezogen. Zwischendurch gab es viele kleine Probleme zu bewältigen. Vorhin in der Finalen Phase versuchte ich Öldruck vor dem Start Aufzubauen. Leider kein Öldruck. Nun habe ich trotzdem den Rest dann komplettiert und dann gestartet. Wieder kein Öldruck da. Kann ja nicht sein. Alles geschaut, es kommt kein Öl. Ölkühler wurde nicht entfernt, es wurde am Rumpf weiter nichts zerlegt. Nach einigen hin und her, fiel mir auf das der Ölfilter ein paar Druckstellen unten am Boden aufwies.  Sind wohl bei der ganzen Motor umher geziehe und von den klötzen gefalle Aktion entstanden.  Neuer Ölfilter ist da gewesen da das Öl nach dem Warmfahren eh raus sollte.  Also den verbeulten raus und den neuen rein und Zack sofort Öldruck da. Also morgen nach Nürnberg rein, einen Ölfilter holen, bei der Gelegenheit kann die Kühlerreinigung ihren Dienst tun, dann wird danach gleich Kühlflüssigkeit und Öl getauscht. Bei der Probefahrt merkte ich das er bei Vollgas zusammenbricht. Das war auf der letzen Fahrt vor dem Zerlegen schon so. Den Fall hatte ich schon einmal als ich Dummerweise die Anschlüsse am Tank vertauscht habe, also Vor und Rücklauf. Jetzt sind sie aber richtig angeschlossen. Motorkontrolle leuchtet auch, werde ich morgen mal reinschauen. Ich hatte auf der letzten Fahrt ein neues Tune drauf. Aber das erledige ich alles morgen. Auf jeden Fall finde ich Motor raus bei der Speedy nicht so lustig. Vielleicht baue ich aus dem alten Speedy Kopf ein kleines Möbelstück. Mal schauen ;) 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Anscheinend gehörte ich jetzt auch zu den Tankgebergeschädigten  mit Motorkontrollleuchte und leuchtender Tankanzeige. So langsam nervt es . 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
starfighter1967

schlechten Motorlauf hast mit Sicherheit nicht durch die vertauschten Schläuche. Ist shit egal welcher wo aufgesteckt wird. Und ja, ich weiß das die unterschiedliche Durchmesser haben,  ist aber trotzdem egal ;-)  )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

Ich kann dir nur sagen wie es war. Schläuche waren vertauscht, bei Vollgas hat sie bei 6000 komplett abgeriegelt und nicht mehr weiter gedreht.

Gesendet von meinem MHA-L29 mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Stig

So nun kann man wohl das Thema gerissener Zylinderkopf zu den Akten sperren.

 

Ich war noch mal beim Vorbesitzer meiner Speedy und habe mich mit ihm bei einem Kaffee unterhalten. Und ich denke die Ursache ist nun geklärt. Sie hatte mal Sturzpads am Rahmen, die mir beim Kauf auch mitgegeben wurden. Die waren genau an dieser Stelle irgendwann mal montiert. Und zur Montage und Demontage musste die Schraube der Kopfhalterung komplett raus. Und dabei, es kann gar nicht anders sein, hat sich die Distanzscheibe verkrümelt. Ob bewusst oder unbewusst ist nicht mehr Nachvollziehbar. Dann wurde wieder angezogen und den Rest hat die Zeit Erledigt. Wieder was gelernt. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×