Jump to content
Armin

Problem Einbau Vorderachse

Empfohlene Beiträge

Armin

Moin!

Ich hab ein Problem bei Einbau des Vorderrades bzw. Achse.

Vorgeschichte: Beide Gabelholme ausgebaut wegen undichtem Simmering.
Nach Überholung beide Holme wieder eingebaut; nun habe ich beim Einbau von Vorderrad und
Vorderachse einen Spalt zwischen dem Distanzstück und Gabelfuss.
Ich kann zwar den Gabelfuss mit einem Gummihammer in die richtige Richtung drücken;
aber beim Anziehen der Achsmutter drückt es den Holm wieder nach außen.

Was mache ich falsch?
 

Grüße!
Armin

955_achse.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SiRoBo

Nix ist falsch. Das gehört so! :flowers:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triple/one

Moin

 

1.thumb.JPG.9bce46fd7c37d5bbce9c2f9329371f7f.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
frankman

komisch - alle haben doch diese schmartfons. warum macht keiner ein "vorher" foto bevor es zerlegt wird? es war doch noch nie so einfach. ich mach das mittlerweile bei allen sachen die ich unbekannterweise auseinanderreisse. früher habe ich z.b. bei der elektrik immer sorgsam alle farben der leitungen und anschlüsse auf einem zettel notiert. heute lichte ich das ab.......

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...

×
×
  • Neu erstellen...