Jump to content
Vladim01

Startet nicht bei unter 10 Grad Außentemperatur

Empfohlene Beiträge

MaT5ol

Meiner Meinung nach immer noch ganz klar: Anlasser!!

Hilfreich ist auch immer, wenn du fragen die man dir stellt auch beantwortest...

Laufleistung???

 

 

bearbeitet von MaT5ol

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
starfighter1967

Deswegen hatte ich ja schon geschrieben wie er das mit dem Freilauf eventuell testen kann

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MaT5ol
vor 26 Minuten schrieb starfighter1967:

Deswegen hatte ich ja schon geschrieben wie er das mit dem Freilauf eventuell testen kann

Ich meine aber nicht den Freilauf sondern ganz stier den Anlasser!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Abend die Herren, komm gerade aus der Garage.. habe wirklich jeden Punkt durchgecheckt, von masseanschluss bis stecker vom zübdschloss, sämtliche relais.. das hochgeladene video war nach 7-8 startversuchen.. die yuasa ist neu und wurde vorm einbau aufgeladen..manchmal springt sie an, manchmal geht die spannung in die knie.. hört euch bitte mal den sound an wenn sie  dem start unterbricht... so langsam tipp och auch auf den anlasser.. scheint zu schwer zu gehen.. dann geht die spannung in die knie..habe es mit starfighters tipp versucht.. anschieben gegen wiederstand.. hat 2 mal funktioniert im anschluss.. ach so.. laufleistung 21 000 km bj 2010

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Youtube: speed triple 2010 starting problems

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

@MaT5ol & Starfighter 1967: was meint ihr:

  1. soll ich mit dem Freilauf oder dem Anlasser beginnen?
  2. Kann man das Teil durchmessen oder soll ich ihn auseinander nehmen?
  3. Habt ihr Tipps woher ich Gebrauchtteile herkriege außer ebay?

Es gibt son Reparatursatz, meine mich aber zu erinnern, dass det Ding nix taugt..

TNX,

Vladimir

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
starfighter1967

denke eher an den  Freilauf,  Anlasser dreht,  Freilauf klemmt, daher geht es dann auch mal und mal nicht.  Der klemmt nicht an allen Positionen . Repsatz kannst vergessen, taugt nix. Und Freilauf gebaucht ist auch wieder so ne Sache weißt auch wieder nicht in welchem Zustand der tatsächlich ist

bearbeitet von starfighter1967

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01
vor 19 Minuten schrieb starfighter1967:

denke eher an den  Freilauf,  Anlasser dreht,  Freilauf klemmt, daher geht es dann auch mal und mal nicht.  Der klemmt nicht an allen Positionen . Repsatz kannst vergessen, taugt nix. Und Freilauf gebaucht ist auch wieder so ne Sache weißt auch wieder nicht in welchem Zustand der tatsächlich ist

danke Dir..ne Idee wo ich am Besten das Teil herkriege? Ist der Einbau n Akt?

LG Vladi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MaT5ol
vor 4 Stunden schrieb Vladim01:

@MaT5ol & Starfighter 1967: was meint ihr:

  1. soll ich mit dem Freilauf oder dem Anlasser beginnen?
  2. Kann man das Teil durchmessen oder soll ich ihn auseinander nehmen?
  3. Habt ihr Tipps woher ich Gebrauchtteile herkriege außer ebay?

Es gibt son Reparatursatz, meine mich aber zu erinnern, dass det Ding nix taugt..

TNX,

Vladimir

Ich bin nicht so firm mit der 1050iger...

Meine mich zu erinnern, dass der Austausch des Freilaufs eher ein rechter Scheiß ist.

Verschlissen sollte nach 20tkm weder das eine noch das andere sein - möglich ist aber leider (bei viel Kurzstrecken?!) beides!

(wenn du den Anlasser einfach rausbekommst, kannst du ihn auseinandernehmen und optisch auf Verschleiß prüfen. das geht relativ gut wenn man sich den Kommutator und die Kohlen anschaut - beim Freilauf kannst du das eher knicken, außer du hast extreme Anlauffarben oder Rattermarken. - wenn die nicht vorhanden sind heisst das aber nicht dass das Teil ok ist!)

 

Würde deshalb mit dem einfacheren (bzgl. Tausch) und günstigeren (bzgl. Kosten) Teil anfangen... - wenn das nichts hilft das andere wohl oder über nachziehen.

Andererseits:

Es gibt doch mittlerweile verstärkte Freiläufe - das deutet auf ein bekanntes Problem hin.

Ich hatte das Thema mit einem Anlasser beim Auto, kenne ich de facto beim Mopped so eher nicht und schließe mich deshalb (weil bekannt und damit wahrscheinlich) der Freilauftheorie an.

 

Also:

1. verstärker Freilauf (der kommst sonst früher oder später sowieso!)

2. wenn das nichts hilft Anlasser, dann solltest du Ruhe haben

 

Alternativ: - so weiterfahren oder Japaner kaufen!  :180:

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
starfighter1967

ne ist recht einfach und es gibt eh nur noch den verstärkten, der bei Ihm eh schon verbaut sein sollte, da BJ 2010, und daher wird  auch nicht teurere Umrüstkit benötigt sondern nur der etwas günstigere Freilauf. Somit entfällt bei ihm auch die Umänderung des Motordeckels um den Platz zu schaffen, was aber auch kein großer Act wäre da nur eine Nase "wegzudremmeln" wäre.

Wen ich die VIn bekomme kann ich das aber prüfen, wobei ziemlich sicher der verstärkte bereits verbaut ist. Auch der geht aber hin und wieder kaputt. Kann Dir dann auch den Preis durchgeben, sende mir einfach ne PN.

 

bearbeitet von starfighter1967

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Ich danke euch vielmals!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Kurze Verständnisfrage: Der Anlasserfreilauf dreht doch automatisch mit, wenn sich die KW dreht oder? Und wenn der Leerlauf drinnen ist, und wenn das Fahrzeug rollt (also ausgekuppelt ist,) eben nicht, korrekt?

LG Vladimir

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MaT5ol
vor 52 Minuten schrieb Vladim01:

Kurze Verständnisfrage: Der Anlasserfreilauf dreht doch automatisch mit, wenn sich die KW dreht oder? Und wenn der Leerlauf drinnen ist, und wenn das Fahrzeug rollt (also ausgekuppelt ist,) eben nicht, korrekt?

LG Vladimir

ähm... - nö!

Der Anlasserfreilauf dreht (beim Mopped!) bei laufendem Motor immer 'halb' mit (= das Teil das in den Kupplungskorb eingreift dreht sich, das, welches in den Anlasser eingreift nicht!) und zwar unabhängig davon welcher Gang drin ist. (Kupplungskorb ist mit der KW festverzahnt und dreht immer sobald der Motor läuft (=Primärübersetzung) - m.W. nach greift der Anlasser (ferilauf) in den Kupplungskorb ein!)

Steht der Motor kannst du durch vor und zurückschieben des Moppeds mit eingelegtem Gang den Kupplungskorb etwas bewegen und dadurch an einem Teil des Anlasserfreilauf 'rütteln' - weiß jetzt nicht worauf diese Frage sonst abzielt!)

bearbeitet von MaT5ol

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Danke, hast mir geholfen. Habe jetzt mal die lauscher an dem motordeckel gehalten. Es ist auf jeden Fall der Freilauf.. und ich idiot habe jedes Kabel stecker relais batterie etc. Untersucht und ausgetauscht. Werde mir bei Starfighter son Teil ordern.. 

merzi, vladimir

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Professor
vor 17 Stunden schrieb Vladim01:

und ich idiot habe jedes Kabel stecker relais batterie etc. Untersucht und ausgetauscht.

Was nicht falsch gewesen sein kann...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Hallo Leute, ich schon wieder, also ich habe am WE den Freilauf getauscht. Heute morgen bei etwa 4 Grad in die Garage runter..orgrl orgel..wie der gleiche Scheiss. Wie im Video. Was könnte es noch sein: Ich habe den Startknopf auseinander und eingesprüht mit Kontaktspray, den Kabelbau nach Bruchstellen untersucht (Lenkkopfbereich), Killschalter gecheckt, die Batterie getauscht (Yuasa), den Magnetschalter getauscht, den Freilauf getauscht. Was zum Henker kann es noch sein? Bleibt doch nur der Anlasser oder?

LG Vladimir

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Atlan
Gerade eben schrieb Vladim01:

..orgrl orgel..

Willst Du damit sagen, dass der Motor dreht? Dann kann es nicht der Anlasser oder der Startknopf sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Hallo, ja.. der Motor dreht..aber es kommt nach wenigen Umdrehungen der KW so ein komisches Geräusch (siehe Youtubevideo von mir weiter oben). Mal geht es mal nicht, tendenziell bei Kälte nicht. Im Sommer alles im Lot. Wie gesagt, Batterie ist neu und zusätzlich frisch aufgeladen. Wenn ich aber zusätzlich noch n Akkupack dran halte, geht es meistens..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

es ist wie als ob die Batterie (ich habe mehrere getestet) nicht genügend Saft hat..obwohl sie neu ist..und voll geladen ist..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Professor

Ich schrieb schon mal hier, was Du überprüfen solltest...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01

Servus, ja danke, habe ich vergessen zu schreiben: Masseverbindung zum Motor auch gecheckt. Ich mach es aber gerne nochmal und gründlich!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triple/one
vor 2 Stunden schrieb Vladim01:

es ist wie als ob die Batterie (ich habe mehrere getestet) nicht genügend Saft hat..obwohl sie neu ist..und voll geladen ist..

Hi

Wenn der Anlasser dreht und beim Überbrücken der Motor Anspringt, dann ist die Neue Batterie Schrott. Die stehen sogar Jahrelang im Laden und können Neu schon kaputt sein.

Was das Ladegerät Anzeigt, ist auch nicht Relevant. Es muss die Kurzschlussfestigkeit geprüft werden. Erst das sagt etwas über die Qualität der Batterie aus.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vladim01
vor 8 Minuten schrieb Triple/one:

Hi

Wenn der Anlasser dreht und beim Überbrücken der Motor Anspringt, dann ist die Neue Batterie Schrott. Die stehen sogar Jahrelang im Laden und können Neu schon kaputt sein.

Was das Ladegerät Anzeigt, ist auch nicht Relevant. Es muss die Kurzschlussfestigkeit geprüft werden. Erst das sagt etwas über die Qualität der Batterie aus.

 

Gruß

Servus Triple/ One. Das ist zwar eine Möglichkeit, aber ich habe bereits 2 Yuasa, eine Varta und eine ich glaube YMT-Gel Batterie "verbraucht"..alle neu gekauft. Die Wahrscheinlichkeit, dass alle gleichsam "murks" sind ist doch recht gering oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triple/one
vor 5 Minuten schrieb Vladim01:

Servus Triple/ One. Das ist zwar eine Möglichkeit, aber ich habe bereits 2 Yuasa, eine Varta und eine ich glaube YMT-Gel Batterie "verbraucht"..alle neu gekauft. Die Wahrscheinlichkeit, dass alle gleichsam "murks" sind ist doch recht gering oder?

Ok

Dann bleibt ja nur noch das Anlasser Relais, das zuwenig Strom Durch kommt und der Anlasser, das der einen Schuss hat.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×