Jump to content
181190

Anlasser/Anlasserfreilauf

Recommended Posts

181190

Hi,

ich ich habe folgendes Problem und hoffe ihr könnt mir dabei helfen. 

 

Beim starten meiner Speed triple 1050 bj.06 bricht die Spannung komplett zusammen. Nach dem Öffnen des motordeckels stellte ich fest das das Ritzel des Anlassers komplett runter gerieben ist. 

Da die Spannung selbst beim überbrücken zusammenbricht gehe ich davon aus das der Motor des Anlassers hinüber ist. 

Als die Speedy noch lief ging der Motor hin und wieder beim laufen aus, wenn ich z.b. an der Ampel anfahren wollte. Dabei war ein metallisches klacken zu hören, dachte immer der Motor säuft ab, könnte evtl. auch der Anlasserfreilauf gewesen sein.

Habt ihr Ideen wie ich herausfinde ob der Freilauf defekt ist, oder ob es evtl. nur an einem klemmenden zwischenritzel liegt? Nicht das der neue Anlasser gleich wieder hinüber geht... 

 

Beste Grüße und Danke im Voraus  

Share this post


Link to post
Share on other sites
Dieter65

Wüsste nicht, dass es eine Prüfmethode gibt.

Meine startet nicht sauber, besonders wenn der Motor warm war. Nach dem Loslassen ders Startknopfe gab ich starke Klong Geräusche aus der Anlasserfreialuf Gegend.

Bei Wechsel konnte außer starke Anlassfarben auf dem Freilauf nichts erkennen, was auf einen Defekt zeigen würde. Das Zwischenritzel hatte einen Zahl verloren.

Share this post


Link to post
Share on other sites
starfighter1967

eine kleine Möglichkeit gibt es, wenn Du startest und im Moment des Klongs der Startvorgang abbricht. Dann mal Gang rein und Kupplungziehen Motorrad schieben und Kupplung schnarren lassen. Wenn danach der Startvorgang funktoniert deutet dies auf einen klemmenden Freilauf hin.

Ich gehe davon aus das die Batterie in Ordnung ist?

Share this post


Link to post
Share on other sites
181190

Hi,

danke für die Antworten.

@starfighter1967 Danke für den tip. Da das Problem als der Anlasser noch nicht durch war( elektrisch) nur sporadisch beim Start auftrat, und wenn es nicht ging, nach einer gewissen Zeit oder nach rumspielen an Gang und Kupplunge wieder ging, gehe ich doch von einem defekten Freilauf aus. 

Mähne gehofft das es nicht so ist, aber anders ist das abgerieben e Ritzel am Anlasser wohl schwer zu erklären. 

Vielen Dank

 

Share this post


Link to post
Share on other sites
holgimixx

Hatte mal genau das selbe Problem bei meiner alten Yamaha, immer Probleme bzw. nach Lust und Laune das Sie nicht starten wollte! Bis ich mal bei uns in den Bergen stand und sie wieder nicht starten wollte und nach X versuchen plötzlich der Anlasser leer durch ging! Hatte damals noch nicht so viel Ahnung von der Materie und hab sie bergab anrollen lassen und bin den Berg noch fast bis ganz unten gefahren/gerollt! Bin dann doch lieber stehen geblieben und hab mich mitm Hänger holen lassen zum Glück! ! Anlasseritzel ist abgescheert und ist innen nach unten gefallen und hat sich zum Glück so verkanntet das es nichts beschädigt hat! Freilauf war defekt bzw. verklemmt!
War trotzdem teurer damals, Yamaha wollte schon alleine für den Anlasser 650€, ohne Einbau, danach hab ich das "selber schrauben" angefangen

Gesendet von meinem SM-G901F mit Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...