Jump to content
Speed-four-Need

Kupplungsdefekt und vermeintlicher Ölaustritt links

Recommended Posts

Speed-four-Need

Hallo in die Runde. Mir hat's gestern während der Fahrt irgendwas an/in der Kupplung zerlegt. "Trocken" Schalten mit Gaslupfern ging noch (hoch und runter). Der Hebel am Kupplungsdeckel hat vertikales Spiel und lässt sich ca. 200 Grad drehen, wenn er über einen kleinen Widerstand springt. Gänge lassen sich bei Motor aus auch schalten, in dem ich den Hebel nach vorne drücke (quasi normales Schalten). Die Feder, die den Hebel unter Spannung halten soll, ist nicht das Problem (ist zudem gebrochen).

Cockpit zeigte mir zudem mit roter Lampe Öl und Wasser an. Heute kurz die Zündung umgedreht (Motorrad nicht gestartet) zeigt das Display mir in rot Kühlflüssigkeit und mit gelb das Motormanagement an.

Zudem kommt, dass im und um die Ritzeladeckung es sehr ölig ist. In der Abdeckung war sehr viel Schmodder aus Dreck + Kettenfett. Aber das kann nicht der Grund sein, dass mein Hinterreifen, linker Arrow-ESD und die Hinterradabdeckung mit Öl benetzt sind.

Beide Sachverhalte, also Kupplungsschaden und linksseitiger Ölaustritt sind voneinander zu betrachten oder meint ihr, dass das zusammenhängt?

Ich habe ein paar Fotos angehangen, vlt. wird es dann deutlicher. 

Ich selbst würde jetzt mit einem Kumpel folgendes machen:
1. Öl ablassen 
2. linke Motorhälfte (Ritzel, Leerlaufsensor, etc.) reinigen
3. Kupplungsdeckel demontieren und schauen ob die Welle oder der Lifter/Pin einen Schaden haben
4. Kupplung prüfen (soll ja teilw. verkleben, aber dann dürfte sie ja gar nicht die Gänge wechseln oder?)
5. Öl, Filter und Dichtung links wechseln + Prüfung des Öls auf Späne
6. Ersatzteile bestellen, verbauen und fahren
7. Prüfung wo linksseitig Öl austritt

Habt ihr zudem ne Idee wo man günstig an Öl, Filter, Dichtung Kupplungsdeckel (Nr. 9 auf Foto "Motordeckel; nicht die eingerahmte 16) und ggf. die Welle und den Pin (Nr. 21 auf Foto "Kupplungskorb"; Nr. 3-6 auf Foto "Motordeckel") sowie die kleine in Gummi gehüllte Mutter für die Batterieabdeckung (Nr. 19 auf Foto "Batterieabdeckung").

Quelle der Explosionszeichnung: triumphworld.de Ersatzteilkatalog

Vielen Dank und ich hoffe euch bleibt dieser Ärger erspart.

IMG_20190810_183751.jpg

IMG_20190810_185338.jpg

IMG_20190810_185359.jpg

IMG_20190810_220323.jpg

IMG_20190810_220332.jpg

Batterieabdeckung.jpg

Kupplungskorb.jpg

 

 

Motordeckel.jpg

Edited by Speed-four-Need

Share this post


Link to post
Share on other sites
fordprefect

www.teilweise-motorrad.de

Share this post


Link to post
Share on other sites
albrechttriple

Oder den Starfighter anschreiben. Der hilft dir bestimmt weiter.

Share this post


Link to post
Share on other sites
Speed-four-Need

Ich habe jetzt mal den rechten Deckel abgenommen (vorher Öl abgelassen) und ich konnte am Stift/Pin den Kupplungskorb rausziehen. Im Korb selbst war die Mutter, die eigentlich auf die Getriebewelle (?) geht (war komplett locker und lag im Korb).

Ein Kumpel meinte, dass die Mutter fest auf der Welle sein muss und den Kupplungskorb sich auch nicht lösen kann.

Jedoch deckt die Mutter nicht das komplette Gewinde ab (ca. die Hälfte) - siehe Bild. Ist das normal und kann mir jemand sagen, mit wie viel NM diese Schraube und die Schrauben die die Federn im Kupplungskorb halten angezogen werden?

Es waren auch etwas Späne an der Welle, die von oben in den Kupplungskorb geht (ganz oben ist der Hebel für den Bowdenzug).

Vielen Dank. :)

IMG_20190829_185913.jpg

IMG_20190829_161737.jpg

IMG_20190829_161842.jpg

IMG_20190829_162305.jpg

IMG_20190829_162132.jpg

IMG_20190829_161854.jpg

Edited by Speed-four-Need

Share this post


Link to post
Share on other sites
Speed-four-Need

Ich habe heute nochmal geschaut und die Kupplungszentralmutter mit 40NM angezogen (in einer PDF aus dem Forum habe ich die Angabe von 150NM entnommen), dann fängt der Kupplungskorb aber an sich zu drehen.

Kann mir jemand sagen, ob die Mutter komplett bündig mit dem Gewinde der Welle abschließen muss und ob ein besonderes Werkzeug benötigt wird, damit sich der Korb nicht dreht?

Ich bin leider auch etwas ratlos, warum die Welle so "wenig Gewinde für die Mutter zur Verfügung stellt". Horizontales und vertikales Spiel hat die Welle nicht.

IMG_20190907_132434.jpg

Share this post


Link to post
Share on other sites
Triple/one
vor einer Stunde schrieb Speed-four-Need:

Ich habe heute nochmal geschaut und die Kupplungszentralmutter mit 40NM angezogen (in einer PDF aus dem Forum habe ich die Angabe von 150NM entnommen), dann fängt der Kupplungskorb aber an sich zu drehen.

Kann mir jemand sagen, ob die Mutter komplett bündig mit dem Gewinde der Welle abschließen muss und ob ein besonderes Werkzeug benötigt wird, damit sich der Korb nicht dreht?

Ich bin leider auch etwas ratlos, warum die Welle so "wenig Gewinde für die Mutter zur Verfügung stellt". Horizontales und vertikales Spiel hat die Welle nicht.

 

Servus

Da passt was nicht. Hast Du die Explosions Zeichnung angesehen ?

Die Trommel musst Du mit einem Spezial Werkzeug festhalten. Alternativ geht ein Spanngurt. Oder mit einer Reibscheibe und einer Stahlscheibe,  kann man einen Halter bauen. Aber die Scheiben musst Du erstmal Übrig haben.

1.JPG.b1f99bc9e85cc732a3fcbc0bf410ce7c.JPG

800px-Wiki_-_Kupplungskorbhalter_Louis.j

Edited by Triple/one

Share this post


Link to post
Share on other sites
Speed-four-Need

Als ich den Deckel demontiert habe, war die Mutter im Kupplungskorb zu finden (was schon ungewöhnlich ist). Danach habe ich die Federn gelöst, um die Mutter zu entnehmen und habe den Korb abgenommen. Mehr habe ich nicht gemacht, das große Zahnrad habe ich nicht angefasst. 

Danke für den Hinweis mit dem Werkzeug. Da ich annehme, dass der Triumph Händler das Werkzeug nicht ausleiht, wie funktioniert das mit dem Spanngurt? Wird der auf den Kupplungskorb gespannt zum "Gegenhalten"?

Share this post


Link to post
Share on other sites
Speedy-q

Wenn der Motor noch eingebaut ist und die Kette montiert ist, brachst du keinerlei Werkzeug zum Festhalten des Kupplungskorbs. Gang rein und  jemanden auf die Hinterradbremse latschen lassen .... Dann steht die Getriebewelle fest!

Share this post


Link to post
Share on other sites
utz

Ja!

Die Mutter muss viel weiter aufgeschraubt sein!!

Die Mutter lässt sich bei Dir nicht komplett aufschrauben weil der Kupp-Korb nicht korrekt sitzt!!

Schau Dir mal die Zahnradpaarung dahinter genau an...dann geht der Korb auch weiter drauf und Du hast die komplette Klemmlänge für die Mutter zur Verfügung.

Wie man das Spiel zwischen innerem und aeusserem Korb einstellt weisst Du?

Edited by utz

Share this post


Link to post
Share on other sites
Speed-four-Need

Der Motor und Kette sind noch montiert, dadurch kann ich den Tipp mit dem Gang + Hinterradbremse probieren umzusetzen. Vielen Dank! :top:

Ebenfalls danke für den Hinweis mit der Zahnradpaarung. Das schaue ich mir nochmal genau an, was da nicht passt.
Für eine Erläuterung mit dem Spiel zwischen innerem und äußerem Korb wär ich sehr dankbar.:worship:

Share this post


Link to post
Share on other sites
utz

hinten an Deinem Kupplungskorb, das Zahnrad... das ist vom Primärantrieb und verbindet die Kurbelwelle Deines Motors mit der Eingangswelle des Getriebes.

d.h. die Zähne müssen ineinander greifen...das tun Sie bei Dir nicht.

Wenn Du das geschafft hast und die Mutter mit Drehmo angezogen ist, dann muss der innere Teil des Kupplungskorbes frei drehen könnnen.

Wenn nicht...trennt die Kupplung nicht! Das kannst Du mit einem Shim einstellen.Siehe Handbuch!

Meine Vermutung...der Vorbesitzer hat die Mutter nicht korrekt angezogen weil evtl. dieses Spiel zu klein war.

Darum ist die Mutter dann abgefallen...meiner Ansicht nach ist nichts defekt ...sondrn alles nur Montagefehler..

Edited by utz

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...