Jump to content

keine Lust mehr auf "Rodeo Reiten"


Heylenium

Recommended Posts

Heylenium

UPDATE:

ich habe gestern die Komplette Vorderachse kontrolliert.
 - Das Rad dreht sich sehr geschmeidig und Lang.
 - Die Bremsscheibe ist nicht verzogen
 - Das LKL hat kein Spiel und keine Rastpunkt

als nächstes kommt die Federbeinaufhängung dran.
 - Zugstrebe und Druckstrebe ausbauen und einer Sichtprüfung unterziehen.

 

Link to comment
Share on other sites

  • 2 weeks later...
Heylenium

Update:

habe gerade die Umlenkung zerlegt und bis auf die lange Hülse würde ich den Zustand als nicht all zu schlecht einstufen. Oder liege ich da falsch?

3A2D4214-FB0A-4F70-A12A-54394CEEF6CC.jpeg

001917DB-D487-42DE-B368-942F9AF57E5F.jpeg

Link to comment
Share on other sites

Das ist aber nur eine von 3 Lagerungsstellen mit je 2 Nadellagern. In dem Gussteil, das die Schwinge mit dem Federbeinauge verbindet, gibt es nochmal in Summe 4 von den Nadellagern: 2x auf dem Bolzen, der von rechts in der Schwinge steckt und 2x neben dem unteren Federbeinauge links und rechts.

Bei allen Einarm-Speedies bis 2010 technisch identisch. GuckstDu:

https://www.worldoftriumph.com/collections/302704-0-2?type=speed-triple-885cc-955cc-efi-upto-vin-141871

Edited by SiRoBo
Link to comment
Share on other sites

Heylenium
Posted (edited)

Update:

- Habe alles zerlegt, geeinigt und geschmiert.

- alle Radlager kontrolliert 

- neue Kette montiert

Das Wippen gefühlt aus der Vorderachse ist immer noch da.

 

ich verzweifle langsam.

Edited by Heylenium
Link to comment
Share on other sites

  • 4 weeks later...

Hallo,

hast Du den Grund für das Wippen bereits herausgefunden?

Link to comment
Share on other sites

Am 13.9.2022 um 11:04 schrieb Kraxler:

Hallo,

hast Du den Grund für das Wippen bereits herausgefunden?

Nein leider noch nicht.

Ich werde als nächstes mal die Steuerkette sowie Ventilspiel kontrollieren, denn Fahrwerkstechnisch habe ich alles kontrolliert.
Das einzige was mich verwirrt, ist das dieses wippen auch da ist wenn ich in Neutral rolle, wo der Motor und der Antrieb keine Verbindung hat.

Sollte die Steuerzeit und Ventilspiel passen, werde ich wohl in die Werkstatt gehen müssen.

MfG

Link to comment
Share on other sites

Also Steuerkette und Ventilspiel kann ja nicht die Ursache sein. Wenn es Zeit ist die eh zu prüfen schadet es ja nicht.

Ich hatte vor langer Zeit mal so ein Problem, da war es der Reifen selbst, auf der Wuchtmaschine perfekt ausgewuchtet aber ständig ein Gehopple.

Bis ich dann ein neuen Reifen drauf gemacht habe, zum Glück fuhr der Händler selbst Motorrad und hat eine davor / danach Probefahrt gemacht, dannn den Reifen beim Hersteller reklamiert.

Link to comment
Share on other sites

Hast Du mal die Motoraufhängungen geprüft, nicht das da etwas lose ist.

Oder vielicht mall ein anderer Motor eingebaut worden und nicht sauber ausdistanziert worden und der ganze Rahhmen verspannt ist.

Link to comment
Share on other sites

Ich würde evt. Noch die Getriebeausgangswelle auf Rundlauf überprüfen. 

Gruß Marko 

Link to comment
Share on other sites

vor 11 Stunden schrieb Cro-tiger:

Ich würde evt. Noch die Getriebeausgangswelle auf Rundlauf überprüfen. 

Gruß Marko 

Sowas kann ich nicht selber kontrollieren und hört sich teuer an. :-(

Link to comment
Share on other sites

vor 22 Stunden schrieb Dieter65:

Also Steuerkette und Ventilspiel kann ja nicht die Ursache sein. Wenn es Zeit ist die eh zu prüfen schadet es ja nicht.

Ich hatte vor langer Zeit mal so ein Problem, da war es der Reifen selbst, auf der Wuchtmaschine perfekt ausgewuchtet aber ständig ein Gehopple.

Bis ich dann ein neuen Reifen drauf gemacht habe, zum Glück fuhr der Händler selbst Motorrad und hat eine davor / danach Probefahrt gemacht, dannn den Reifen beim Hersteller reklamiert.

Ich habe als erstes die Reifen wechseln lassen. Von Angel GT auf Michelin…. Keine Verbesserung.

Link to comment
Share on other sites

Es fing alles damit an, das meine Kurvenstabilität nicht mehr gegeben war. Daraufhin stellte ich fest, das meine rechte Gabel Inkontinent war.

Und ich bilde mir ein, das dieses Hoppeln seit dem Gabelservice existiert.

da ich aber Monate nach dem Service so gut wie garnicht gefahren bin, bin ich nicht zur Werkstatt zurück um zu reklamieren.

 

vielleicht schaue ich doch nochmal bei ihm vorbei.

…..bin echt genervt :-( 

Link to comment
Share on other sites

vor 11 Stunden schrieb Cro-tiger:

Ich würde evt. Noch die Getriebeausgangswelle auf Rundlauf überprüfen. 

Gruß Marko 

Ich denke da verursacht eine drüber laufende Kette und das Rizel selbst mehr Unwucht als eine unrunde Welle machen kann. Kann mir nicht vorstellen, dass die so verbogen sein kann, vorher bricht die ab.

vor 5 Minuten schrieb Heylenium:

Sowas kann ich nicht selber kontrollieren und hört sich teuer an. :-(

Wenn die so ein Schlag haben sollte, kannst das per Auge sehen, Rizelabdeckkungen runter, hinterrad drehen und und auf die Welle schauen.

Du wohnst nur 60 km weit von mir weg. Wenn Du willst kannst mal vorbei kommen und ich werfe mal ein Auge auf deine Zicke, vllt fällt mir was auf.

Manchmal sieht man den Wald vor lauter Bäumen nicht, wenn man an so einem Mist hängt.

Gruss,

Dieter

Link to comment
Share on other sites

vor 4 Minuten schrieb Heylenium:

Und ich bilde mir ein, das dieses Hoppeln seit dem Gabelservice existiert.

Eine Gabel nicht nicht sauber eintaucht oder zu hart ist, führt zu Hoppeln.

Wenn das so wäre, dann hat der Mist gebaut, da gibt es einige Dinge die falsch laufen können.

- Gleitring nicht vernüftig eingebaut oder beschädigt

-falsche Simmeringe mit zu starkem Anpressdruck verwendet

- falsches Öl

- zu geringes Luftpolster

- Zug / Druckstufen Nadel verwechselt

- beim Füllen nicht sauber entlüftet und dadurch falscher Ölstand, aber ehr weninger dann wäre die Gabel zu weich.

 

Link to comment
Share on other sites

vor 46 Minuten schrieb Dieter65:

Du wohnst nur 60 km weit von mir weg. Wenn Du willst kannst mal vorbei kommen und ich werfe mal ein Auge auf deine Zicke, vllt fällt mir was auf.

Vielen Vielen Vielen Dank für dein Angebot.
Das nehme ich sehr gerne und logischerweise sofort an.

wann und wie hast du Zeit ? Bei mir geht Beruflich logischerweise nur am Wochenende.

MfG
Chris

Edited by Heylenium
Link to comment
Share on other sites

On 6/29/2022 at 2:05 PM, Heylenium said:


Doch seit längerer Zeit verspüre ich ein Wippen/Unrunder Lauf/Rodeo/Eiern/Unwucht gefühlt aus dem vorderen Teil im Teillastbereich wenn ich durch Ortschaften Cruise
 

Ich hab nicht alles gelesen. An meiner Thruxton war das mal, weil die Kette "ungleichmässig" gelängt war. Also über die gesamte Länge der Kette sehr ungleichmässig. Das hat zu diesem "eiern" geführt. Du schreibst zwar, die Kette wurde geprüft, aber wurde sie auch wirklich an mehreren Stellen über die gesamte Länge geprüft? Du schreibst, sie sei ganz neu?

 

Gruss

Amerigo

Edited by Amerigo
Link to comment
Share on other sites

vor 1 Stunde schrieb Heylenium:

Vielen Vielen Vielen Dank für dein Angebot.
Das nehme ich sehr gerne und logischerweise sofort an.

wann und wie hast du Zeit ? Bei mir geht Beruflich logischerweise nur am Wochenende.

MfG
Chris

Freitag nachmittags und Samstags wäre bei mir am besten, für dich kommt es ja auch auf die Witterung an. Ich schick Dir meine Nr per PN

Link to comment
Share on other sites

Zitat

Das einzige was mich verwirrt, ist das dieses wippen auch da ist wenn ich in Neutral rolle, wo der Motor und der Antrieb keine Verbindung hat.

An der Kette oder der Abtriebswelle kann es nicht liegen wenn die Maschine auch im lastfreien Zustand wippt.

Ich würde da eher auf eine schwergänige und oder verspannt montierte Gabel tippen und da mit der Fehlersuche beginnen.

Edited by Kraxler
Link to comment
Share on other sites

Hi, 

Kette würde ich nicht ausschließen. Wenn die Kette eine Stelle hat, bei der sie völlig gespannt ist, ist m. E. der Lastzustand egal, da wird eine unnatürliche Bewegung aufgeprägt...

Ist das Kettenblatt hinten mittig montiert? Prüfen mit Fühlerlehre zwischen Ruckdämpfer und Kettenblatt. 

Gerhard

Edith sagt: hatte ich weiter oben schon geschrieben, ist aber ohne Antwort geblieben 

Edited by joe8353
Link to comment
Share on other sites

Am 16.9.2022 um 08:52 schrieb Amerigo:

Ich hab nicht alles gelesen. An meiner Thruxton war das mal, weil die Kette "ungleichmässig" gelängt war. Also über die gesamte Länge der Kette sehr ungleichmässig. Das hat zu diesem "eiern" geführt. Du schreibst zwar, die Kette wurde geprüft, aber wurde sie auch wirklich an mehreren Stellen über die gesamte Länge geprüft? Du schreibst, sie sei ganz neu?

 

Gruss

Amerigo

ich habe vor einem Monat nochmals eine neue DID Kette verbaut, um das Thema Kette komplett auszuschließen.
Leider ist das Wippen immer noch da.

Das komische an der Sache ist halt, das dieses Wippen kein gleichen Intervall hat, so als wenn man einen Stein im Profil hat wo sich das Geräusch je nach Geschwindigkeit ändert.

Link to comment
Share on other sites

1 hour ago, Heylenium said:

das dieses Wippen kein gleichen Intervall hat,

Damit ist meine Theorie raus - wenn die Kette ungleichmässig gelängt ist, dann hast du ein Intervall. Wie geht's dem Getriebeausgangslager? Sorry, ich kann da nichts helfen, da müssen Profis ran.

Gruss

Amerigo

Edited by Amerigo
Link to comment
Share on other sites

mach doch mal Bilder vom Vorder- und Hinterrad linke und rechte Seite, Gesamtbild, und close ups und stell sie hier rein.

Im schlimmsten Fall hilft es nichts aber vielleicht erleuchtet es die ein oder andere Kristallkugel!

Link to comment
Share on other sites

Ne noch nicht, je nach Wetterlage ist der Samstag angestrebt.

Heute morgen hatte es bei uns pricklende 1°. Scheiben am Auto verreist.

Link to comment
Share on other sites

Am 20.9.2022 um 16:31 schrieb MaT5ol:

mach doch mal Bilder vom Vorder- und Hinterrad linke und rechte Seite, Gesamtbild, und close ups und stell sie hier rein.

Im schlimmsten Fall hilft es nichts aber vielleicht erleuchtet es die ein oder andere Kristallkugel!

werde ich machen....
ich würde (fast) alles tun, damit ich den Fehler finde :-)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...