Jump to content
speedy1050

Knacken Lenkkopf Speed Triple 1050

Recommended Posts

speedy1050

Hallo Speedytreiber,

Seit neuestem tritt an meiner Speed Triple beim starken Bremsen ein lautes Knackgeräusch aus dem Bereich Lenkkopf auf. Es ist auch beim überfahren von Absätzen im Straßenbelag zu hören. Hat jemand eine Idee , was das sein kann bzw. ist das bei euch auch schon aufgetreten. Hatte das Problem früher bei einer Suzuki , da hatte das Lenkkopflager Spiel im Lagersitz. Wurde damals mit Speziallager von Emil Schwarz behoben.

Share this post


Link to post
Share on other sites
waeudl

klingt nach lenkkopflager

würd aber jedenfalls nicht angreifen und zum nächsten t-händler düsen

kann sich nur um garantie handeln

Share this post


Link to post
Share on other sites
andreas

das kennt man auch von den alten modellen,bei denen ist es aber in der regel nicht das lager sondern die obere gabelbrücke.

Share this post


Link to post
Share on other sites
pizbuin

wenn das Knacken beim Bremsen auftritt, dann kann das auch von einer schwimmend gelagerten Bremsscheibe kommen. Dieser Fall klingt zwar nicht nach Bremsscheibe aber der Hinweis sei damit einach mal gegeben....

Gruss

Martin

Share this post


Link to post
Share on other sites
ospot

hatte das knacken auch.

der freundliche hat es bisserl geschraubt und weg wars!

greetz

Share this post


Link to post
Share on other sites
speedy1050

Hallo,

hab mein Problem ja schon mal geschildert. Bei starken Bremsungen, also starkes eintauchen der Gabel, tritt an meiner Speed Triple ein starkes Knackgeräusch auf. Wenn die Gabel wieder ausfedert knackt es wieder. Auch beim Überfahren von Teerabsätzen tritt es gelegentlich auf, dann ohne betätigte Bremse.

War mit diesem Problem beim Händler, er meinte es kommt von den schwimmend gelagerten Bremsscheiben. Lenkkopflager sei o.k.

Nun meine Frage, weil mich das Geräusch langsam etwas nervt. gibt es bei anderen Speed Triple Fahrern gleiche Symtome????? Wenns von den Scheiben kommt müßte es ja auch bei anderen Triples auftreten.

Share this post


Link to post
Share on other sites
SpeedyTreiber
Hallo,

hab mein Problem ja schon mal geschildert. Bei starken Bremsungen, also starkes eintauchen der Gabel, tritt an meiner Speed Triple ein starkes Knackgeräusch auf. Wenn die Gabel wieder ausfedert knackt es wieder. Auch beim Überfahren von Teerabsätzen tritt es gelegentlich auf, dann ohne betätigte Bremse.

War mit diesem Problem beim Händler, er meinte es kommt von den schwimmend gelagerten Bremsscheiben. Lenkkopflager sei o.k.

Nun meine Frage, weil mich das Geräusch langsam etwas nervt. gibt es bei anderen Speed Triple Fahrern gleiche Symtome????? Wenns von den Scheiben kommt müßte es ja auch bei anderen Triples auftreten.

bei mir bis dato def. noch nichts in die richtung gewesen...

Share this post


Link to post
Share on other sites
banditpedro

Hallo,

hab mein Problem ja schon mal geschildert. Bei starken Bremsungen, also starkes eintauchen der Gabel, tritt an meiner Speed Triple ein starkes Knackgeräusch auf. Wenn die Gabel wieder ausfedert knackt es wieder. Auch beim Überfahren von Teerabsätzen tritt es gelegentlich auf, dann ohne betätigte Bremse.

Hallo Kollege,

Das mit dem knacken kommt eindeutig aus der Lenkung...solltest mal drauf achten beim starken Bremsen ob Du das auch in den Händen spürst (im Lenker)....meine 2 Speedy hat das auch im Moment (geht demnächst in die Werkstatt) und bei der ersten Speedy war das Problem auch da.Mein Händler hat das bei der ersten abgestellt (vermutlich Lenkkopflager nachgestellt). :top:

Solltest Dein Händler noch mal kontaktieren...wenn es die Bremsscheiben wären hättest Du rubbeln beim bremsen!!!! :unsure:

Also auf in die Werkstatt...

Gruß Banditpedro :shuriken:

Share this post


Link to post
Share on other sites
Dummy

Knacken war bei mir auch vorhanden, der Händler (meines Erachtens kundig) sagte mir, man müsse das LK-Lager einkleben...

Share this post


Link to post
Share on other sites
Oggy

Moin, da war aber auch schonmal was mit der Abdeckschraube der oberen Gabelbrücke.

Aber wenns da reibt, wird man das bei der Demontage sehen.

Andreas

Share this post


Link to post
Share on other sites
Suedschwede

Moin,

bei meiner 99´er wurde dieses Klacken durch ein einfetten der Abdeckschraube behoben bzw. gedämpft . Das war besonders bei fahrten über kopfsteinpflaster zu hören . Meine 02´er hat einen dünnen durchsichtigen Silikon oder Gummiring direkt auf der Gabelbrücke (Auflagefläche Abdeckmutter), der das verhindern soll .

Blos nicht die Schrauben und das LK-Lager übermäßig festziehen, wenn das Spiel völlig in Ordnung ist. Was schon berichtet wurde .

Meist kommt das Geräusch von knarzendem Alu . Die Abdeckmutter steckt lose in der Gabelbrücke (mit etwas Spiel) und zieht diese durch Schrauben nach unten fest, auf das Lenkkopflager .Dadurch ist die Obere Gabelbrücke dann fest montiert.

Kann natürlich tatsächlich ein schlecht eingestelltes oder defektes LK-Lager sein.

Grüße aus Südschweden

Matthias

Edited by Suedschwede

Share this post


Link to post
Share on other sites
Tahohon

Hab das Knacken auch, aber nur bei richtig heftigen Bremsmanöver. Kenn ich auch von anderen Mopeds. Ist das Lenkkopflager bzw. die Achse durch die obere Gabelbrücke, wenn sie Spiel hat. Nervt wirklich sowas...

Gruss

Share this post


Link to post
Share on other sites
WhiteWolf

Yep, das knacken hab ich seit etwa 2 Wochen auch. Ist aber nicht immer da.

Werd mal demnächst bei meinem Dealer vorbeischauen.

greeetz

Share this post


Link to post
Share on other sites
REDBULL

Hallo Zusammen.

Das Knacken war bei mir auch. Ist kurz vor der Erstinsp. aufgetreten. Hab dann die schoen gemachte Mutter der oberen Gabelbruecke nachgezogen, und weg wars.

Hatte zwar au zuerst las LKL im Verdacht, aber so ists mir lieber.

Gruesse aus dem Schawarzwald.

REDBULL

Edited by REDBULL

Share this post


Link to post
Share on other sites
andreasdose

Hört sich wirklich nicht nach Bremse an.

Das würde man auch hören, obs von unten oder oben kommt...

Share this post


Link to post
Share on other sites
Rayman

Hallo

meine Speedy hatte auch so ein knacken.Beim freundlichen wurde dann das Lenkkopflager nach seinem Handbuch mit Drehmoment nachgezogen.Knacken ist seit dem weg. :top:

Gruß

Share this post


Link to post
Share on other sites
speedy1050
Hallo

meine Speedy hatte auch so ein knacken.Beim freundlichen wurde dann das Lenkkopflager nach seinem Handbuch mit Drehmoment nachgezogen.Knacken ist seit dem weg. :top: 

Gruß

Share this post


Link to post
Share on other sites
speedy1050
Hallo

meine Speedy hatte auch so ein knacken.Beim freundlichen wurde dann das Lenkkopflager nach seinem Handbuch mit Drehmoment nachgezogen.Knacken ist seit dem weg. :top: 

Gruß

Meinst Du wirklich das Lager oder die Mutter oben auf der Gabelbrücke?

Das Lenkkopflager zieht man soviel ich weiß nicht mit dem Drehmoment an.

Es soll ja nur kein Spiel haben aber leichtgängig sein. Ich werde mal selbst die obere Gabelbrücke abnehmen und schauen ob sich da schon Spuren erkennen lassen. So oft wie das kracht müßte man eigentlich Abrieb sehen wenn es von da kommt......

Share this post


Link to post
Share on other sites
Highlander
Das Knacken war bei mir auch. Ist kurz vor der Erstinsp. aufgetreten. Hab dann die schoen gemachte Mutter der oberen Gabelbruecke nachgezogen, und weg wars.

Hatte zwar au zuerst las LKL im Verdacht, aber so ists mir lieber.

Jepp, hatte ich bei beiden Triple´s auch.

Mutter runter, schön Paste dran, wieder montiert,

und dann ist das Knacken weg !

Das Lenkkopflager ist es nicht.

Gruss

Share this post


Link to post
Share on other sites
Suedschwede

Moin,

die Abdeckschraube zieht nicht das Lenkkopflager selbst fest (oder stellt es ein), dafür gibt es eine andere Mutter.

Sie stellt nur die Verbindung zwischen Steuerrohr und oberer Gabelbrücke her.

Sie wird auf das Lenkrohr , das durch die obere Gabelbrücke ragt geschraubt und zieht diese damit fest . Sie hat Spiel. Entweder dämpft man das mit etwas Fett oder Kupferpaste , oder man schmiert ein wenig Silikon auf die Auflagefläche der Mutter auf die Gabelbrücke.

Das habe ich erst gestern wieder machen lassen. Eigentlich soll sie mit 30NM festgezogen werden. Mein Schrauber sagt, sie brauch etwas mehr mit Gefühl :cool:

Grüße aus Südschweden

Matthias

Share this post


Link to post
Share on other sites
V7MICHA

Hallo zusammen,

hatte das auch schon mal ....

Lenkkopf usw. wars nicht ....

.... bei meiner Daytona wars die Bremsleitung, die beim Eintauchen der Gabel gegen den Rahmen geknallt hat ....

...

hab dann die Leitung gelockert, etwas verdreht, dann war Ruhe ....

Gruß

Micha

Share this post


Link to post
Share on other sites
speedy1050

Danke für die Tips.

Habe Gabelbrücke mal Runtergebaut, nichts auffälliges zu sehen.

Habe beim Zusammenbau die obere gefräßte Mutter, die die Brücke klemmt stärker angezogen.....und was soll ich sagen, knacken völlig verschwunden!1 :top:

Frage mich warum ich eigentlich überhaupt in die Werkstatt fahre........

Grüße MAX

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...