Jump to content

Alternativer Akku (LiFePo) für 1050er und andere


tomm

Recommended Posts

vor 24 Minuten schrieb MaT5ol:

Männerschnupfen vermutlich...

 

Da darf man(n) nicht ins Licht gehen 😉

Link to comment
Share on other sites

vor 2 Stunden schrieb Chefschrauber:

Euch allen viel spaß

JA. Danke und tschüss :flowers:
@MaT5ol: Hat der praktische Versuch schon etwas ergeben, ggf.: welchen Motor hast du bei welcher Temperatur damit fremdstarten können?

Edited by Triplemania
Link to comment
Share on other sites

vor 1 Stunde schrieb Triplemania:

JA. Danke und tschüss :flowers:
@MaT5ol: Hat der praktische Versuch schon etwas ergeben, ggf.: welchen Motor hast du bei welcher Temperatur damit fremdstarten können?

Hallo Andre,

äh.. ich hab geschont weil mir zu nass und kalt und dem Akku nicht kalt genug.... - momentan so 5...7°C was würde das also aussagen? Hatte auf ne fundierte Aussage evtl. mit Strommesszange gehofft die ich nicht habe, jetzt muss ich wohl selbst ran...

Kann ja mal einbauen und drinlassen - nachts und morgens liegt es draussen um den Gefrierpunkt. Motor wäre ein 3Liter Sechsender Benziner in unserem E46 Cab, der sollte mit 500ccm Einzelhubräumen passen - alternativ ein 2 Liter Diesel im Galaxy aber das ist der Daily Driver! Vielleicht pack ich sie auch einfach in die BMW, die skyrich schwächelt schon leicht bei +5°C, bei 0° ist da die Grenze erreicht und der Kack mit Vorglühen& Co fängt an, bei Minusgraden ist Sense - mal sehen ob die Accurat da Besserung bringt - ich hoffe aber bezweifle es... - ich bleib aber dran!

Link to comment
Share on other sites

Ok, kurzes knackiges Update:

Das Ding ist leider Müll. Kann gar nix! Startet weder den noch die BMW und das bei 7°C und voll geladen.

Papier ( und Aufkleber auf Batteriegehäusen bzw. Internetpseudofacts) ist wie immer geduldig - die Realität ist grausam.

Das Teil geht zurück, bleibt zu hoffen, dass wenigstens der Laden was kann...

 

Wäre ja auch zu schön gewesen!!

Link to comment
Share on other sites

Ich drück dir die Daumen. Mir hat mans damals verwehrt, weil Gebrauchsspuren an den Polen waren:contra:

War aber auch nicht der Laden...:gloriole:

Link to comment
Share on other sites

vor 6 Minuten schrieb Milli:

Ich drück dir die Daumen. Mir hat mans damals verwehrt, weil Gebrauchsspuren an den Polen waren:contra:

War aber auch nicht der Laden...:gloriole:

Ich will und würde sie ja auch nicht als unbenutzt und grundlos zurückgeben wollen, sondern als benutzt und getestet und defekt oder eben untauglich... - können mir wenn sie wollen gerne eine neue schicken, wenn die geht ist es gut, wenn nicht geht sie wieder zurück so lange halt bis sie es leid sind...!

 

Hatte mit sowas ähnlichem gerechnet, vielleicht verrichtet sie ja Dienst in der Versys, wobei das kann jede beliebige und kleinere JMT LiFePo mindestens genausogut!

Link to comment
Share on other sites

Im r nineT Forum (eigentlich im S Boxer Forum aber eben auch im r nineT Forum gepostet) hat sich jemand (mit wohl Ahnung - hab schon gedacht (und denke immer noch,,,!?) das wäre der von ChS. angesprochene Spezialist...?!) die Mühe gemacht die Teile zu vermessen und zu vergleichen....

Ergebnis: Absolut unbrauchbar - rausgeschmissenes Geld. Startstrom wird nicht erreicht und die Spannung bricht total zusammen!

 

Ich kann die Ergennisse hier reinkopieren aber einfacher und übersichtlicher ist es wenn ihr selbst nachlest... - geht meine ich ohne Anmeldung (kann das mal bitte jemand für mich checken?!)

Link zum r nineT Forum

 

Ansonsten halt hier:

 

Gestern nach erhalt von 2 Modellen von Accurat wurde getestet.

A - eine YTX 9 = 12 V AH 250 A

B - eine YTX 16 LB = 12 V AH 360 A

C - lagernd eine Skyrich 72WH = 360 A

D - Lagernd Selbsbau 10 AH A123 Zellen 4P4S = 480A


Test an einem Sprinteranlasser, voll geladen auf 14,4 V und runter auf 13,5 V Ruhespannung,

Minimalspannung unter dem Start gemessen mit dem Min Wert des Multimeters

Maximal Strom gemessen mit einem Zangen Amper Meter, Messbereich 400 A DC, Max- Wert.

Temperatur ca. + 10 Grad.

A - 6,94V/ 224 A

B - 7,24V/ 246,4A

C - 8,25V/ 217 A ungeladen aber Voll hingestellt

C - 9,26V/ 245 A 2. Messung nachgeladen

D - 10,46V/ 264,5 A ungeladen aber Voll hingestellt

 

 

Hab dann noch ein paar Dinge nachgefragt die mri unklar waren und Antworten bekommen,,,

 

Interessant so ganz nüchterne Zahlen- das Fazit allein fehlt mir.

Wurde nur mit dem Anlasser getestet oder hing ein Motor mit dran

 

Nur mit dem Anlasser ohne Last eines Motors

 

Hat der Starter diesen durchgedreht??

 

Ja

(Edith Mattol: kann ja nicht sein wenn gar keiner dran war... gemeint ist vermutlich dass der Starter gedreht hat - naja kein Wunder ohne Last!)

 

Das die Spannung unter Last abfällt ist normal, unter 10V aber kritisch und unter 8V würde ich sagen untauglich da da viele Elektroniken abschalten ( manche schon bei 9V, andere erst bei 6V!)

 

Richtig

 

D zu A ist fast die doppelte Leistung.

Würdest du jetzt sagen die Accurat taugen??

 

Nein, rausgeschmissenes Geld.

 

Meine BMW konnte A nichtmals durchdrehen geschweige denn starten!

 

Gegentest an einer BMW R 1200 S. Beim Startvorgang bricht die Spannung auf unter 9 V (YTX 9) und unter 10,5 V (YTX 16) zusammen, ein starten des Motorrades ist nicht möglich.

 

 

 

Damit geht die Batterie direkt zurück, das Thema ist für mich bis auf weiteres erledigt.

Ich bleibe bei meiner Skyrich (die 3 Jahreszeiten - tauglich ist, im Winter halt nur begrenzt aber das ist ok) oder leiste mir bei Gelegenheit mal eine fette aber trotzdem noch leichte i-tecc.

Das ist wohl momentan die mit Abstand beste LiFePo und auch bei entsprechender Dimensionierung noch klein leicht und halbwegs zahlbar, in sofern volle Zustimmung zu dem was ChS. sagt und schreibt, sein Verhalten verstehe ich trotzdem nicht ganz um nicht zu sagen überhaupt nicht (und finde es auch kacke), aber wer von uns hat nicht mal seine Tage! (rasierst du dir die Beine eigentlich nur bis zum Knie oder ganz, also bis hoch zur Muschi?!:guffaw:) Sei's drum!

 

Edited by MaT5ol
  • Thanks 2
  • Haha 1
Link to comment
Share on other sites

vor 2 Stunden schrieb MaT5ol:

Im r nineT Forum (eigentlich im S Boxer Forum aber eben auch im r nineT Forum gepostet) hat sich jemand (mit wohl Ahnung - hab schon gedacht (und denke immer noch,,,!?) das wäre der von ChS. angesprochene Spezialist...?!) die Mühe gemacht die Teile zu vermessen und zu vergleichen....

Ergebnis: Absolut unbrauchbar - rausgeschmissenes Geld. Startstrom wird nicht erreicht und die Spannung bricht total zusammen!

 

Ich kann die Ergennisse hier reinkopieren aber einfacher und übersichtlicher ist es wenn ihr selbst nachlest... - geht meine ich ohne Anmeldung (kann das mal bitte jemand für mich checken?!)

Link zum r nineT Forum

 

Ansonsten halt hier:

 

Gestern nach erhalt von 2 Modellen von Accurat wurde getestet.

A - eine YTX 9 = 12 V AH 250 A

B - eine YTX 16 LB = 12 V AH 360 A

C - lagernd eine Skyrich 72WH = 360 A

D - Lagernd Selbsbau 10 AH A123 Zellen 4P4S = 480A


Test an einem Sprinteranlasser, voll geladen auf 14,4 V und runter auf 13,5 V Ruhespannung,

Minimalspannung unter dem Start gemessen mit dem Min Wert des Multimeters

Maximal Strom gemessen mit einem Zangen Amper Meter, Messbereich 400 A DC, Max- Wert.

Temperatur ca. + 10 Grad.

A - 6,94V/ 224 A

B - 7,24V/ 246,4A

C - 8,25V/ 217 A ungeladen aber Voll hingestellt

C - 9,26V/ 245 A 2. Messung nachgeladen

D - 10,46V/ 264,5 A ungeladen aber Voll hingestellt

 

 

Hab dann noch ein paar Dinge nachgefragt die mri unklar waren und Antworten bekommen,,,

 

Interessant so ganz nüchterne Zahlen- das Fazit allein fehlt mir.

Wurde nur mit dem Anlasser getestet oder hing ein Motor mit dran

 

Nur mit dem Anlasser ohne Last eines Motors

 

Hat der Starter diesen durchgedreht??

 

Ja

(Edith Mattol: kann ja nicht sein wenn gar keiner dran war... gemeint ist vermutlich dass der Starter gedreht hat - naja kein Wunder ohne Last!)

 

Das die Spannung unter Last abfällt ist normal, unter 10V aber kritisch und unter 8V würde ich sagen untauglich da da viele Elektroniken abschalten ( manche schon bei 9V, andere erst bei 6V!)

 

Richtig

 

D zu A ist fast die doppelte Leistung.

Würdest du jetzt sagen die Accurat taugen??

 

Nein, rausgeschmissenes Geld.

 

Meine BMW konnte A nichtmals durchdrehen geschweige denn starten!

 

Gegentest an einer BMW R 1200 S. Beim Startvorgang bricht die Spannung auf unter 9 V (YTX 9) und unter 10,5 V (YTX 16) zusammen, ein starten des Motorrades ist nicht möglich.

 

 

 

Damit geht die Batterie direkt zurück, das Thema ist für mich bis auf weiteres erledigt.

Ich bleibe bei meiner Skyrich (die 3 Jahreszeiten - tauglich ist, im Winter halt nur begrenzt aber das ist ok) oder leiste mir bei Gelegenheit mal eine fette aber trotzdem noch leichte i-tecc.

Das ist wohl momentan die mit Abstand beste LiFePo und auch bei entsprechender Dimensionierung noch klein leicht und halbwegs zahlbar, in sofern volle Zustimmung zu dem was ChS. sagt und schreibt, sein Verhalten verstehe ich trotzdem nicht ganz um nicht zu sagen überhaupt nicht (und finde es auch kacke), aber wer von uns hat nicht mal seine Tage! (rasierst du dir die Beine eigentlich nur bis zum Knie oder ganz, also bis hoch zur Muschi?!:guffaw:) Sei's drum!

 

Vielen Dank das sind doch mal top Werte🤙

Link to comment
Share on other sites

vor 1 Stunde schrieb Manny1:

Vielen Dank das sind doch mal top Werte🤙

 

naja, so 'top' sind sie jetzt nicht... :gnash: - du meinst vermutlich 'brauchbar' um zu entscheiden, dass man das Teil eher nicht brauchen kann...! :biggrin:

Link to comment
Share on other sites

starfighter1967
Am 6.12.2021 um 17:42 schrieb Grinser:

Vielleicht interessiert es ja einen....diese Batterie ist in der 1200 RS drin :flowers:

IMG_20211206_173429.thumb.jpg.c0c315f2a9efbde5205f7915fe474d2b.jpg

jeep, hatte ich glaube ich auch schon das ein oder andere mal erwähnt. Sind genau die skyrich die ich immer verkaufe

Link to comment
Share on other sites

vor 29 Minuten schrieb MaT5ol:

 

naja, so 'top' sind sie jetzt nicht... :gnash: - du meinst vermutlich 'brauchbar' um zu entscheiden, dass man das Teil eher nicht brauchen kann...! :biggrin:

Ja ich war dankbar 😇 

Link to comment
Share on other sites

Hab meine nun auch getestet und kann für die Ware leider keine Lanze brechen….

Also bei rund vier grad Geräte und Außentemperatur fällt die Spannung beim Startversuch unter 10V und damit bricht der Versuch ab. Somit ist selbst die 12 Ah Variante für meine Speed Triple 1050 ungeeignet.

Schade hätte ja auch klappen können.

Aber ist Wurscht dann geht das Gerät halt wieder zurück. 

Ich freu mich schon auf DPD 😂

Link to comment
Share on other sites

starfighter1967
Am 8.12.2021 um 11:11 schrieb MaT5ol:

Hallo Andre,

 Hatte auf ne fundierte Aussage evtl. mit Strommesszange gehofft die ich nicht habe, jetzt muss ich wohl selbst ran...

 

Ich kann Dir mein Messgerät mit Amperezange gerne mal leihweise schicken

Link to comment
Share on other sites

@MaT5ol, Danke für den Link bzw. das Einstellen. Das erspart mir viel Bastelarbeit mit fraglichem Ausgang.

Link to comment
Share on other sites

vor 17 Stunden schrieb starfighter1967:

Ich kann Dir mein Messgerät mit Amperezange gerne mal leihweise schicken

Hat sich ja erstmal erledigt, ist aber gut zu wissen, - danke!

 

Eigentlich ist mir Wurscht wie viel ein Starter zieht oder eine Batterie liefert... - Hauptsache es ist genug! :biggrin:

Edited by MaT5ol
Link to comment
Share on other sites

So, die Accurat-Batterie ist wieder zurückgeschickt und das Geld zurück erstattet. 

Na ja, war ein Versuch wert.

 

Gruß

Robert

Link to comment
Share on other sites

vor 1 Stunde schrieb Speedy2711:

So, die Accurat-Batterie ist wieder zurückgeschickt und das Geld zurück erstattet. 

Na ja, war ein Versuch wert.

 

Gruß

Robert

Sehr gut, wie hast Du das so schnell hinbekommen bei mir hat sich keiner gemeldet auf meine Bitte eines Rücksendescheines😡 

Link to comment
Share on other sites

vor 15 Stunden schrieb Manny1:

Sehr gut, wie hast Du das so schnell hinbekommen bei mir hat sich keiner gemeldet auf meine Bitte eines Rücksendescheines😡 

Auf nen Rücksendeschein brauchst du woh nicht zu warten..., der kostet auch etwas nur Absender und Adresse stehen dann drin.

 

Finde ich prinzipeill ok, dass man für die Rücksendung zahlt, ist in diesem Fall grenzwertig (Nichteinhalten zugesicherter Eigenschaften und nicht 'Nichtgefallen'!) steht aber so in den Geschäftsbedingungen...

 

  Matt

Link to comment
Share on other sites

vor 2 Stunden schrieb MaT5ol:

Auf nen Rücksendeschein brauchst du woh nicht zu warten..., der kostet auch etwas nur Absender und Adresse stehen dann drin.

 

Finde ich prinzipeill ok, dass man für die Rücksendung zahlt, ist in diesem Fall grenzwertig (Nichteinhalten zugesicherter Eigenschaften und nicht 'Nichtgefallen'!) steht aber so in den Geschäftsbedingungen...

 

  Matt

Ich hab die retour heute bekommen muss nix Zahlen soll aber am Ball bleiben da es nächstes Jahr neue Zellen für die Batterien geben soll 😅

naja wenn die von CS dann schon nicht mehr geht 🤣

Link to comment
Share on other sites

vor 17 Stunden schrieb Manny1:

Sehr gut, wie hast Du das so schnell hinbekommen bei mir hat sich keiner gemeldet auf meine Bitte eines Rücksendescheines😡 

Ich habe die angeschrieben, einen Rücksendeschein per Email bekommen und dann wieder zurückgeschickt. Mein Porto wurde auch erstattet.

Zumindest dies hat geklappt.

Link to comment
Share on other sites

Da meine alter Bleiblock wirklich kurz vorm Ende ist hab ich mir zu Weihnachten nun die i-tecc mit 7,5AH für 195 Flocken bestellt.

Ist en Haufen Kohle für ne Batterie und für mich auch ein Test für die Zukunft:gloriole:

Werde mich hier wieder melden, wenn sie da ist und dann mal messen, wiegen und eine erste Starterfahrung hier posten

  • Thanks 3
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...