Jump to content
Speedypeedy

Gabel defekt?

Recommended Posts

Speedypeedy

"Zierschraube" finde ich gut: Das ist bei den 955i-Modellen die Kontermutter der Lenkkopflager-Einstellschraube...

Ich weis, daß das die Kontermutter ist, aber für einen Triumph-Novizen ist sie aufgrund ihrer Form nicht gleich als solche erkennbar :flowers:. So wusste er gleich, was gemeint ist.

Und, wie an anderer Stelle angemerkt, eine 6-Kant-Nuß mit Isolierband :freak: hilft ihm auch nicht weiter, das Ding ist, glaube ich mich zu erinnern, rund.

Aber nochmal, der Rahmen/Lenkkopf ist meiner schmerzvollen Erfahrung nach sehr robust, nur die Lenkanschläge sind aus Knetgummi :biggrin:

Kannst du das Knacken lokalisieren, kommt´s vom Lenkkopf?

Wenn ja, obere Gabelbrücke runter, Lenkkopflagereinstellung prüfen/korrigieren, Brücke drauf, kontern.

Die Gabel solltest du dazu entlasten, also vorne (stabil) aufbocken.

Schmidei

Glaube eher das es von der Gabel kommt.

Bin grad auf der Messe beim Aufbau. Schau am Abend nochmal mit jemanden dabei.

Gruß

Share this post


Link to post
Share on other sites
Speedypeedy

War grad nochmal in der Garage, klackt definitiv vom Lenkkopf. Schau ma mal ob ich das hinkrieg.

Erstmal Danke, und ich melde mich wenns "vorbei" ist!

Edited by Triplemania

Share this post


Link to post
Share on other sites
joe8353

Hi,

was hatse denn km runter?

Lenkkopflager defekt?

Gerhard

Share this post


Link to post
Share on other sites
Speedypeedy

Hi,

was hatse denn km runter?

Lenkkopflager defekt?

Gerhard

38000 km und und obs defekt ist kann ich dir leider nicht sagen. Es klackt

Share this post


Link to post
Share on other sites
Triplemania

Ich wage eine Ferndiagnose:

Wenn das Geräusch schon beim schieben auftritt, ist es das altbekannte Klappern der "Zentralmutter".

Mit einem Verschleiß am LKL oder einer falschen Einstellung des LKL hat das nicht zwingend was zu tun, sondern mit einem nicht spannungsfreien Einbau der oberen Gabelbrücke.

Das T5net ist voll mit (älteren) Einträgen zu diesem Phänomen. Einige Member haben Abhilfe geschaffen, indem Sie

a) Kupferpaste unter die "Zentralmutter" gegeben haben, oder

b) Silikon bzw. Silikonfett darunter geschmiert haben, oder

c) den unteren Bund der Zentralmutter haben abdrehen lassen.

Ich hatte das Problem an meiner auch. Ich habe es bei mir lösen können, indem ich

a) die obere Gabelbrücke demontiert habe

b) das LKL penibel eingestellt

c) die obere Gabelbrücke spannungsfrei wieder montiert

d) die Zentralmutter mit dem richtigen Drehmoment angezogen, und dann erst

e) die Klemmschrauben der oberen Gabelbrücke wieder festgezogen habe.

War fummelig, ging aber :smile:

Die Zentralmutter der Modelle bis 2003 (incl.) war rund, d.h. ohne äußeren Sechskant. Der kam erst mit den neuen Gabelbrücken, bei der Speedy ab (meine ich) Mj 2004.

HTH

:flowers:

Edited by Triplemania

Share this post


Link to post
Share on other sites
BlackT

Die Zentralmutter der Modelle bis 2003 (incl.) war rund, d.h. ohne äußeren Sechskant. Der kam erst mit den neuen Gabelbrücken, bei der Speedy ab (meine ich) Mj 2004.

So ist es :top:

Ab diesem Zeitpunkt gibt es auch zwei Muttern unter der Brücke um das Spiel einzustellen und zu kontern. Die Mutter oberhalb sichert dann lediglich die Gabelbrücke.

Share this post


Link to post
Share on other sites
Speedypeedy

Ich wage eine Ferndiagnose:

Wenn das Geräusch schon beim schieben auftritt, ist es das altbekannte Klappern der "Zentralmutter".

Mit einem Verschleiß am LKL oder einer falschen Einstellung des LKL hat das nicht zwingend was zu tun, sondern mit einem nicht spannungsfreien Einbau der oberen Gabelbrücke.

Das T5net ist voll mit (älteren) Einträgen zu diesem Phänomen. Einige Member haben Abhilfe geschaffen, indem Sie

a) Kupferpaste unter die "Zentralmutter" gegeben haben, oder

b) Silikon bzw. Silikonfett darunter geschmiert haben, oder

c) den unteren Bund der Zentralmutter haben abdrehen lassen.

Ich hatte das Problem an meiner auch. Ich habe es bei mir lösen können, indem ich

a) die obere Gabelbrücke demontiert habe

b) das LKL penibel eingestellt

c) die obere Gabelbrücke spannungsfrei wieder montiert

d) die Zentralmutter mit dem richtigen Drehmoment angezogen, und dann erst

e) die Klemmschrauben der oberen Gabelbrücke wieder festgezogen habe.

War fummelig, ging aber :smile:

Die Zentralmutter der Modelle bis 2003 (incl.) war rund, d.h. ohne äußeren Sechskant. Der kam erst mit den neuen Gabelbrücken, bei der Speedy ab (meine ich) Mj 2004.

HTH

:flowers:

Blöde Frage, aber die Zentralmutter ist doch unter der oberen Gabelbrücke, oder? Das ist eine nämlich eine Sechskantmutter.

Share this post


Link to post
Share on other sites
Triplemania
Blöde Frage, aber die Zentralmutter ist doch unter der oberen Gabelbrücke, oder? Das ist eine nämlich eine Sechskantmutter.

Nein, die "Zentralmutter" ist die Schraube am Gabeljoch oben auf deiner Gabelbrücke.

Die einzelne flache Sechskantschraube unter der Gabelbrücke an deinem Modell ist zum Einstellen des LKL da.

Share this post


Link to post
Share on other sites
Speedypeedy
Blöde Frage, aber die Zentralmutter ist doch unter der oberen Gabelbrücke, oder? Das ist eine nämlich eine Sechskantmutter.

Nein, die "Zentralmutter" ist die Schraube am Gabeljoch oben auf deiner Gabelbrücke.

Die einzelne flache Sechskantschraube unter der Gabelbrücke an deinem Modell ist zum Einstellen des LKL da.

Ok -Blockade gelöst :smile: - ....dann kanns ja losgehen!

Danke

Cüneyt

Share this post


Link to post
Share on other sites
brUNO DUE TRIPLE!!!

...

b) das LKL penibel eingestellt

...

d) die Zentralmutter mit dem richtigen Drehmoment angezogen, und dann erst

...

HTH

:flowers:

Da bei unserem Modell ja nur eine Mutter unter der oberen Gabelbrücke zum Einstellen des LKL vorhanden ist und das ganze mit der Zentralmutter gekontert (gesichert) wird: Wie hast Du das genau gelöst?

Denn das bei Schritt b) penibel eingestellte Lagerspiel wird mit dem Anziehen der Zentralmutter ja wieder mit einer gewissen Vorspannung versehen; hast Du das so belassen oder mit der Montage der Zentralmutter (mit wievielen Nm's) wieder ausgeglichen durch Lösen der Mutter unter der Gabelbrücke?

Share this post


Link to post
Share on other sites
Triplemania

Ich habe beim Anziehen der Zentralmutter an der Einstellschraube gegengehalten.

Das meinte ich mit "Fummelei".

Triumph fand das wohl auch menschenunwürdig und hat deswegen an den neuen Brücken endlich eine Mutter und Kontermutter unter der oberen Gabelbrücke vorgesehen.

:flowers:

Share this post


Link to post
Share on other sites
Speedypeedy

Servus,

wars anscheinend nicht, bin mir aber nicht sicher. Brauche HILFE :shy: .

:horn: Gibts denn keinen Hobby Schrauber in der nähe der sich das mal anschauen und reparieren kann (natürlich gegen bar)??? :horn:

Gruß

Cüneyt

Share this post


Link to post
Share on other sites
joe8353

Hi,

mal wieder hochholen: was ist denn das "richtige" Drehmoment?

Für die runde Mutter mit Kegelsitz waren das mal 40Nm, wegen Klacken angehoben auf 65Nm. Gilt das auch für die "Zwischenlösungsmutter" (immer noch rund, aber schon mit zylindrischem Sitz)? Und die neue Mutter (sechseckig, ebenfalls zylindrisch aber kleiner)?

Danke Gerhard

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...