Jump to content
Klaudius

TT 600 geht aus beim Gasgeben im Stand!!! :( Hilfe?

Empfohlene Beiträge

Klaudius

Hallo zusammen

Ich habe mir eine TT 600 gekauft. Wunderschönes Motorrad. Leider habe ich 2 "Probleme".. Zum ersten:
Wenn das Motorrad im Stand kurz am Gashahn gezogen wird, dauert das etwas bis sie das annimmt und bei 2-3 Wiederholungen des kurzen "Gas gebens" geht die Maschine aus :( Warum ist das so?

Des weiteren habe ich das Gefühl, dass sie in unteren Drehzahlen gar nicht richtig läuft. Erst wenn sie hoch gezogen wurde. Also ohne Gas kann man damit kaum fahren in ner 30er Zone z.b. :( Warum ?

Muss die vielleicht nur mal richtig ausgefahren werden da sie ein 3/4 Jahr stand oder ist was defekt? Kennt jemand das Problem?

Würde mich über Hilfe freuen.

Danke und lieben Gruß

Klaudius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

:shocked:

Niemand der mir helfen könnte?? Bhuhuuuuu :blush:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Rowdy

Die 600/650er Vierzylinder sind doch eher selten sodaß wenig über die "krankheiten" bekannt ist.

Ich bin leider was solche Dinge angeht zugegebener Maßen nicht der richtige Ansprechpartner, nur die Informationen sind

etwas dürftig (kein Vorwurf).

Tritt das Problem z.B. nur auf wenn der Motor noch in der Warmlaufphase ist oder auch bei erreichter Betriebstemperatur.

Ist der Luftfilter gereinigt/erneuert, bzw. Airbox alles durchlässig? Zündkerzen alle ok, oder könnten das eventuell auch Zündaussetzer

in den niedrigen Drehzahlen sein und verschluckt sich der Motor bei den Gasstössen und stirbt dann ab?

Wenn du das Tune vom Steuergerät mit TuneEcu mal runterziehst, findet sich sicher auch einer unserer Spezialisten hier,

der sich die Werte in den Tabellen mal anschauen kann. Oder gleich eine Abstimmung, z.B. bei Ulf Penner in Bremen.

Die Problematik mit dem ruckeln beim Langsamfahren, allerdings nicht in der von dir beschriebenen Ausprägung, ist bei den 600ern bekannt.

Das hatten soweit mir bekannt Black Pony und Vera hier aus dem Forum.

Hoffe wenigstens ein klein wenig geholfen zu haben.

Gruß

Rowdy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

Hm.. Ehrlich gesagt habe ich das Motorrad heute erst angemeldet und warte nun auf meinen Helm und Anzug :) Meine alten Klamotten sind mir alle zu groß (dank 40kg Gewichtsabnahme). Aber ich wollte die evtl Donnerstag das erste Mal ausfahren so ein bisschen und vorsichtig. Mir ist das nur beim Kauf aufgefallen, dass das nicht normal ist. Habe sie daher auch noch mal kräftig im Preis gedrückt :)

Angeblich ist alles notwendige gemacht worden. Muss das wohl mal beim Triumph-Mechaniker vorstellen das Motorrad. Oder beim netten Mechaniker um die Ecke. Die werden das wohl auch können oder? :)
Werde spätesten Ende der Woche mal sagen ob das nach einmal warm fahren weg ist oder wo und wann der Fehler auftritt.

Lieben Gruß

Klaudius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kire7037

Moin,

also das Ruckeln bei langsamer Fahrt ist normal, jetzt nen klischee Spruch "ist halt kein Japaner". Damit kann man ganz gut Leben, außer du juckelst mal unterturig durch die Stadt und das Ruckeln kommt in einer engen Kurve, dann sollte man schon auf der Hut sein.

Sonst kann ich mich Rowdy nur anschließen.

Davon mal ab würde ich immer bei einem Neuzugang im Fuhrpark erstmal selbst nen kleine Service (Öl+Filter, Kerzen, Luftfilter) machen, das Mopped dankt es einem sowieso und man bekommt einen recht guten Einblick wie der Vorbesitzer mit dem guten Stück umgegangen ist (Technisch) und man lernt gleich ein paar nützliche Handgriffe. Vielleicht sind die Probleme dann ja schon weg was ich nur hoffen kann ;) alles andere wird dann schon sehr Speziell, kannst ja mal zum T Händler der die Maschine ausliest, war oder ist da ein Sportauspuff dran ? Es kann sein das der Vorbesitzer ein anderes Mapping hat aufspielen lassen, da gibt es wohl 2.

Dann ist die Airbox noch über einen Luftschlauch mit dem Steuergerät verbunden kann sein das der zu ist, das ist auch nicht Optimal.

Viel Spass mit dem Mopped

So long

Erik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Barnslig

Ich würde auch erstmal so einen kleinen Service durchführen oder zumindest mal nach Kerzen, Luftfilter usw. schauen.

Wurden denn die Inspektionen durchgeführt? Leerlaufprobleme können auch von einem schwergängigen Leerlaufregelventil kommen.

Das würde ich wenn der Tank runter ist gleich mal prüfen. Dann vielleicht wie schon geschrieben ob das Mapping auch passt und/oder ein TPS reset durchführen.

Aber auch mal die ganzen Unterdruckschläuche prüfen ob die evtl. rissig sind. Aber du kannst sie ja erstmal fahren, wie sich das ganze verhält.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
speedboy

Hat die net noch Vergaser?

NAch langer Standzeit könnten die ziemlich verdreckt sein,

so das sie zu fett läuft!

Nur ne Vermutung von früher , bin kein Motorenguru :flowers:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

Ist keine Vergaser :) Hat Injection :biggrin:

Angeblich hat der Vorbesitzer immer alles gemacht. Wobei bei 12tkm ja nicht soviel anliegt immer :)

Habe noch nicht reingeschaut... Wollte die Maschine diese Woche erstmal fahren und dann sehen, was passiert.

Im Leerlauf läuft die ok, nur wenn ich KURZ am Gashahn drehe und wieder loslasse, verschluckt die sich. Mache ich das 3-4 Mal hintereinander, geht sie sogar aus.

Ich halte euch mal auf dem Laufenden zum Wochenende hin. Da weiß ich sicher mehr zumindest vom Verhalten und wenn Sie mal gefahren wurde. Vielleicht ist ja nur eine Düse verharzt oder so und das löst sich wieder wenn sie warm gefahren ist :)

Danke erstmal für eure Anteilnahme :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
speedboy

schraub mal die Zündkerzen raus und miss den abstand und seh dir farbe an,

sind wahrscheinlich noch die ersten und am Ende , so das Zündfunken für leerlauf langt aber mehr halt net

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

Soooo.. ich hatte gestern meinen ersten "Ausritt" :)
Ich muß schon sagen, WUNDERBAR!!!

Tolles Handling, super Straßenlage, top in Kurven und auf der Geraden wie auf Schienen :)
Ich bin begeistert.. Das "Ruckeln" in unteren Drehzahlen hält sich in Grenzen. Eigentlich kaum der Rede wert und wahrscheinlich normal. Das die sich aber verschluckt, beim ruckartigen ziehen am Gas ist immer noch. Werde demnächst mal nen Ölwechsel mit Kerzen und Filtern machen und hoffe, dass es dann besser wird.

Ich mach zusätzlich noch nen anderen Thread auf, weil ich noch 1-2 kleinere Probleme gefunden habe.

Lieben Gruß

Klaudius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marco-117

Wenn ich meine MV, kalt, immer wieder kurz im Stand angase, geht die auch aus.

Aber das ist ja auch nicht sinn der sache.

Wenn SIe normal fährt und während der fahrt keine Problem zeigt, ist doch alles Ok.

Wenn die üblichen Verschleißteile auch gut aussehen ist doch alles prima.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

Wie synchronisieren? Ist doch keine Vergaser.

Und klar ist das nicht Sinn der Sache mal kurz Gas zu geben, aber an der Ampel oder so macht man das doch mal. So kurz am Gashahn ziehen zum posen oder für sich ;) und wenn die dabei ausgeht ist das schon nicht mehr so cool ;)))

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East

Drosselklappen und Leerlaufregler syncronisieren lassen ist gemeint!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

Ah ok. Das werde ich mal checken lassen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

Soooo....

Hab "gebastelt" :blush:

Neues Öl, Ölfilter, Zündkerzen, KN Luftfilter...

Im Stand verschluckt die gute sich immer noch beim kurzen Gas geben (Ampel etc)

Jetzt läuft sie auch noch unruhig im Stand (hat sie vorher nicht gemacht) und das Rasseln / Klappern ist auch schlimmer geworden.

Es waren tatsächlich, wie ich hier im Forum gelesen habe, 2 Muttern bei der Verbindung zwischen Krümmer und Zylinderkopf ab. Beim Anbringen von 8 neuen selbstsichernden hab ich mir einen "Stehbolzen" abgerissen. SUPER :gnash:

Naja.. ausgebohrt, neues Gewinde etc und hält wieder.

Ich werde das wohl aber noch mal machen, weil mir ist im Nachhinein aufgefallen, dass dort bei der Verbindung keine Dichtungen sind. Daher ist das Klappern wohl auch immer noch da und schlimmer, weil ich die restlichen Muttern dann nur noch so recht "sanft" angezogen habe aus Angst, wieder einen abzureißen :weep::weep: wie kann man soooo blöd sein. Anstatt vorher mal zu fragen oder richtig zu lesen. Naja... "Lehrgeld" sagt man. Und in dem Fall ja nur Zeit und bissel arbeit.

Wenn wir dann schon alles noch mal kontrollieren, schauen wir mal, was ich falsch gemacht habe, dass sie jetzt im Stand auch so unruhig läuft.

Wenn alles dann ordentlich fertig ist, werde ich noch mal nen Termin machen zum Synchronisieren. Ich hoffe, dass kostet nicht die Welt.

Ich halte euch auf dem Laufenden :shocked:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marco-117

Selbstsicherned?

schmilzt die Sciherung nicht bei der hitze?

Normalerweise kommen doch Kupfermuttern da drauf.

Arbeitest du nicht mit Drehmomentschlüssel?

Ok dazu soltest du das Drehmoment erst wissen........

Die Krümmerdichtungen, sind einweg.

D.h. die werden beim EInbau in Form gepresst und sollten bei jdem abbau der Krümmer neu gekauft werden.

(so ist es zumindest bei der 595N ST)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Klaudius

Hab die selbstsichernden Muttern bei einer Motorradwerkstatt gekauft und dem auch erzählt, wofür ich die brauche.. er meinte das geht klar.. ich hab auch gelesen, das hier im Forum das schon jemand genau so gemacht hat..
Drehmoment, naja.. ich bin halt kein Schrauber.. bekomme nächsten Samstag Hilfe von einem Kollegen :) Dann wird das alles noch mal ordentlich gemacht :) Mit Drehmoment und Dichtungen.. So ist das wenn man keine Ahnung hat und es dennoch selber versuchen möchte.. jeder hat doch mal angefangen oder? :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Beppomann3

Hi,

etwas spät, aber vielleicht hilft Dir meine Antwort:

meine Frau fährt ne TT600.

Neu gekauft.

Bis auf das von Dir beschriebene Ausgehen, also die schlechte Fahrbarkeit bei niedrigen Touren kann ich Dir nur beipflichten:

eine lange Leidensgeschichte!

Hatte meiner Frau die TT600 empfohlen, gegen eine Kawa, die Ihr auch gefiel. Und dann das: bei niedrigen Touren unfahrbar, Haarnadelkurven wurden zum Risiko!

Software-Updates vom :-) etliche Male aufgespielt, :-), Händler gewechselt, marginale Verbesserungen, aber eigentlich unfahrbar!

Und dann jetzt das: Gabelsimmerringe defekt, aus Zeit-Ermanglung zu einem Schrauber um die Ecke.

Aber eben Einer mit dem Motorradvirus!! Hat die Dichtringe gewechselt und meinte das Ding wäre ja nur was für die Rennstrecke, alles über 5000 wäre o.k., auf der Straße echt schei....

Hat dann nach ein paar Tagen angerufen und hatte wohl die Lösung:

In Koblenz gibt es Einen der stellt Dir das Ding ein, greift ins Mapping ein.

Mopped geht da auf die Rolle.

Kosten 280 €. "Aber ich fahr hin, das will ich mir selbst ansehen."

Gesagt, getan: diesen Montag hat er es gemacht, brachte das Mopped abends heim: Grinsen!

Meine Frau ist am Dienstag gefahren: Grinsen!

Hüpfen in der Küche: "Ach an mir lag das ja doch nicht " (war mir auch klar :-) )

Kurzum: zwei Motorräder die nix miteinander zu tun haben!!!

Das Mopped kann mit 2000 Touren rollen Gas aufziehen, Haarnadelkurven, kein Problem!

Kurze Zusammenfassung: "Die war ja viel zu mager eingestellt, hast Du nicht gemerkt, dass da dauernd der das Kühlgebläse lief?

Jetzt ist alles gut, am Wochenende gibt´s ne Tour mit meiner Frau die happy ist und mir, der endlich keine Schuldgefühle wegen der Mopped-Empfehlung hat. Fährt jetzt wie ne 600er, alles o.k.

Werde nächstes Jahr auch meine Daytona mal einen Tag weggeben, das könnte nämlich auch etwas besser gehen.

Ruckelt nämlich mehr als sie aus meier Sicht sollte

Mal sehen......

Ach ja, nochmals vielen Dank für die Kompetenz der eingebundenen Triumph Händler!!!!!!

Neu kann jeder!!!

Die besten 280€ die wir je ausgegeben haben!!!!!!!!!!!!!!!!!

Gruß

Hotti

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jahec

Hallo, vielleicht liest den Thread ja noch jemand. Weiß jemand wer der Schrauber in Koblenz ist der das macht? Hab die selben Probleme mit meiner tt600 und war begeistert als ich gelesen hab dass es tatsächlich möglich ist sie richtig einzustellen. Können die Händler und Werkstätten nämlich nicht. Danke für die Antworten. 

Gruß Jan.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Europe1987

Dietmar franzen von sport evolution in koblenz, und Ulf Penner in Bremen. Die machen das.

Das kann man mit jedem Motorrad machen, du musst nur jemanden finden der sich zeit nimmt und mühe macht alles mit dem richtigen Equipment ordentlich einzustellen.

bearbeitet von Europe1987

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jahec
vor 19 Minuten schrieb Europe1987:

Dietmar franzen von sport evolution in koblenz, und Ulf Penner in Bremen. Die machen das.

Das kann man mit jedem Motorrad machen, du musst nur jemanden finden der sich zeit nimmt und mühe macht alles mit dem richtigen Equipment ordentlich einzustellen.

Hey cool. Danke für die Antwort! Werd mich in Koblenz mal schlau machen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Europe1987
Am 14.8.2017 um 14:45 schrieb Jahec:

Hey cool. Danke für die Antwort! Werd mich in Koblenz mal schlau machen. 

Wie siehts aus?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triumphtt600

Hey Freu mich zusehen ma andere Triumph tt 600 aktive im Forum anzutreffen.

Um auf das Thema einzugehen

Ich habe mein baby 2015 gekauft mit 25tkm auf der Uhr Stand sehr gut da und lief auch gut.

Bei nem blöden Fahrfehler beim ersten Ausritt is es dann leider passiert...Felgen hatten nen Treffer und die Kanzel sowie die Rechte Seite waren in Mitleidenschaft gezogen 😓

Wollt erst weil ich ja immerhin über 200 damit fahre nix an ihr selber schrauben was Fahrwerk etc betrifft.

Somit hab ich die Kanzel repariert und ein neues Seitenteil besorgt.

Von einem Händler hab ich mir dann gebrauchte Felgen(neue Radlager) mit neuen Gummis und nen kettensatz drauf machen lassen, was ein großer fehler war weil er nich wie gewünscht alle Lager gewechselt hat und die alte verbogene ritzel unterlegscheibe wieder verbaut hat.😲😠😡

Somit fuhr Sie iwie schieße weil nach kurzer Zeit das nich getauschte Lager im kettenradträger sich verabschiedete.

Nachdem das übel dann beseitigt war musste ich leider feststellen das mein kettensatz sehr in mitleidenschaft gezogen wurde, sowie der rückstoßdämpfer und der kettenradträger.

Was mich dazu gebracht hat dann doch selbst zu Schrauben.

2016 hab ich sie dann komplett zerlegt und lackieren lassen und alles auf Herz und Nieren gecheckt und das ein oder andere ausgetauscht.

Hab a nen K&N luftfilter sowie sportauspuff verbaut was dazu führt das sie nen unrunden Leerlauf hat, sich bei abrupten gas geben verschluckt und bei um die 4300 rpm ab dem 3ten gang das ruckeln anfängt, sie will halt gedreht werden.

Abhilfe schafft da nur ne Abstimmung auf nem Leistungsprüfstand wo es 2 Optionen gibt entweder man lässt die ecu überschreiben was bedeutet das man beim TÜV probs bekommen kann und nich einfach hin und her zwitschen kann oder man nimmt nen powercommander der aber auch bei Einbau die betriebserlaubnis erlöschen lässt.

Bei mir steht aber a noch ne abstimmung an bin schon am sparen 😉

Ansonsten kann ich nur sagen das es ein seltenes geiles Moped ohne schnick schnack und Hammer Fahrwerk ist!!!!

I love it

 

20180202_154107.jpg

bearbeitet von Triumphtt600

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×