Jump to content
0815flogei

Tachogeber Nase gebrochen

Empfohlene Beiträge

0815flogei

Hi zusammen,

ich habe immer das Problem dass wenn ich die Vorderachse (korrekt mit 60Nm angezogen) lösen möchte dreht sich immer der Tacho geber ein Stück mit.

Da der ja aus hochwertigem Plastik ist bricht natürlich sofort die Nase. Ich hab Sie schon mal verstiftet aber heute wieder Reifenwechsel und zack wieder das gleiche :-(

habt ihr das Problem auch oder fehlt bei mir da vielleicht ne dünne Scheibe oder erwas in der Art?

 

schon mal Danke

Gruß Flo

E128F0FE-2878-4E1C-96A8-DBDC1A70AAF2.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sandie

Hab ich auch, seit Jahren und gefühlt 100en Reifenwechseln.
Bislang ohne Probleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East

Dito, der Magnetring ist heikler :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zioux

Schon mal mit weniger angezogen? Wenn beide Seiten geklemmt werden, wo soll die Achse hin? Hinten hatte ich auch immer die 146, vorne Handfest mit dem Inbus und gut. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sandie
Dito, der Magnetring ist heikler default_wink.png

Da kann man aber echt nix falsch machen. Entweder der sitzt oder kippelt. Das merkste doch sofort.

 

Weniger nutzt nur was wenn die Abnehmerhülse noch beide zapfen hat.

Ist mir beim erstmaligen Lösen abgebrochen.

Beim Anziehen passiert das nicht.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East
vor 10 Stunden schrieb Sandie:

Da kann man aber echt nix falsch machen. Entweder der sitzt oder kippelt. Das merkste doch sofort.

Naja, wohl nicht, wenn so viele den Nachbau aus dem Forum nutzen :flowers:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
0815flogei
Am 8.6.2018 um 22:31 schrieb Sandie:

Da kann man aber echt nix falsch machen. Entweder der sitzt oder kippelt. Das merkste doch sofort.

 

Weniger nutzt nur was wenn die Abnehmerhülse noch beide zapfen hat.

Ist mir beim erstmaligen Lösen abgebrochen.

Beim Anziehen passiert das nicht.

 

Ok Danke mal für die Antworten, das scheint wohl kein einzelfall bei mir zu sein. 

 

Was für einen Nachbau gibt es denn da Sandie?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East

Der Nachbau ersetzt den Magnetring, der gerne zerbricht, wird vom User Gogo? Vertrieben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...

×
×
  • Neu erstellen...