Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Brandit

Systemspannung zu hoch Fehler 0563 Lichtmaschiene def.

Empfohlene Beiträge

Brandit

Guten Morgen zusammen,

gestern mal mein mit Tune ECu die Fehlermeldung ausgelesen, da seit Wochen die gelbe Lampe leuchtet.

Jetzt bekomme ich die Fehlermeldungen :

Fehler 0563 Systemspannung zu hoch  Lichtmaschiene def ( Lima neu vor ca. 3000 km )

 Fehler P1357  Kurzschluss gegen Batterie Zündspule 3

Fehler P0353 Fehlfunktion Stromkreis Zündspule 3

erstmal alle gelöscht.

Kann es wirklich sein das die Lichtmaschiene defekt ist? Ich tippe ja eher auf den Spannungsregler, Obwohl die Spannung  auch bei hohen drehzahlen nicht

über 14 V steigt.

Das Mopped fährt übrigens ohne Probleme , springt sofort an .

 

Jemand eine Idee?

 

Gruß Frank

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
joe8353

Hi, 

Kommen die Fehler denn wieder? Ggf. Unterspannung, und daher irgendwelche Falscheinträge im Fehlerspeicher... 

Gerhard 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Necrol

Moin,

erstmal vorab, 3000km sind im Zweifel ausreichend um eine neue Lima zu grillen. 

Wenn du die original Verkabelung von der Lichtmaschine zum Regler und vom Regler in den Kabelbaum und von dort erst auf die Batterie verwendest dann sind Ladespannungen kleiner 14V (gemessen an der Batterie) 'normal'. 

Wenn du die Spannung direkt hinter dem Regler (Steckverrbindung Regler Ausgang, Eingang Hauptkabelbaum) misst solltest du bei einer intakten Lima aber Werte von 14,3-14,5V sehen. Die Differenz zu den den 13,xV Ladespannung verdampft in dem hochwertigen Kabelbaum. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Brandit

Danke erstsmal

Die Fehler kommen wieder.

was mich wundert das die Spannung zu hoch sein soll, wenn die Lima kaputt ist sollte die Spannung ja eher zu weing sein .:confused:

Die Fehler kommen nach warmlaufphase.

Werde jetzt erst mal eine neue Batterie einbauen, die ist jetzt nach der Frostphase auch hinüber.

Dann noch mal eine Probefahrt machen ( wenn das Wetter mitspielt )

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Brandit

wo ist denn die Zündspule 3 , sollte eigenlich aussen sein ??

auf der seite vom Seitenständer?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
East

Nein auf der Kupplungseite.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Brandit

hat jemand eine Ahnung ob ich die Aüsseren Zündspulen ohne Tank und Airbox aus zu bauen raus bekomme.?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Triple/one

Never. Ausser Du sägst Sie durch, wenn Sie halb draussen sind 

Gruß 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Brandit
Am 6.2.2019 um 09:30 schrieb Brandit:

Guten Morgen zusammen,

gestern mal mein mit Tune ECu die Fehlermeldung ausgelesen, da seit Wochen die gelbe Lampe leuchtet.

Jetzt bekomme ich die Fehlermeldungen :

Fehler 0563 Systemspannung zu hoch  Lichtmaschiene def ( Lima neu vor ca. 3000 km )

 Fehler P1357  Kurzschluss gegen Batterie Zündspule 3

Fehler P0353 Fehlfunktion Stromkreis Zündspule 3

erstmal alle gelöscht.

Kann es wirklich sein das die Lichtmaschiene defekt ist? Ich tippe ja eher auf den Spannungsregler, Obwohl die Spannung  auch bei hohen drehzahlen nicht

über 14 V steigt.

Das Mopped fährt übrigens ohne Probleme , springt sofort an .

 

Jemand eine Idee?

 

Gruß Frank

 

 

War übrigens nur der Regler defekt, es machte Spannungsspitzen bis 19 V.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
joe8353

:top: Danke für die Rückmeldung 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...