Jump to content
temius

955i Speed Triple - Standgas springt

Recommended Posts

temius

Hallo zusammen,

seit einiger Zeit habe ich das Problem, dass an meiner Maschine Standgas bis ca. 2000 Umdrehungen hoch geht und länger so bleibt. Irgendwann regelt es runter auf den Normalwert, manchmal auch zu tief, sodass die mir sehr im stehen auch aus ging. Springt dann auch schlecht an. Das ganze passiert komischerweise im warmen Zustand, kalt habe ich das Problem nicht bemerkt.

Die Zündkerzen sind neu, im Fehlerspeicher ist diesbezüglich nichts. Weiß jemand was es sein konnte?

Danke.

 

Share this post


Link to post
Share on other sites
The Stig

Ich vermute mal diesen Leerlaufsteller . Ist das schwarze Ventil obenauf der Bildmitte. Oder du hast massive Falschluft. Airbox mal runter, Zündung An/Aus und schauen ob das Ventil Arbeitet. 

IMG_20180510_135341.jpg

Share this post


Link to post
Share on other sites
East

Diese geriffelten Schläuche am Leerlaufschrittmotor werden gerne undicht, das könnte in der Tat schuld an Deinem Leerlaufproblem sein.

Share this post


Link to post
Share on other sites
The Stig

Stimmt die Schläuche habe ich vergessen. Gehören aber zum Kapitel Falschluft allgemein. Am Drosselklappenpoti wäre eine weitere Quelle, natürlich Ansaugstutzen, die genannten Schläuche. 

Share this post


Link to post
Share on other sites
joe8353

Hi, 

mal TuneECU dran hängen, und die Sensor Werte, v. a. Temperatursensoren (Ansaugluft und Kühlmittel) überprüfen. 

Wenn dein Motor warm ist, das Steuergerät aber denkt der Motor wäre noch kalt (vor allem wenn der Sensor einen Wackler hat) hast du einen ähnlichen Effekt. 

Gerhard 

Share this post


Link to post
Share on other sites
azac

Der Leerlaufregler:

Kolben ausgschlagen,schwergängig.

bei mir war der schwarze kunststoff ballig ausgelaufen und der weisse Kolben eingeschlagen von den Luftkanälen.

(unkonntrollierte  Leerlaufregelung)

Share this post


Link to post
Share on other sites
temius

Hallo zusammen,

besten Dank für die vielen Beiträge!
Werde das ganze mal am Wochenende prüfen.

Gibt es einen Trick, wie man Falschluft leicht  findet? (außer die Leitungen auf Risse zu prüfen).

 

Share this post


Link to post
Share on other sites
joe8353

Hi, 

Motor an, Schläuche mit Bremsreiniger o. ä. absprühen. Wenn sich die Drehzahl ändert (kann auch runter gehen), hast du das Leck. 

Gerhard 

Share this post


Link to post
Share on other sites
temius

Danke!

Share this post


Link to post
Share on other sites
The Stig

Schläuche abnehmen, eine Seite Finger, andere Seite pusten. Oder das abspritzen mit Sprit Bremsenreiniger. Nach einigen Erfahrungen bin ich aber dazu übergegangen, Bauteile immer auch direkt zu untersuchen. Man glaubt nicht was einem so durch die Finger gehen kann.

Share this post


Link to post
Share on other sites
temius

Hallo zusammen.

Danke Euch!  Konnte den Fehler beheben, es lag am defekten Temperatursensor. Die Werte waren im Tuneecu ok, aber beim fahren war wohl ein Wackler.

Falschluft konnte ich keine feststellen. Was mir aufgeffiel, dass der Ventil bei Zündung an runter geht;  bei Zündung aus hoch und versucht paar Sekunden am Anschlag nach oben zu drücken und fährt dann runter. Ist das normal?

 

Share this post


Link to post
Share on other sites
joe8353

Hi, 

AFAIR normal. Der Stelle fährt zwecks Eigndiagnose von Anschlag zu Anschlag. 

Gerhard 

PS : und danke für die Rückmeldung der Fehlerursache :top:

Edited by joe8353

Share this post


Link to post
Share on other sites
temius

Danke Euch!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...