Jump to content
IljaO

Lithiumionen Batterie für die N002

Recommended Posts

IljaO

Hallo, ich habe alte Threads über Lithiumionen Betterien herausgegraben, aber fand da nichts neues zu der aktuellen N002. Hat schon jemand eine solche in seiner Maschine verbaut und kann eine Empfehlung machen? Muss man etwas beachten bei Batteriwechsel? VIele Grüße

Share this post


Link to post
Share on other sites
Laskywalk

NN01. Habe ich. Was sollte da für ein Unterschied zur NN02 sein?

Li-Akku geht schon, allerdings gibt es schon ne bemerkbare Entladung im Stand. In meiner kühlen Tiefgarage misslingt nach einer Standzeit von etwa 2 Wochen der erste Startversuch.

Bei diesem Startversuch wärmt sich die Batterie offensichtlich dann auf, der zweite klappt dann.  

Vielleicht wird das im Sommer besser.

Aber schön leicht ist sie. Ich bilde mir ein, einen Unterschied im Fahrverhalten zu merken. 3 kg am Lenkkopf (und damit an der höchsten Stelle des Moppeds) weniger scheint man zu merken!

Edited by Laskywalk

Share this post


Link to post
Share on other sites
IljaO
vor 16 Minuten schrieb Laskywalk:

NN01. Habe ich. Was sollte da für ein Unterschied zur NN02 sein?

Li-Akku geht schon, allerdings gibt es schon ne bemerkbare Entladung im Stand. In meiner kühlen Tiefgarage misslingt nach einer Standzeit von etwa 2 Wochen der erste Startversuch.

Bei diesem Startversuch wärmt sich die Batterie offensichtlich dann auf, der zweite klappt dann.  

Vielleicht wird das im Sommer besser.

Aber schön leicht ist sie. Ich bilde mir ein, einen Unterschied im Fahrverhalten zu merken. 3 kg am Lenkkopf (und damit an der höchsten Stelle des Moppeds) weniger scheint man zu merken!

Ich habe eine an meiner Harley, ist mir nichts negatives aufgefallen. Es soll reichen das Fernlicht kurz einzuschalten, bevor man es startet, dann wird vielleicht schon der erste Startversuch klappen. Welches Modell hast Du verbaut? Viele Grüße aus Berlin Alexander. Ist es für die Bordelektronik ein Problem wenn man es wechselt, oder muss man danach irgendwelche Fehler löschen? 

Share this post


Link to post
Share on other sites
SiRoBo
1 hour ago, Laskywalk said:

NN01. Habe ich. Was sollte da für ein Unterschied zur NN02 sein?

Li-Akku geht schon, allerdings gibt es schon ne bemerkbare Entladung im Stand

Nur wenn die Moppete Ruhestrom zieht. Ansonsten ist ein halbes Jahr eingebaut vergessen und dann einfach Starten kein Problem. Das zähe Startverhalten ist nur den niedrigen Temperaturen geschuldet.

Die Unterschiede zwischen den Modellen können recht groß sein. Wenn ich das noch richtig in Erinnerung habe, dann haben die 515NJ Speedies ab 2008 (vorher auch schon Typ 515NJ ab 2005) ein Problem mit kleineren LiFePos, weil die den Spannungsabfall beim Startstromziehen nicht abkönnen. Also ist die Frage schon berechtigt. :wink:

Share this post


Link to post
Share on other sites
Laskywalk

Danke für den Tip mit dem Fernlicht!

Hab ne Shido Batterie. Die hat Bluetooth. Das ist zwar ganz praktisch, zieht aber natürlich auch etwas. Bluetooth schaltet erst nach mehreren Tagen Nichtverwendung ab, leider lässt sich das nicht konfigurieren. 

Ein weiterer Verbraucher ist natürlich die Bordelektronik mit Wegfahrsperre.

Im Moment kann ich mit den Nachteilen angesichts der Gewichtsersparnis an genau der richtigen Stelle gut leben.

Es gibt nach Einbau keinerlei Schwierigkeiten. Das Mopped merkt das gar nicht. 

Edited by Laskywalk

Share this post


Link to post
Share on other sites
IljaO
vor 2 Stunden schrieb Laskywalk:

Danke für den Tip mit dem Fernlicht!

Hab ne Shido Batterie. Die hat Bluetooth. Das ist zwar ganz praktisch, zieht aber natürlich auch etwas. Bluetooth schaltet erst nach mehreren Tagen Nichtverwendung ab, leider lässt sich das nicht konfigurieren. 

Ein weiterer Verbraucher ist natürlich die Bordelektronik mit Wegfahrsperre.

Im Moment kann ich mit den Nachteilen angesichts der Gewichtsersparnis an genau der richtigen Stelle gut leben.

Es gibt nach Einbau keinerlei Schwierigkeiten. Das Mopped merkt das gar nicht. 

Hallo, was macht das Bluetooth der Shido? Welches Modell war es genau, finde es irgendwie nicht im Netz. Viele Grüße

Share this post


Link to post
Share on other sites
MaT5ol
vor 44 Minuten schrieb IljaO:

Hallo, was macht das Bluetooth der Shido?

Es sagt dir, nach welcher Zeit du Dank bluetooth nicht mehr starten kannst...!:guffaw:

Share this post


Link to post
Share on other sites
IljaO
vor 1 Stunde schrieb MaT5ol:

Es sagt dir, nach welcher Zeit du Dank bluetooth nicht mehr starten kannst...!:guffaw:

Das ist natürlich sehr nützlich, ein must have!

Share this post


Link to post
Share on other sites
Laskywalk

Naja...etwas mehr ist es schon. Zellspannungen der einzelnen Zellen, Ladezustand und Temperatur werden erfasst. Wenn das Dingen denn mal was hat, sieht man es vielleicht bevor es ernst wird.

Einfach mal nach Shido Connect in den Appstores suchen, da sieht man Bilder.

Share this post


Link to post
Share on other sites
schmidei

Wie konnten wir nur jahrelang mit den Dingern fahren ohne leersaugendes Infotainment?

Share this post


Link to post
Share on other sites
Laskywalk

Klar ist es Spielerei. Aber ob das bisschen Funk wirklich soviel saugt? Denke die Bordelektronik macht da mehr aus. An meiner Katana damals hatte ich einen Unterbrecherschalter für die Batterie, da es irgendwo Kriechströme gab, die ich nie gefunden habe.  Da das so gut funktionierte kam auch einer an die folgende DR, an die Domi und an die Firestorm. Habe auch bei der Speedy daran gedacht.

Warum muss eigentlich heutzutage das Dingen allways-on sein? Nur wegen der Uhr? Die Wegfahrsperre funktioniert doch auch stromlos, oder nicht?

Share this post


Link to post
Share on other sites
SiRoBo
1 hour ago, Laskywalk said:

Die Wegfahrsperre funktioniert doch auch stromlos, oder nicht?

Ohne Strom fährt das Moppet gar nicht. Aber das wäre ja viel zu einfach (und zudem nicht per keyless Funktion bedienbar). :arrowhead:

Share this post


Link to post
Share on other sites
speety
vor 2 Stunden schrieb Laskywalk:

Wenn das Dingen denn mal was hat, sieht man es vielleicht bevor es ernst wird.

 

Wenns richtig ernst wird, kommt automatisch eine neue und ein Termin bei der Werkstatt wird vereinbart zum Einbau, Resetten und Freischalten.

Musst nur noch hinfahren, den Rest merkst du dann an der Kreditkartenabrechnung.

 

Edited by speety

Share this post


Link to post
Share on other sites
Laskywalk
vor 54 Minuten schrieb SiRoBo:

Ohne Strom fährt das Moppet gar nicht. Aber das wäre ja viel zu einfach (und zudem nicht per keyless Funktion bedienbar). :arrowhead:

Genau das meine ich ja. Wieso steht das Teil immer unter Strom, wenn es gar nicht notwendig ist? Warum wird es nicht mit der Zündung stromlos geschaltet?

Das einzige, was wirklich Strom braucht, ist die Uhr!

Und ich meine jetzt nicht die Keyless NN02, sondern praktisch jedes moderne Mopped mit Zündschlüssel. 

Edited by Laskywalk

Share this post


Link to post
Share on other sites
IljaO

Scheint etwas umständlicher als bei der Harley zu sein :-)

Speed Triple Batterie Wechsel ...

Share this post


Link to post
Share on other sites
IljaO

Habe mir jetzt auch eine von Shido bestellt. Versuche es am Mittwoch zu verbastelln. Wie man es macht musste ich leider beim abholen meiner neuen Beobachten, da die Batterie platt war, als ich vom Händler los fahren wollte :-). So fing mein Abenteur mit Triumph an :-)

Share this post


Link to post
Share on other sites
IljaO

Habe die Batterie verbaut und mit der Maschine inzwischen 620 km abgespullt und bei Triumph abgegeben und mit der Thruxton nach Hause gefahren. Habe das Gefühl, dass sie jetzt noch besser anspringt und noch leichter wirkt :-) Die Thruxton klingt gut, aber das war es auch, ich freue mich auf die Speed am Samstag. Ein sehr ausgewogenes und universel einsetzbares Motorrad. Darf aktuell bis 6000 hochdrehen und es reicht eigentlich auf der landstrasse aus :-). Viele Grüße

 

 

Share this post


Link to post
Share on other sites
The Stig

Ich habe heute meine Shido bekommen. Bestellt war eine normale, bekommen habe ich eine Connect. Die Bluetooth Funktion lässt sich sehr wohl abschalten.
1. On/off Knopf 3 Sekunden drücken. Wenn oben die 3 LED aufleuchten, Bluetooth an. Noch einmal 3 Sekunden drücken, in der Mitte leuchtet eine rote LED, Bluetooth aus. Oder man deaktiviert Bluetooth mit dem Handy in der entsprechenden Shido App. Oder nach 14 tage Nichtgebrauch automatische Abschaltung.

Edit

Gerade diese App Funktion getestet. Tja funzt einwandfrei. Unglaublich was es so alles gibt. 



857ff1823fa014e6f681e1d93321d54a.jpgc0d202b7fcedb49166964aca1e25685e.jpg37a7816c3935256135b27a7557de1d6c.jpg58987427c0644445dc6d880d21e58560.jpg

IMG-20190426-WA0009.jpg

IMG-20190426-WA0010.jpg

IMG-20190426-WA0011.jpg

Edited by The Stig

Share this post


Link to post
Share on other sites
IljaO

Habe leider eine ohne Bluetooth verbaut :-(  Funktioniert aber auch und ist auch leichter :-)

Share this post


Link to post
Share on other sites
Laskywalk

Soooo.... da hatte ich mal das erste Problem mit dem Dingen. 

Nachdem ich drei Wochen nicht gefahren bin, war die Spannung zu gering zum starten. Habe das Mopped dann mit der alten Batterie überbrückt und bin losgefahren. Nach wenigen Minuten gehen drei Warnlampen an: Öldruck, ABS und die erste von rechts, unten. Die gingen aus, wenn das Mopped ein paar Sekunden im Leerlauf war und wieder an wenn man fuhr. 

Ich also zum Freundlichen und die haben das Diagnosegerät angeschlossen: Überspannung im ABS-System.

Meine Äpp meldete, dass die Batterie überladen wird. 

Gut, fahre ich halt nach Hause, schmeisse den Klump raus und baue die alte wieder ein. Fast zuhause gehen alle drei Lichter wieder aus und die Äpp zeigt auch keinen Fehler mehr an.

Bin dann mit der Li-Batterie zu ner Tour gestartet und 4 Tage gefahren, keine Probleme.

Meine Schlussfolgerung ist, dass es der Batterie wohl nicht schmeckt, zu stark entladen zu sein. Das scheint mit der Bordelektronik Probleme zu geben.

Edited by Laskywalk

Share this post


Link to post
Share on other sites
schmidei

Das schmeckt keiner Lithiumbakterie.

Share this post


Link to post
Share on other sites
Laskywalk

So tief war sie nicht entladen, dass es irgendwie kritisch sein sollte. Sie lag bei etwa 40 %. Zum Starten hat es nicht gereicht, aber tiefentladen war sie nicht.

Was ist die Alternative? Mindestens einmal pro Woche laufen lassen? Ein sauteures Li-Ladegerät kaufen und vor dem Fahren "sanft" laden? Ich weiss nicht.... der Kram ist noch nicht ausgereift....

Die beste Alternative wird wohl sein, die alte Blei-Säurebatterie wieder einzubauen.

Share this post


Link to post
Share on other sites
schmidei

Ausgereift sind die schon, fahr ich seit Jahren problemlos (ausgenommen Speed Triple 2008:gnash:), vorausgesetzt man wählt die richtige Größe, da hab ich auch mein Lehrgeld bezahlt. Bei meiner T-Bird hab ich das Ding vor ein paar Jahren eingebaut und nie mehr angerührt, müsste erstmal im WHB schauen wo die ist:biggrin:

Was zieht denn da soviel Strom. Der Blauzahnmist?

Share this post


Link to post
Share on other sites
The Stig

Bei 40% ist eine Bleibatterie auch sehr schnell am Ende. Warum war sie überhaupt bei 40%?  Die Batterien stehen nicht auf große Kälte und nicht auf große Hitze, so wie wir eben auch.  Wenn du großen Ruhestrom hast, diesen Eliminieren oder Batterie eben abklemmen. 

Langes nicht benutzen der Batterie mag sie am liebsten so mit einem Ladestand von ca 60-70%. 100% geladen und dann nicht benutzen ist auch kontraproduktiv. 

Du benötigst kein teueren  Ladeziegel. Ein 12V Steckernetzteil das so 1-2 Ampere macht, reicht völlig aus. 

zB so was in der Art

https://www.ebay.de/itm/Kfz-Batterieladegeraet-PKW-Ladegeraet-12V-Batterie-Akku-Autobatterie-Ladekabel-/231499760685?_trksid=p2385738.m4383.l4275.c10

oder

https://www.ihrschutz24.de/Videoueberwachung/Zubehoer/Netzteile---Netzgeraete/Netzteil-12V-1A-fuer-Ueberwachungskameras--stabilisiert----IS-Z22.html?dfw_tracker=52882-104&gclid=CjwKCAjwqqrmBRAAEiwAdpDXtIoABnHiXTk_Jo_1PnIBG3Cj9Z8k9euxhThUvzCouPCr4cRZ3NrYkBoCzWkQAvD_BwE

Da musst dir halt noch klemmen dran machen. 

Die Selbstentladung eine Li ist wesentlich geringer, als einer Blei, dafür hat sie weniger Kapazität. 

 

 

 

 

Share this post


Link to post
Share on other sites
Higgy
vor einer Stunde schrieb The Stig:

Bei 40% ist eine Bleibatterie auch sehr schnell am Ende. Warum war sie überhaupt bei 40%?  Die Batterien stehen nicht auf große Kälte und nicht auf große Hitze, so wie wir eben auch.  Wenn du großen Ruhestrom hast, diesen Eliminieren oder Batterie eben abklemmen. 

Langes nicht benutzen der Batterie mag sie am liebsten so mit einem Ladestand von ca 60-70%. 100% geladen und dann nicht benutzen ist auch kontraproduktiv. 

Du benötigst kein teueren  Ladeziegel. Ein 12V Steckernetzteil das so 1-2 Ampere macht, reicht völlig aus. 

zB so was in der Art

https://www.ebay.de/itm/Kfz-Batterieladegeraet-PKW-Ladegeraet-12V-Batterie-Akku-Autobatterie-Ladekabel-/231499760685?_trksid=p2385738.m4383.l4275.c10

oder

https://www.ihrschutz24.de/Videoueberwachung/Zubehoer/Netzteile---Netzgeraete/Netzteil-12V-1A-fuer-Ueberwachungskameras--stabilisiert----IS-Z22.html?dfw_tracker=52882-104&gclid=CjwKCAjwqqrmBRAAEiwAdpDXtIoABnHiXTk_Jo_1PnIBG3Cj9Z8k9euxhThUvzCouPCr4cRZ3NrYkBoCzWkQAvD_BwE

Da musst dir halt noch klemmen dran machen. 

Die Selbstentladung eine Li ist wesentlich geringer, als einer Blei, dafür hat sie weniger Kapazität. 

 

 

 

 

Nicht ganz richtig, ein standard 12v Netzteil, wie im 2. Link wird nicht Funktionieren, da Stabilisierte 12V für die LiFePO einfach zu wenig sind, damit der Akku auch voll wird muss die Ladeschlusspannung des Akkus auch erreicht werden. Bei 12V, also 3V je Akkuzelle ( LiFePO fürs Moped bestehen aus 4 Zellen in Reihe ) ist der Akku unter 10 % , da ist nix mehr mit Starten.  Die Ladeschlusspannung beim LiFePO variiert so je nach Hersteller um die 3,6 V je Zelle, das wären dann 14,4V Ladespannung des Ladegerätes, diese sollte dann auch nicht wesentlich überschritten werden, da dann die Akkuchemie dauerhaft schaden nimmt. Bei meiner JMP sind maximal 14,8V angegeben, also 3,7 V je Zelle.

Wenn schon Konstantladung, dann ein Stabilisiertes Netzteil mit 13,2 V,  (3,3V / Zelle ) damit sollte der Akku dann um 90% Kapazität haben, ohne zu überladen.

Ganz Wichtig!!! Sollte der LiFePO mal etwas weit runter sein keinesfalls ein Ladegerät mit automatischer Desulfatierung anschließen!!! Dabei schießt das Ladegerät hohe Spannungen auf die Batterie, um Sulfatkristalle von den Platten der Batterie zu sprengen, das macht der normalen Blei Batterie nichts aus, für die LiFePo ist es maximal schädlich.  

Edited by Higgy

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...