Jump to content
mj86

Bajonettverschluss Rücklauf Benzinpumpe gebrochen

Recommended Posts

Legion of the Damned
Am 12.4.2019 um 19:43 schrieb starfighter1967:

nope, mittlerweile bei T 1,65Euro/Stck

Das sind ja mal vollkommen humane Preise, gut zu wissen.

Share this post


Link to post
Share on other sites
The Stig

Gibt es im Fachhandel noch wesentlich billiger.

Share this post


Link to post
Share on other sites
Legion of the Damned
vor einer Stunde schrieb The Stig:

Gibt es im Fachhandel noch wesentlich billiger.

Ist mir bekannt. :wink:

Aber jetzt bekommt man vier oder fünf zu dem Preis, welchen man vorher für einen bezahlt hat...

Share this post


Link to post
Share on other sites
The Stig

Jep nur ist das immer noch völlig überteuert. Das sind wirklich Pfennigartikel. Daran muss sich keiner, auch nicht T eine Platin Nase daran verdienen. Deswegen gut einkaufen dann hat man für kleines Geld immer genügend da.

c48b3a3220600d16906d700470f16194.jpg

Share this post


Link to post
Share on other sites
mj86
vor 10 Stunden schrieb joe8353:

Hi, 

den Tipp gabs schon mal im t5net, schön dass er wieder hochkommt. Leider brechen die Kunststoff Dinger auch mit Nuss... :sad:

Wenn die Schlüsselfläche abreisst, kann man einen Vielzahn oder einen Torx heiß machen, und in den Rest reinschmelzen. Wieder abkühlen lassen, rausdrehen... 

Viel Glück dabei :flowers:

Gerhard 

Leider schwitzt sie jetzt an der dichtung benzin aus. Nicht sehr viel aber es nervt. Naja wenigstens immer was zu tun ...

Share this post


Link to post
Share on other sites
The Stig

Meinst du wo die Kupplung in die Grundplatte geschraubt ist?

Share this post


Link to post
Share on other sites
mj86

Ja da oder an der kopplung, muss ich noch genau untersuchen..

 

Edit:

 

Wenn die karre läuft sifft die doch ganz schön arg. Der rote Anschluss.

Mir ist aufgefallen das bei festem anziehen noch Restgewinde vorhanden war, vielleicht hab ich nicht alles von dem plastik rausbekommen? Der obere scheint auf den ersten blick dicht aber dort war auch etwas Restgewinde. Jetzt ist huter rat teuer ...

IMG-20190415-WA0012.jpeg

Edited by mj86

Share this post


Link to post
Share on other sites
The Stig

Meine sind auch nicht ganz drin. Ist der Metalbügel beim roten Anschluss verriegelt? Schaut auf dem Bild nicht unbedingt so aus. Evtl nachhelfen. e2dcd668192971f697ede7858aca67e7.jpg

Share this post


Link to post
Share on other sites
Joe Ka

Waren das nicht konische Gewinde? Evtl. zu fest angezogen?

Share this post


Link to post
Share on other sites
mj86

Nee abgerissen ist da nichts. Mit knarre halt gut handfest aber nicht ab. 

Share this post


Link to post
Share on other sites
The Stig

Entweder sind sie nicht fest genug, oder aber es braucht ein bisschen dichtende Hilfe. So habe ich es gleich bei mir gemacht. Meine sind aber auch wirklich gut fest. 

Share this post


Link to post
Share on other sites
Joe Ka

Nicht ab, aber evtl. ein Riss im Gewinde im Tank, wegen dem Konus quasi aufgespreizt. Braucht nicht soo unendlich viel Kraft dazu.
Hast du die Teile mit Loctite eingeklebt und aushärten lassen? (O-Ring und Riegel hast vermutlich schon mehrmals kontrolliert)

Falls es das denn wirklich sein sollte hätte ich auf Anhieb aber jetzt auch keine gute Idee, wie man das anständig und zuverlässig dicht bekommt.

Edited by Joe Ka

Share this post


Link to post
Share on other sites
Sandie

Sieht mir so aus als wenn der rote nicht weit genug drin steckt. Vielleicht vor dem reinstecken verriegelt? Dann kann das schon mal passieren.

Share this post


Link to post
Share on other sites
joe8353

Hi, 

Wie, Dichtband? 

Da muss Loctite rein, auch noch ein ganz bestimmtes benzinfestes Zeug, und das muss 24h trocknen bevor du Sprit einfüllen kannst... 

Gerhard 

Share this post


Link to post
Share on other sites
East

Ich habe meine mit Teflonband eingesetzt, knochentrocken bleibt das :wink:

Share this post


Link to post
Share on other sites
Necrol
Ich habe meine mit Teflonband eingesetzt, knochentrocken bleibt das :wink:
Dito.

Share this post


Link to post
Share on other sites
joe8353

Hi,

Teflonband: okeeehhh... bin überrascht. Macht aber nix :flowers: Ich hatte die Beschreibung des TE so verstanden, dass er gar nix reingemacht hat...

Gerhard

Share this post


Link to post
Share on other sites
Mark-Oh

Ja normal wird die mit Loctite Schraubensicherung (Benzinbeständig, 243 oder wer es fest haben will 270) eingesetzt und 24 Stunden aushärten lassen , es ist aber auch schon erfolgreich Loctite Dichtschnur und auch scheinbar auch Teflonband verwendet worden.

Share this post


Link to post
Share on other sites
mj86

ich hab auch gar nichts reingemacht. Hab mir gedacht komisch, die alten waren eingeklebt oder sowas - aber egal wenn keine Dichtung dabei ist, dann soll das wohl so. :-)
O-Ringe sind neu.

Dann werd ich das mal mit Teflonband versuchen. Wird schon schiefgehen.

Hat ja schon 176km so geklappt. Kommen Karfreitag dann halt noch 350 dazu :top:

Share this post


Link to post
Share on other sites
j.-tommy

ich hab schon aus unwissenheit in früheren zeiten nagelneue o-ringe beim ersten einstecken kaputt gemacht...

sind auch am anfang dicht gewesen...bis die benzinpumpe druck aufbaute...

seit dem schmiere ich vorm zusammenstecken immer satt motoröl dran...

seit dem isses immer dicht... 

Share this post


Link to post
Share on other sites
mj86

Es war der rote Anschluss. Rausgenommen teflonband drum und wieder drin den scheiß.

Dicht isse nun.

Der weiße Anschluss war dicht. Sollte der mal lecken weiß ich nun wie es geht.

Ich habe weißes teflonband von LUX benutzt. Funktioniert Top!

Edited by mj86
Korrektur

Share this post


Link to post
Share on other sites
mitch

Na dann viel Spaß beim Fahren!

Ich hänge mich mal hier dran: Bei mir (01er Speed Triple) steht nun auch endlich der Wechsel der Tankkupplungen an.

Ich würde aber auch gerne die schlauchseitigen Teile austauschen. Beim Schellen-Shop sind jetzt aber nur noch die Winkelstecker mit 6mm und 8mm gelistet.

Passt das in die vorhandenen Schläuche oder habe ich dann zu viel Spiel? Die haben doch ein Innenmaß von 6,irgendwas oder 7 und 9,5mm.

Hat schon einer die aktuellen Teile verbaut?

 

Schöne Grüße aus München

micha

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...