Jump to content

Kühlung wieder mal


Joe Ka

Recommended Posts

Ich komme bei meiner Kühlung nicht mehr weiter:

- Zuerst den Deckel getauscht und die Schläuche zum Ausgleichsbehälter durchgeblasen
- Gestern Thermostat getauscht, hat wohl nicht mehr richtig geöffnet, wenn ich sie im Stand laufen lassen hab bis bei 103° der Lüfter anging und dann abgeschaltet hab, hat das Wasser im Schlauch des großen Kreises vom Kopf zum Kühler gekocht (Im Zuge dessen habe ich auch die Wasserpumpe überprüft, alles in Ordnung)
> Test im Stand zeigt: linke Seite des Kühlers, quasi der kleine Kreis wird konstant warm und dann heiß, die rechte Seite bleibt kühl bis bei ca. 88° das Thermostat aufmacht, dann wird die rechte Seite auch mit heiß
> Test im Stand zeigt: Lüfter springt bei 103° an, kühlt sofort runter, schaltet sich bei 101° ab, Temperatur sinkt weiter bis ca. 97°, steigt dann wieder auf 103°, Lüfter springt wieder an, usw..
> gestern Abend gefahren, alles hat gepasst
- heute los, ständig zu warm, Überland um die 98°, in jedem kleinen Dorf hoch bis 109°
> also heim -> fehlt deutlich Flüssigkeit im Kühler

Was mir jetzt aufgefallen ist: Wenn ich sie im Stand, mit randvollem Kühler warmlaufen lasse drückt es so ab 80° Wassertemperatur Luftblasen in den AGB.
Wenn ich den Motor ausschalte hört das Blubbern sofort auf.

Ist das normal?

Mein Worst-Case-Szenario ist eine Kopfdichtung, bzw. die Abdichtung der Laufbuchsen, die den Druck der Verbrennung ins Kühlsystem lässt.
Wäre das technisch überhaupt möglich?

(Es ist kein Öl in der Kühlflüssigkeit und mein Ölstand wird auch nicht höher + das Öl sieht normal aus, also sollte sich dort hin auch keine Flüssigkeit verabschieden)

Sonst noch irgendwelche Tipps?

Edited by Joe Ka
Link to post
Share on other sites
  • Replies 72
  • Created
  • Last Reply

Top Posters In This Topic

  • Bulli2111

    23

  • Joe Ka

    9

  • SiRoBo

    5

  • matthiash

    4

Top Posters In This Topic

Posted Images

Kopfdichtung liegt im Bereich des möglichen, Werkstätten haben die Möglichkeit zu prüfen ob CO im Kühlwasser ist.

Link to post
Share on other sites

Sind alle Schellen der Schläuche fest?  Sicher? :flirt: Hab bei meiner T- Bird den Kühler ausgebaut weil ich dachte der sei undicht, dabei war überm Kühler ne Schelle nicht richtig fest 🙈

Link to post
Share on other sites

Schellen schließe ich aus, ja, nach außen hin ist das System dicht.
Hab jetzt grad aber trotzdem nochmal alle Schellen überprüft, um nicht der zu sein, der das, was ihm gesagt wird, nicht macht - alles fest.

Mein Vater (Rentner Kfz-Mechaniker) meint, wenn das rein blubbert solange es läuft ist es die Kopfdichtung, er könne es sich nicht anders erklären, zudem passt es zusammen mit dem kaputten Thermostat - gibts da Einsprüche? Oder kann das blubbern anders erklärt werden?

Edited by Joe Ka
Link to post
Share on other sites

Bei mir ist damals auch die Kopfdichtung hin gewesen als mein Thermostat defekt war, allerdings hats Öl und Wasser aus dem Auspuff geblasen.

Link to post
Share on other sites

hmmm ... >.<

Danke für den Input.

Auf der Plusseite weiß ich inzwischen ja, das Kopfdichtung wechseln kein unendlich großes Drama ist - NACHDEM ICH ES IM MÄRZ ERST GEMACHT xD

Link to post
Share on other sites

Kopf unbedingt auf Verzug prüfen und ggbfs planen.

 

Link to post
Share on other sites
vor 25 Minuten schrieb matthiash:

Kopf unbedingt auf Verzug prüfen und ggbfs planen.

 

Genau, hast Du den Kopf beim letzten mal planen lassen? 

Mein Zylinderkopf musste 3/10tel geplant werden.

Link to post
Share on other sites

Sicher dass das System voll ist und keine Luft drin ist? Ich habe viermal auffüllen müssen, dazu die Kiste beim laufen nach rechts gehalten bis endlich Ruhe war. 

Edited by The Stig
Link to post
Share on other sites

Das letzte mal hab ich mit einem großen Haarlinial kontrolliert, da musste nix geplant werden. (Ich bin ja auch gelernter Werkzeugmechaniker)
Das hat ja auch 20tkm lang tadellos funktioniert bis mir eben jetzt das Thermostat hops gegangen ist.

 

Ja, das System war garantiert komplett voll. Ich hab sogar ganz zum Schluss auf dem Seitenständer die Entlüftungsschraube am Kühler (höchster Punkt) aufgemacht und mit der Apothekenspritze noch reingedrückt xD
Das ganze funktioniert ja dann auch erst mal - aber es blubbert halt in den AGB rein sobald der Motor läuft und dann nach und nach drückts raus
Habs gestern Abend nochmal aufgefüllt und bin ne Runde gefahren .. Dabei ist so viel Abgas in den AGB geschossen, dass es zum Deckel und überall rausgesifft hat, nach 30km war der AGB quasi leer und alles hing auf der Hinterradabdeckung, weils zum Ablauf der Heckwanne raus ist.

Edited by Joe Ka
Link to post
Share on other sites

Hi,

aber komisch is das schon, wenn die ZKD erst  neu gemacht wurde, dass die nach 20Mm wieder hin sein soll?!? Oder hat die der Thermostat in den Abgrund gerissen?

GErhard

 

Link to post
Share on other sites
Pavelbronkowski

 

Bei deinen Erklärungen leider definitiv die Kopfdichtung: Hatte das gleiche auch "nur" zwei Jahre nach einer Kopfrevision mit Kopfdichtungswechsel. Ursächlich war ein hängendes oder defektes Thermostat, welches ich leider zu spät gewechselt habe.

Dichtung platt oder Haarriss??

mfG Pavelbronkowski

Edited by Pavelbronkowski
Link to post
Share on other sites

Im Bericht von Pavel finde ich vieles wieder, ja.
Nur das meine keinen Rennstreckenbetrieb braucht, sondern schon im Standgas in den AGB blubbert.

Kein Grund den (Zylinder- höhö)Kopf hängen zu lassen, ich hab bin grad schon dabei mir was auszutüfteln =)

Link to post
Share on other sites
vor 7 Stunden schrieb matthiash:

Zkd geht bei etwas über 120 Grad hops

Das macht mir mut, so einen Patienten habe ich auch noch in der Garage stehen. 11x°C hab ich da auch ein paar mal stehen gehabt bevor ich ne Ecke zum Anhalten gefunden habe. 

Link to post
Share on other sites

Wo sitzt der sensor? Am Rand der laufbuchse sind 120 grad schnell erreicht

Link to post
Share on other sites

Direkt neben dem Thermostat, also links außen im unteren Bereich des Kopfes.

Link to post
Share on other sites
Pavelbronkowski

Einen ungefragten Tipp bzw. meine Erkenntnisse von damals gebe ich hier noch weiter:

1. die potenzielle Schwachstelle ist genau zwischen den Laufbuchsen. Da ist die Dichtfläche der Laufbuchsen auf Grund der gefrästen Flächen fast halbiert seitlich!

2. Die Dichtungen die es jetzt zu kaufen gibt sind Bleche (vier übereinander) mit einer Gummibeschichtung an den jeweiligen Dichtflächen. Die unterscheidet sich wesentlich von der Erstverbauten (Kautasit mit Stahlringarmierungen)

Und dann war da noch mein Maschinenbautechnikerstudium: Schraubenberechnungen, Anwendungsfälle, Setzverhalten....

Ich habe auf jeden Fall siniert und dann bei der Montage festgestellt, dass sich die Dichtung enorm setzt!

Sprich bei Schritt eins mit 20Nm über Kreuz von Innen nach Außen zwei Durchgänge gemacht. Und tatsächlich waren die Inneren vier Schrauben höchstens noch zur Hälfte vorgespannt, während die Äußeren noch annähernd die 20 Nm hatten!!!

Bei Schritt zwei mit 27Nm das Gleiche!

Ich empfehle daher aus der 3-Schritt Anzugs-Methode eine 5-Schritt-Montage zu machen. Ergebnis ist ja dass, was das WHB fordert. 27Nm Vorspannung an jeder Schraube bevor die finalen 90° angezogen werden.

Da ich das bei meiner ersten Kopfrevision nicht gemacht habe, bilde ich mir ein, dass die Schraubenvorspannung an den Inneren vier Schrauben nicht ausreichend war. Das habe ich auch bei der Demontage der Schrauben merken können. Und damit kamen zwei Probleme zusammen: Schlechtere Dichtfläche (siehe 1.) an der thermisch am höchsten belasteten Stelle + zu geringe Vorspannung an den vier Inneren Schrauben.

 

Ich hoffe das hilft dir und schafft jetzt nicht für fünf Seiten Diskussionspotenzial.

Viel Erfolg bei der Revision  und mfG

Pavelbronkowski       :top:     :top:

Edited by Pavelbronkowski
Link to post
Share on other sites

Ich hab auf jeden Fall für mich beschlossen, dass das Thermostat in Zukunft gewechselt wird wie ich Ölwechsel mache.
Ja, übertrieben - aber es is ein 15€ Teil das in 5 Minuten gewechselt ist.

Pavelbronkowski hat das mal gepostet: Calorstat TH 3328.88 J

Link to post
Share on other sites
vor 7 Minuten schrieb Pavelbronkowski:

Da ich das bei meiner ersten Kopfrevision nicht gemacht habe, bilde ich mir ein das die Schraubenvorspannung an den Inneren vier Schrauben nicht ausreichend war. Das habe ich auch bei der Demontage der Schrauben merken können. Und damit kamen zwei Probleme zusammen: Schlechtere Dichtfläche (siehe 1.) an der thermisch am hoch belasteten Stelle + zu geringe Vorspannung an den vier Inneren Schrauben.

Interessant - wobei ich beim 90° anziehen schon das Gefühl hatte, das war überall gleich - aber ein Schaden in dem Sinn ist es wohl auch nicht, es so zu machen.
Man könnte Runde 1 & 3 auch um 2Nm reduzieren.

Ich wechsel dieses mal nicht die Kopfdichtung, ich hab gestern einen 1050er Motor von 2009 gekauft - der spukt mir schon lang im Kopf rum, dass gönne ich mir jetzt nach der Pechaktion :P
Hab auch überlegt zu MT 09 zu wechseln, aber dazu liebe ich die Ergonomie meiner Triple zu sehr .. und den Oldschoolflair der Optik :D

Edited by Joe Ka
Link to post
Share on other sites

Hi,

nachdem mein Motor eigentlich zu kalt läuft (74°C im Landstrassenbetrieb) denk ich auch über ein neues Thermostat nach. Das Calorstat kostet online ja teilweise nur 5 EUR?!?

Und das passt und funktioniert?

Gerhard

Link to post
Share on other sites

Auch Thermostate unterliegen bekanntermaßen einem gewissen Verschleiß, ein gelegentlicher Austausch kann also nicht schaden. Auch das Kühlsystem benötigt schließlich Wartung. Ich habe gute Erfahrungen mit einer gründlichen Spülung des Kühlsystems (vor allem, wenn das alte Kühlmittel braun ist) gemacht. Dazu noch die Lamellen der Kühler (Ölkühler nicht vergessen) gelegentlich von hinten nach vorne mittells Gartenschlauch säubern, was oft übersehen wird. Dazu läuft mein Kühlerlüfter schon ab 100° an (Einstellung über TuneEcu). Dann sollte eigentlich nichts passieren. Dem Schätzeisen im Cockpit traue ich schon lange nicht mehr, bei mir zeigt das Ding zu geringe Werte an, obwohl der Sensor i.O. ist.

Ludwig

Edited by Ludbar
Link to post
Share on other sites
vor 3 Stunden schrieb joe8353:

Und das passt und funktioniert?

Jap, das passt, habs letzte Woche erst eingebaut.
Funktionstest kannst entweder vorher im Wasserbad machen oder dann in der befüllten Maschine:

Im Standgas warmlaufen lassen, bis 88° +/-5° sollte der Kühler nur links im kleinen Kreislauf heis werden, rechts an der Entlüftungsschraube maximal handwarm.
Wenn die Temperaturanzeige entsprechend bei 88° +/-5° steht, sollte der Kühler auch an der rechten Seite entsprechend heiß werden. (Dabei hört auch die Anzeige im Display kurzzeitig auf, weiter zu steigen, weil ja das bis jetzt noch ungenutzte kalte Wasser des Kühlers ins System kommt)

Link to post
Share on other sites

Ich hatte ja letztes Jahr einen gerissenen Kopf, deswegen musste ein anderer drauf. Ich habe den neuen Kopf auch nur nach Vorgaben angezogen, da war keinerlei Problem zu erkennen. 

Die Speedy hat ja einen recht weiten Temperaturrange muss ich sagen, wie ich es selten beobachtet habe. Während beim freien fahren 78° im Instrument stehen werden bei Ortsdurchfahrten sofort locker 95° oder auch die 103° mit Lüfteranwurf. Ich habe das schon oft bemängelt. Diese Schwankungen sind zu stark, es bilden sich sicherlich auch Hitzenester, die vom Sensor gar nicht erfasst werden. Ich würde mir generell mehr Temperaturbeständigkeit wünschen. Bei Gelegenheit werde ich mal forschen was der Motorradmarkt an Kühlern hergibt. Etwas größeres sollte es sein. Da findet sich bei einem Japaner bestimmt was adaptierbares. Weiter werde ich den Lüfterschaltpunkt doch weiter herabsetzen. Ein 2-stufiger Lüfter der zB bei 90° mit verringerter Drehzahl mit Anläuft wäre bestimmt auch eine Überlegung Wert. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...