Jump to content
Speedy 955i DK

Motor geht aus bei Erschütterung

Recommended Posts

Speedy 955i DK

Schönen guten Abend zusammen,

nachdem mich ein besonders netter Zeitgenosse auf 4 Rädern letzte Woche beim überholen abgedrängt hat, sodass ich auf den Grünstreifen ausweichen musste und dort mit ca. 30 - 40 km/h auf die rechte Seite gestürzt bin geht meine Speedy manchmal aus. Mir ist außer verstauchter Schulter und ein paar blauen Flecken zum Glück nichts passiert (2Meter weiter kamen erst die Bäume:stitchface:). Meiner Speedy (595n Bj. 2004) geht es den Umständen auch noch einigermaßen. Neuer Lenker und Spiegel waren fällig.

Sie sprang nach dem Rutscher direkt an und ich bin ohne Probleme (d.h. ohne Motor aus) 15 km bis zur Polente gefahren. Als ich die Anzeige gegen unbekannt gemacht habe, da das A..... auch noch abgehauen ist, und nach Hause fahren wollte ist sie mir 2 mal während der Fahrt ausgegangen, Einmal musste ich anhalten und sie neu starten (ging dann ohne Probleme) und einmal ist Sie währen der Fahrt aus und wieder angegangen. Dabei leuchtete die Motorkontrollleuchte, ging aber dann direkt wieder aus als der Motor wieder an war. Nachdem ich heute den Lennker und Spiegel getauscht hab, wollte ich Sie nochmal ausprobieren, dabei ist sie wieder 2 mal ausgegangen (und das immer bei Erschütterung, d.h. kleines Schlagloch, bzw. Fräskante im Asphalt als ich mit dem Hinterrad darüber gefahren bin).

Ich habe daraufhin als Sie lief am Kabel des Zünschlosses und dem weiteren Verlauf gerüttelt und am Not aus Schalter bzw. an dem Kabel. Der Seitenständerschalter funktioniert auch normal. Zusätzlich habe ich den Sturzsensor getauscht. und in einem Steckverbindungen unterm Sitz geprüft. Nun bin ich leider mit meinem Latein ziemlich am Ende...

Hat jemand von euch noch eine Idee?:snivel:

VG Dirk 

Share this post


Link to post
Share on other sites
Despo

Elendige Zeitgenossen... :blowup:

Aber was ganz einfaches ist evtl die Ursache: Zieh mal die Polschrauben der Batterie nach. Evtl ist davon ja eine lose.
Die Motorkontrollampe sollte bei ganz normaler "Zündung an" ebenfalls leuchten, wenn mich nicht alles täuscht.

Was noch sein könnte, ist ein Sturzsensor der evtl. hängt. Die 595n hatte doch auch schon so einen, oder?
Da müsste mal wer anders noch seinen Senf zu abgeben bitte :flowers:

 

Viel Erfolg bei der Fehlersuche

Share this post


Link to post
Share on other sites
Speedy 955i DK

So despo, vielen Dank für den Tip, manchmal sind es halt die einfachen Dinge:arrowhead: es hatte sich das Minuskabel der Batterie gelöst. Nun schnurrt sie wieder, ich hoffe es kommt auch nochmal ordentliches Wetter. 

Share this post


Link to post
Share on other sites
MaT5ol

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...