Jump to content

Startprobleme kalt


Recommended Posts

Hey Forum, 

Meine 05er 1050 hat das Problem, dass sie nur widerwillig startet. Der Anlasser dreht schwer/langsam bis zum Abbruch des Startvorgangs. Mit jedem Startversuch dreht der Anlasser mehr bzw. länger. Mit Glück habe ich so viele Versuche bis sie startet, bevor die Batterie platt ist. 

Scheint der muss sich erstmal warm arbeiten. Die Kohlen oder Masseprobleme?

Wirklich fündig bis ich leider im FAQ und Recherche nicht geworden. Steinigt mich nicht sollte ich dennoch einen passenden Fred überlesen haben. 

Achja auf Verdacht hatte ich den Regler durch einen Mosfet von MTP getauscht. 

Hoffe ihr habt einen Zielführenden Tipp

Link to post
Share on other sites

Eine Shido Lithium Batterie, mit einer Gel Batterie das selbe. 

Wenn sie mal kurz an war, dann startet sie danach auch immer sofort wieder. 

Habe während der Fahrt manchmal das Gefühl das sie etwas gehemmt unterwegs ist. Und beim starken Bremsen auch mal etwas stottert. 

Alles sehr mysteriös. 

Link to post
Share on other sites

Eigentlich hätte ich die Startprobleme auf die Batterie geschoben, aber wie das alles  mit den anderen Sachen zusammen hängen kann, keine Ahnung. :confused:

Hast Du es schonmal mit Starthilfe versucht?

Viel Erfolg! Bernd

Link to post
Share on other sites

Ist doch bekanntes Problem bei den Baureihen. Sowohl die Lima als auch der Anlasser sind leider reudiges Thema.

Gibt hier eine Menge Lesefutter zu...

Link to post
Share on other sites

Ja das es Probleme mit dem Regler und der LiMa gibt habe ich gelesen. Doch meine Symptome habe ich in den Beiträgen nicht wirklich rauslesen können.

 

Hast Du denn einen Beitrag gefunden der dazu passt madcow?

 

Mein Anlasser scheint sich erstmal warm laufen zu müssen bevor das Aggregat startet. 

 

Link to post
Share on other sites

Also, für das Anlassen muß der Strom ungehindert von der Batterie zum Anlasser und über die Fahrzeugmasse zurück fließen. Wenn die Batterie i.O. ist, bleibt ja nicht mehr viel über. Ein schlechter Kontakt vom Anlasserrelais oder am Anlasser repariert sich ja nicht von selbst. Also mit Starthilfe probieren und wenn sich nichts ändert bleibt eigentlich nur der Anlasser als Fehlerquelle übrig.

Viel Erfolg! Bernd

Link to post
Share on other sites

Hi,

Freilauf ist m.E. ein guter Tip :top:

Dann würd ich mal versuchen, direkt von einer externen, frisch geladenen Batterie zum Anlasser zu gehen (Leitung legen).

ACHTUNG! Unbedingt Gang raus. Vorher! Am Besten auf einem Ständer machen. Sobald der Stromkreis geschlossen ist, dreht der Anlasser den Motor, da gibts keinen Schalter oder sowas, und auch keine Sicherheitsabfrage.

Wenn der Anlasser dann genauso lustlos dreht, mal den Inspektionsdeckel rechts Höhe Kurbelwelle aufmachen. Der Freilauf sollte dann zu sehen sein. Wenn eine kleine Spur mit Anlassfarben auf dem Gehäuse zu sehen ist, sollte er gut sein. Wenn das Freilaufgehäuse komplett blau ist isser wahrscheinlich hin...

Gerhard

Link to post
Share on other sites
  • 1 month later...

Habe das mal mit einer direkten Leitung auf den Anlasser probiert. Läuft genauso schwer an. Ohne Last dreht der Anlasser sauber durch. Habe jetzt mal den Freilauf ausgebaut. Scheint soweit okay, sperrt in eine Richtung und dreht in die Andere. Eine defekte Lima sollte ja kein Einfluss haben wenn ich direkt von einer anderen Batterie starte:confused: Hat jemand schon einen defekten Anlasser gahabt, der unter Last zusammenbricht? 

Habe ich so eigentlich noch nie wirklich beim Motorrad gehabt... 

Link to post
Share on other sites

Sieht man schlecht, aber lediglich an einem Bügel vom Käfig sind leichte Schleifspuren, ansonsten sieht der fit aus. Die Feder ist eigentlich auch noch recht rund. Habe aber mal eine neue Feder geordert und werde mal sehen ob das dann wieder funktioniert. 

Das Zahnrad war auch nur dort angelaufen wo die Laufbahn gehärtet wurde. 

16090103805188125120351723015351.jpg

Link to post
Share on other sites

Hi, 

Ne, ich meinte vom Gehäuse. Also quasi der Anblick, den du hast wenn du den kleinen Wartungsdeckel aufmachst oder den rechten vorderen Motordeckel abnimmst. 

Gerhard 

Edith sagt: Beispielbild anbei. Du siehst einen kleinen und einen großen Freilauf. Der kleine ist komplett blau und damit hin. Der große hat eine zarte Spur mit Anlassfarben knapp außerhalb der Bohrungen. Ist nach meiner Erfahrung iO. 

_20201228_155119.JPG

Edited by joe8353
Link to post
Share on other sites

Moin

Die Anlass Farben am Großen sind OK und meines Wissens schon ab Werk so. 

Ob der Freilauf hin ist, oder nicht, kann man nicht sehen. Der Verschleiß der Rollen ist zu Gering. Da gehts um 100tstel oder 1000stel. Eine Neue Feder bringt nur Vorübergehend Erfolg. Hatten Wir doch schon öfter. Reparatur Satz bei Egay und nach ein zwei Monaten war der Freilauf wieder Hin.

Entweder einen Gebrauchten mit wenig Km kaufen, oder Neu. 

Neuer Freilauf

Gebraucht

Gruß

Edited by Triple/one
Link to post
Share on other sites

Hi,

meine startet im Kalten nur dann freiwillig wenn der Gang draußen ist. Da die Kupplung im kalten Zustand etws klebt ist wohl  der Widerstand ansonsten zu hoch für den Anlasser. Sobald der Gang draußen ist startet sie wie gewohnt.

 

Vielleicht hilft das 

Link to post
Share on other sites

Ich habe jetzt wie die Deckel schon wieder drauf. Aber mein Zahnrad sah aus wie das für okay befundene. Da es genau der Bereich ist an dem die Rollen laufen, denke ich das die Anlauffarben vom Härten der Oberfläche kommt. 

Da ich die Problematiken mit dem Freilauf schon von meiner Aprilia RSV Mille kenne, habe ich noch einen Freilauf von der rumliegen gehabt. Der passt auch 1:1 dort rein, nur kann ich dann diese große Blechspange oder Feder oder was auch immer das sein soll nicht mehr montieren. Der Sinn dieser Spange leuchtet mir aber auch nicht wirklich ein. Auf der einen Seite des Freilaufes ist das Zahnrad, auf der anderen Seite dieses "Polrad", dass mit einer fetten Schraube dann alles in Richtung Kurbelwellenstumpf fest macht. 

Wie gesagt, ohne dieses Blech passt der Aprilia Freilauf. Der kostet bei Aprilia allerdings auch ab 250€

ABER!!!, dieser Freilauf ist in einigen KTM verbaut und da kostet der lediglich um die 75€. ORIGINAL KTM (Zulieferer). 

Ich habe jetzt allerdings feststellen müssen, dass meine Batterie total tot ist. Wenn die neue da ist probiere ich das mit dem Aprilia Teil. Vielleicht hilft das ja zukünftig die Kosten bei diesem Problem etwas zu drücken. Ich weree berichten. 

 

Gestartet wird bei mir immer ohne Gang. 

Link to post
Share on other sites

Hi, 

Bist du so nett und machst mal ein Bild von der Blechspange, dem Aprilia Freilauf und dem KTM Freilauf? Danke 

Gerhard 

Link to post
Share on other sites
Posted (edited)

 

So, jetzt hatte ich mal Zeit etwas zu bauen. Auch mit der neuen Batterie orgelt die Fuhre ewig bis dann vielleicht mal was zündet. Sehr nervig. 

 

Eingesetzter Aprilia Freilauf

Eingestzter Aprilia Freilauf

IMG_20210107_202444.thumb.jpg.ca29a0fc1c208448f8c4026a83d09e00.jpg

 

Sicherungsblech passt nicht mehr

 

Größe Feder (original), kleine Feder vom Wellendichtring

 

Oben Feder original Freilauf, drunter Feder vom Wellendichtring

IMG_20210107_202124.jpg

Links Triumph Freilauf, rechts Aprilia Freilauf 

IMG_20210107_202144.jpg

Links Triumph Freilauf, rechts Aprilia Freilauf mit Bund

 

Mit dem Aprilia Freilauf startet die Triumph, abgesehen von dem langen Orgeln. 

 

Habe gerade nochmal nachgesehen, der KTM Freilauf, der in die Aprilia passt ist auch ohne diesen Bund. Somit sollte der dann wirklich 1:1 in die Triumph passen. Hier die Teilenummer zum selber google'n... 58440026000

 

Edited by David_85
Link to post
Share on other sites
Triplemania

Danke für den Hinweis. das könnte was für unsere Gleichteileliste werden.
In einem KTM-Onlineshop wird er so angeboten:
FREILAUF FWD 332008 BLS Artikelnummer: 58440026000 - 94,84 € inkl. 19% USt. , zzgl. Versand ,
Zu welchem KTM-Modell der gehört, konnte ich aber noch nicht herausfinden.

Link to post
Share on other sites

Ja genau, ich habe den bei irgendeinen KTM Shop für rund 85€ gesehen. Von den diversen anderen Vorschlägen von China eBay Angeboten würde ich wahrscheinlich Abstand nehmen. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...