Jump to content

Welle von Lichtmaschine locker?


Recommended Posts

Mahlzeit :flowers:

Heute habe ich mich meiner t595 zugewendet. Nach Kupplungskorb Instandsetzung, musste ich nochmal alles aufmachen, da die Kupplung nicht getrennt hat. Also alles wieder raus und Problemsuche. Nach check ob alles in der richtigen Richtung und korrekt eingesetzt war, ist mir aufgefallen das das komplette Paket 2mm zu weit nach außen sitzt... hmm. DAs Rad hinterm Korb sitzt nicht sauber auf dem Antriebsrad der Lichtmaschine (nehm mal an das es das ist :confused:). Das Ding besteht ja aus zwei Zahnradscheiben?? Okay zurecht geschoben weil nicht gefluchtet. Das Ding is allerdings locker :confused: Schraube dreht sich aber lässt sich auch nicht anziehen. Bin ratlos, muss das so oder ist da was am Ar...?

danke! 

9DF3850C-0F5B-481F-B761-FE54F759E24E.jpeg

Edited by Triple_9
Link to post
Share on other sites

Moin,

wenn ich mich recht erinnere, geht die Schraube durch.

Nimm mal die Lima raus, da sollte eine Mutter sitzen.

Nicht die Schraube rausziehen, sonst fallen die die / das Zahnrad und die ein oder andere Scheibe in den Motor und Du machst alles auf.

Ist zehn bis 15 Jahre her das ich da dran war.

Hast ein Handbuch? Wenn nicht, kann ich da mal reinschauen und ein Bild schicken.

Viel Erfolg.

Gruß

Zioux

Link to post
Share on other sites

Hat der Despo da nicht mal ne schöne Anleitung dafür hier reingesetzt? :careful:

Link to post
Share on other sites
vor 2 Stunden schrieb Zioux:

Moin,

wenn ich mich recht erinnere, geht die Schraube durch.

Nimm mal die Lima raus, da sollte eine Mutter sitzen.

Nicht die Schraube rausziehen, sonst fallen die die / das Zahnrad und die ein oder andere Scheibe in den Motor und Du machst alles auf.

Ist zehn bis 15 Jahre her das ich da dran war.

Hast ein Handbuch? Wenn nicht, kann ich da mal reinschauen und ein Bild schicken.

Viel Erfolg.

Gruß

Zioux

Danke schonmal für den Tipp, ich hab Handbücher da.

Ja ich denk das is vllt einfach was, was nach 23 Jahren nichtmehr 100% sitzt.

Aber gut währe natürlich wenn ich da ichtmaschinenseitig ran komme und nicht wieder die ganze Kupplung auseinander rupfen muss.

Das dumme Ding sitzt direkt hinter dem Antriebsrad des Korbes :taz:

 

 

Edited by Triple_9
Link to post
Share on other sites
vor einer Stunde schrieb East:

Hat der Despo da nicht mal ne schöne Anleitung dafür hier reingesetzt? :careful:

Zufällig mit Kollege Google drüber gestolpert.

Muss mich da mal einlesen. Danke schonmal dafür!

Link to post
Share on other sites

So hab alles aufgesaugt, den Fred vom Nils der genannt wird auch aber so richtig bringts mich noch nicht weiter.

Despo hat damals die Welle "lahmgelegt". Das ist allerdings nicht mein vorhaben. 5-8mm Spiel hat das ganze auch noch nicht sondern eher

2-3mm. Wenn ich die Welle Lichtmaschinenseitig anziehen kann wäre das schon des Rätzels Lösung. Teile vom Lager sind keine vorhanden,

musste ja Ölwanne auf Grund von zerstäubten Doppelfederkupplungsfedern (was n Wort :guffaw:) ausbauen und Reinigen. Da waren keine Teile eines Lagers zu sehen.

Edited by Triple_9
Link to post
Share on other sites

Hallo Triple_9,

Ich vermute, die Schraube, deren Kopf Du von der Kupplungsseite siehst, ist an der Mutter abgerissen. Hatte ich auch schon. Kann du sehen, wenn du die Lima abbaust, wie hier schon empfohlen.

Wichtig nochmal: pass auf, bei dem Austausch die Schraube nur äußerst vorsichtig rausziehen; da muss ein Dorn direkt in Druck-Kontakt nachgeschoben werden, sonst rutscht der Anlasserfreilauf runter! (dann Komplettdemontage, mit Motorgehäuse horizontal teilen usw.)

Viel Erfolg!

Link to post
Share on other sites
vor 25 Minuten schrieb ritour:

Hallo Triple_9,

Ich vermute, die Schraube, deren Kopf Du von der Kupplungsseite siehst, ist an der Mutter abgerissen. Hatte ich auch schon. Kann du sehen, wenn du die Lima abbaust, wie hier schon empfohlen.

Wichtig nochmal: pass auf, bei dem Austausch die Schraube nur äußerst vorsichtig rausziehen; da muss ein Dorn direkt in Druck-Kontakt nachgeschoben werden, sonst rutscht der Anlasserfreilauf runter! (dann Komplettdemontage, mit Motorgehäuse horizontal teilen usw.)

Viel Erfolg!

Wird der Dorn dann Kupplungsseitig nachgeschoben oder Lichtmaschinenseitig? Ich habe gehofft das ich nicht wieder alles ausbauen muss... Rausziehen lasst sich die Schraube von der kupplungsseite nicht, das hab ich gestern vorsichtig probiert. Kann das einfach auch nur dran liegen das es locker ist (wie Zioux schon erwähnt) und nicht gleich abgerissen :gnash:

Link to post
Share on other sites

Ruhe, versuche es erst mal mit Denken.

Die Schraube kann mit ihrem Kopf doch nur aus der Kupplungseite rausgezogen werden.

Also muss doch der Dorn von der anderen (der Lima-) Seite nachgeschoben werden. Oder?

Und bevor Du die Lima nicht ausbaust, kommst Du eh nicht weiter.

Kopf hoch, das wird schon.

Die Nummern (Teile besorgt dir der Starfighter)

Schraube M8x1.25x102.5 (Lima-Antrieb) T3150129   ca. 7 €

Scheibe M8 gehärtet (x2, Limaantriebswelle) T3350112    ca. 2,50 x 2

Mutter M8x1,25 (für Limaantrieb)  T1220325   ca. dreiste 8€

Link to post
Share on other sites

Moin

 

Das alte T300 Problem wurde leider mit in die T5er übernommen.

Es gibt zwei Versionen der Welle/Schraube.

1. Welle mir Schraube von beiden Seiten (im Bild der wahrscheinliche Fall)

2. hohlgebohrte Welle mit durchgehender Schraube

Bei der 1. reißt gerne die Schraube kupplungsseitig ab und wird

vom Zahnkranz des Kupplungskorbes am runterfallen gehindert.

Bei 2. löst sich schon mal die generatorseitige Mutter.

In Fall 1. besser die neue Version der Welle kaufen.

In Fall 2. Schraube und Mutter ersetzen.

 

Obacht !

Unbedingt auch die Rückdämpfer des Antriebs generatorseitig ersetzen

und im Verdachtsfall beide Lager der Welle.

Sonst hält das Zeug nicht lange.

 

 

Gruss, Jochen !

Edited by Jochen !
Link to post
Share on other sites

Okay das ist erstmal ordentlich Input. Werde heute Abend mal die Lichtmaschine ausbauen und dann weiteres berichten!

Link to post
Share on other sites

Leute ich bin happy.

Vielen dank für den Support schonmal :flowers:

Bin mit einem blauen Auge davon gekommen. Lichtmaschine runter gemacht und die Mutter saß auf dem letzten Gewinde Gang der Schraube... paar km weiter wäre die abgefallen und dann wäre das anderst ausgegangen. Bolzen ganz ,wieder angezogen mit 10nm (hoffe das hab ich richtig raus aus dem Hayes Buch) und mit ein wenig Schraubensicherung vorgesorgt. 
 

Glück gehabt! 

Edited by Triple_9
Link to post
Share on other sites

Moin

Schmeiß das Haynes bloß weg,

ersetze Schraube und Mutter,

nimm das richtige Drehmoment !

14-16 Nm

 

Gruss, Jochen !

Link to post
Share on other sites
vor einer Stunde schrieb Jochen !:

Moin

Schmeiß das Haynes bloß weg,

ersetze Schraube und Mutter,

nimm das richtige Drehmoment !

14-16 Nm

 

Gruss, Jochen !

Dann hab ich nur folgende Fragen:

Du hast oben geschrieben es gibt zwei Varianten der Schraube: Voll und Hohl.

Egal was passiert, gerissen oder gelockert, soll man die Schraube ersetzten. Dann hält das ganze ja so oder so nicht oder wie kann ich das verstehen?

Welche Teilenummer ist dann welche Variante? 
 

:confused:
 

ich denk da nur an die anderen Beiträge. Problem ist ja das ersetzen der Schraube. Ich schieß mir “theoretisch” ins Knie, wenn ich die Schraube die ja noch ganz ist ersetzte und mir beim Einbau der neuen Schraube was in den Block fällt. :gnash:
 

Gruß T

Am 22.1.2021 um 16:56 schrieb ritour:

Schraube M8x1.25x102.5 (Lima-Antrieb) T3150129   ca. 7 €

Scheibe M8 gehärtet (x2, Limaantriebswelle) T3350112    ca. 2,50 x 2

Mutter M8x1,25 (für Limaantrieb)  T1220325   ca. dreiste 8€

 

Edited by Triple_9
Link to post
Share on other sites

Erst mal ..... vergiss die Nm Angabe ... Fehler meinerseits.

Da Du ja etwas von der Mutter hinter dem Generator geschrieben hast

(somit ist eine zweite Schraube nicht vorhanden)

ist die Teilenummer für Schraube und Mutter richtig.

Die Scheiben kannst Du weiter verwenden.

Teuer deshalb, weil das 12.9er Zeugs ist und

daher auch 40 Nm bekommt.

 

 

Übrigens ... Welle, Schraube etc kann man auch ohne

Teile verlieren montieren, egal in welcher Version.

Habe ich schon so um ca 50 Male geschafft,

da wirst Du es sicher auch ein mal hinbekommen.

Es muss ja eh nur die eine Schraube rausgezogen werden

und auf der Generatorseite die Mutter aufgeschraubt werden.

Die Welle lässt Du mal fein wo sie ist.

Was soll da also passieren ?

 

 

 

 

Gruss, Jochen !

 

 

 

Edited by Jochen !
Link to post
Share on other sites

Jochen hat (wie fast immer) Recht.

Die Schraube +Mutter gehört ersetzt, auch weil beim Anziehen gewisse Dehnvorgänge stttfinden (ich spare mir jetzt die Details).

Da es völlig easy ist, beim Rausziehen der alten Schraube von der Limaseite einen Dorn (Schraubenzieher etc.) nachzudrücken (Schraube praktisch "rausschieben"), würde ich das auch so machen. Wenn beim 51ten Mal der Starterfreilauf runterrutscht, kuckst Du dumm.

Es ist Dein Motorrad, du kannst das Alles auch aus Bequemlichkeit und schwäbischer Sparsamkeit lassen.

Gruß ri

Link to post
Share on other sites

Na zum Glück bin ich kein echter Schwabe :gash:

also Teile Liste wurde dem Starfighter weitergeleitet. Ich ersetz den Krempel und dann sollte da unten Ruhe herrschen. 
 

Kann mir nur einer von euch nochmal das genaue Drehmoment für die Schraube sagen (wird ja dann ersetzt) ?
 

Mal ne bescheidene Nebenfrage. Ich hab zwar noch kein Öl rein aber die Deckeldichtung ist nun schon zweimal rauf und runter gemacht worden (war neu). Soll ich die dann gleich auch mit ersetzen?

 

Link to post
Share on other sites
vor 27 Minuten schrieb Triple_9:

Mal ne bescheidene Nebenfrage. Ich hab zwar noch kein Öl rein aber die Deckeldichtung ist nun schon zweimal rauf und runter gemacht worden (war neu). Soll ich die dann gleich auch mit ersetzen?

Wie sieht sie denn aus? Wenn sie unbeschädigt ist, weiterverwenden.

Link to post
Share on other sites

Hallo Unbekannter,

Du sagst zwar, Du seist kein Schwabe, aber mit dem Blick ins WHB bist Du doch recht sparsam.

Wie Jochen schon sagte, 40 Nm (schaust WHB Seite 7.3)

Gruß ri

Link to post
Share on other sites

Moin Triple_9  (Realname wäre tatsächlich sympathischer)

 

Damit Du eine bessere Vorstellung von den Zusammenhängen bekommst :

 

So schaut das ausgebaut aus.

Links das Ritzel hinter dem Kupplungskopb,

rechts die "Glocke" mit den Ruckdämpfern.

b4_071.jpg

 

Hier, unten im Bild, zerlegt.

Ganz links die lange Schraube, welche in die durchgehend hohlgeborte Welle gesteckt wird.

(nein, die abgebildete Schraube wurden nicht wieder verwendet)

b4_067.jpg

 

 

 

Wenns jetzt nicht einleuchtet, dann muss da jemand mit besseren Vermittlungsfähigkeiten ran.

 

 

Gruss, Jochen !

 

 

Link to post
Share on other sites
vor 45 Minuten schrieb Atlan:

Wie sieht sie denn aus? Wenn sie unbeschädigt ist, weiterverwenden.

Top. Eine Sorge weniger.

vor 35 Minuten schrieb ritour:

Hallo Unbekannter,

Du sagst zwar, Du seist kein Schwabe, aber mit dem Blick ins WHB bist Du doch recht sparsam.

Wie Jochen schon sagte, 40 Nm (schaust WHB Seite 7.3)

Gruß ri

ich hab momentan nur das Haynes Buch. Mein Englisch ist zwar recht gut aber wenn’s dann sehr technisch wird, dann hört es halt auf. Das Drehmoment das ich benutzt habe war ja falsch in dem Fall. Wollte nur sicher gehen das das passt. :top:

Danke für die Hilfe 

Link to post
Share on other sites

kann Dir nur empfehlen, dir das WHB zu besorgen, die gibt es gebraucht (rufe mal hier oder in ebay auf) rel günstig.

Eig ist es zwar so blöd geschrieben, dass man es nur versteht, wenn man es eh schon weiß, aber viele techn Daten sind unverzichtbar.

Und oft ist es gut, zu sehen: beide Quellen gleich = wird wohl stimmen.

Ein vermeidbarer Fehler kostet mehr

Edited by ritour
Link to post
Share on other sites
vor 16 Minuten schrieb Jochen !:

Moin Triple_9  (Realname wäre tatsächlich sympathischer)

 

Damit Du eine bessere Vorstellung von den Zusammenhängen bekommst :

 

So schaut das ausgebaut aus.

Links das Ritzel hinter dem Kupplungskopb,

rechts die "Glocke" mit den Ruckdämpfern.

b4_071.jpg

 

Hier, unten im Bild, zerlegt.

Ganz links die lange Schraube, welche in die durchgehend hohlgeborte Welle gesteckt wird.

(nein, die abgebildete Schraube wurden nicht wieder verwendet)

b4_067.jpg

 

 

 

Wenns jetzt nicht einleuchtet, dann muss da jemand mit besseren Vermittlungsfähigkeiten ran.

 

 

Gruss, Jochen !

 

 

Danke Jochen für die ausführliche Dokumentation!

Ich hab’s Prinzip verstanden. 
 

Gruß Arik (quasi der OEM Name :fez:)  

Link to post
Share on other sites

Hallo Jochen, Du bist einer der Schätze dieses Forums. Habe mir Deine vorzüglichen Fotos aufgehoben. Gruß Richard

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...