Jump to content

Startprobleme


Recommended Posts

Hallo,

wollte heute mal einen Probelauf mit dem Moped machen. Wetter soll ja schön werden.

Also Batterie ( 1,5 Jahre alt ) gestern angeschlossen. Hat heute volle Ladung angezeigt. Beim starten dreht es nur 2 mal dann kommt das ,,aushusten,, . Springt aber ums verrecken nicht an. 
kann es trotz relativ neuer Batterie an der Batterie liegen oder was könnte es sonst noch sein,

danke im Voraus 

Link to post
Share on other sites

Ein Versuch wäre es, den Sprit ordentlich "umzurühren". Evt. hat sich durch die lange (?) Standzeit die Durchmischung gelegt und jetzt liegen Schichten statt eines homogenen Gemisches vor.

Aber ich spekuliere nur ;-)

Link to post
Share on other sites

Wäre nicht die erste Batterie die nach so kurzer Zeit der Dame nicht auf die Sprünge hilft. Hab das bei der Speedy jetzt schön mehrfach gehabt unabhängig ob teure Markenbatterie oder Billigheimer. Darum gibt es  nur noch Billigheimer

Mine alte Bandit war 12 Jahre mit der gleichen Batterie unterwegs, der Dreitopf ist hier zickig

Link to post
Share on other sites

Also beim überbrücken springt sie ohne zu zicken an... Doch ein Batterieproblem... Und das nach knapp einem Jahr....was wird den allgemein empfohlen? Werde wohl eher was günstiges kaufen und alle 2 Jahre wechseln... Ist sicherer. 

Link to post
Share on other sites

Hi, 

LiFePo wird empfohlen. Hab ich seit über 10 Jahren. 

Hast du die Batterie mal nachgeladen, unabhängig von der Ladestandsanzeige? Vielleicht nur leer und Anzeige defekt? 

Gerhard 

Link to post
Share on other sites

Spannung messen. Eine LiFePo4 Zelle ist bei 3,65 Volt voll und bei 3 Volt eigentlich am Ende. 13,6 bis 14 Volt wären Wünschenswert.

Link to post
Share on other sites
Rennsemmel94

Hi Legolas, 

habe genau das gleiche Problem. Darf ich fragen welches Batterieladegerät du hast ?

 

Grüße

Link to post
Share on other sites
vor 9 Stunden schrieb joe8353:

LiFePo wird empfohlen

Aber nur bei Temperaturen im zweistelligen Plus-Bereich aufwärts...

vor 8 Stunden schrieb Rennsemmel94:

welches Batterieladegerät

Ich bin zwar nicht explizit angesprochen, aber ich nutze einen 0815-Steckerlader ohne irgendeine wie auch immer geartete "Intelligenz" drin. Der bläst einfach nur 12V/300mA raus... Ok, 12V steht drauf, der haut schon mehr raus, sonst bekäme der die Batterie ja nicht voll.

Link to post
Share on other sites

Ctek, also eigentlich kein Schrott,

Ladegerät hat voll angezeigt,

hatte bei meiner Suzuki nie die Batterie über den Winter abgeklemmt aber Japaner spielen in ja solchen Sachen irgendwie in einer eigenen Liga,                                                                         habe jetzt aber mal mit einem ,, Fachmann,, gesprochen. Der sagte halt nur das bei den neuen Mopeds und auch Autos viel im Hintergrund läuft, wie bei einem PC halt, Steuergeräte, Wegfahrsperren usw. wenn es dann noch knackig kalt ist dann tut das sein übriges,

das saugt dann halt die Batterie irgendwann leer,

also am besten über den Winter abklemmen und Ladegerät mit Erhaltungsladung anschließen,

das war der Tip, ich Probier es im nächsten Winter auf jeden Fall mal aus

 

Link to post
Share on other sites
Gerade eben schrieb Legolas:

bei den neuen Mopeds und auch Autos viel im Hintergrund läuft

Stimmt.

vor 1 Minute schrieb Legolas:

Ladegerät mit Erhaltungsladung

Oh! Da gehen die Meinungen aber stark auseinander! Eine LiFePo würde ich damit nicht laden... :disapproval:

Link to post
Share on other sites
vor 23 Stunden schrieb Professor:

Aber nur bei Temperaturen im zweistelligen Plus-Bereich aufwärts...

Ich bin zwar nicht explizit angesprochen, aber ich nutze einen 0815-Steckerlader ohne irgendeine wie auch immer geartete "Intelligenz" drin. Der bläst einfach nur 12V/300mA raus... Ok, 12V steht drauf, der haut schon mehr raus, sonst bekäme der die Batterie ja nicht voll.

Danke dir Professor

habe heute die Batterie geladen und die Gute ist sofort beim ersten Versuch angesprungen :D

Link to post
Share on other sites

Hi,

Am 20.2.2021 um 20:54 schrieb Professor:

Aber nur bei Temperaturen im zweistelligen Plus-Bereich aufwärts... 

Kann ich nicht bestätigen. Die Ducati wurde jetzt über den Winter nicht nachgeladen. Kam am Samstag auf Knopfdruck bei vielleicht drei Grad in der Garage.

Bei meiner kann ich heute abend mal probieren. Ist im allgemeinen aber auch stressfrei... gut: ich hab nicht die allerkleinste reingemacht und ich hab auch einen Balancer dran.

Erhaltungsladen: wenn Du mal das Forum quer liest, finden sich viele, die Probleme auch mit dem Erhaltungsladen bei Blei- oder Bleigel-Batterien haben.

Hintergrund im Auto: ja, normalerweiseTM

:gash:schaltet das Batteriemanagement nach und nach alle Komfort-Verbraucher aus, um die Startfähigkeit sicherzustellen. Aber was ist schon normal...

Gerhard

 

 

Link to post
Share on other sites

Du sagst es... Was ist schon normal :confused:.. Ich versuche es das nächste mal einfach mit ausbauen und wärmer lagern. Vielleicht unter der Bettdecke :gnash:.. Denke aber das gibt eine längere fruchtlose Diskussion mit meiner Frau.. Bei solch wichtigen Sachen sind sie manchmal ein bisschen kleinlich.

Link to post
Share on other sites
vor 6 Stunden schrieb joe8353:

Kann ich nicht bestätigen

Aber viele Andere schon. Egal; wenn's läuft, gut, wenn nicht, Pech. -> Starthilfe! (Ein Starthilfekabel ist im Tankrucksack der Speedy permanent enthalten)

vor 6 Stunden schrieb joe8353:

Probleme auch mit dem Erhaltungsladen bei Blei- oder Bleigel-Batterien haben.

So ist es. :nod:

Link to post
Share on other sites

Hi,

mein EINDRUCK ist, dass die Gewichtsfetischisten, die die maximal kleine Batterie reinnageln öfter Probleme haben, als Leute wie zB Mattol, der schon aufs Gewicht schaut, aber immer unter der Prämisse "volle Alltagstauglichkeit". EigentlichTM normalerweiseTM   sollte jedem klar sein, dass ein "sich an die Grenze legen" (in dem Fall mit dem Gewicht und damit der Größe der Batterie) die Grenze des uneingeschränkten Betriebs verschieben kann. Das kann sinnvoll sein (bei -30°C müssen die allerwenigsten Motorräder laufen), hat aber sicher auch eine Grenze: bei 0° sollte jedes Motorrad, das mal einen Pass sieht stressfrei anspringen. Auch, nachdem ich mich eine Stunde im Restaurant aufgewärmt habe.

Daher plädiere ich für eine vernünftige Größe einer LiFePo, ich hab auch gute Erfahrungen mit einem Selbstbauakku mit Balancer gemacht. Einige andere hier im Forum haben auch die "ganz kleinen" wieder rausgeworfen zugungsten einer für sie vernünftig erscheinenden Größe.

Gerhard

 

Link to post
Share on other sites

Habe vorgestern mal die Batterie ausgebaut und im Haus ans Ladegerät gehangen... Heute eingebaut und siehe da... Direkt angesprungen.... Manche Sachen muss man einfach nicht verstehen. Hoffe das sie sich jetzt beim Fahren noch ein bisschen erholt... 

Link to post
Share on other sites
vor einer Stunde schrieb joe8353:

mein EINDRUCK ist, dass die Gewichtsfetischisten, die die maximal kleine Batterie reinnageln öfter Probleme haben

Der EINDRUCK mag schon stimmen, aber in meinem Fall trifft das aus meiner Sicht nicht zu. Das ist eine Skyrich LTM14 (Beispiel-Link), die eigentlichTM ausreichen sollte... :biggrin:

Tut sie aber nicht.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...