Jump to content

Aussetzer bei Vollgas im 4. Gang


Boniek

Recommended Posts

Derfinanzamt

MmerNaja der Hersteller vom quickshifter ist translogic und das ist ja nicht gerade no Name... denn die können schon viel die Dinger. Und am Ende des Tages ist der nur ein mikroschalter der öffnet oder schließt, je nachdem was das Steuergerät braucht und die Unterbrechungszeiten macht auch die ecu. Diese scheint nur sehr statisch zu sein...

Es nützt aber eben nichts die Zündung bis zum sanktnimmerleinstag zu unterbrechen wenn die Mechanik da nicht mitspielt...

Link to comment
Share on other sites

Ich für meinen Teil werde das Teil, nach der Reparatur, auf jeden Fall nicht mehr nutzen!
Obwohl ich den QS eh fast nie benutzt habe. Aber scheinbar hat es gereicht...

Ohne QS wird das Getriebe ja wohl halten wie gewohnt. Die RS würde ich nur ungern verkaufen.

Gesendet von meinem VOG-L29 mit Tapatalk

Link to comment
Share on other sites

Derfinanzamt

Das sehe ich auch so... die triple an sich ist ein echt gutes bike und qualitativ und verabeitungstechnisch gibt es da auch sonst nichts auszusetzen. Fahre das Teil echt gern und würde es ungern weggeben. Man fühlt sich halt nur vom Hersteller etwas im Stich gelassen weil nicht mal jemand Klartext redet und das macht das Vertrauen zu triumph als Firma ziemlich kaputt. Auch andere triumphmodelle fahren sich echt gut. Bin vor ner Weile so ne speed twin gefahren und war ziemlich begeistert...

Link to comment
Share on other sites

Chefschrauber
vor 12 Stunden schrieb Derfinanzamt:

 

Es nützt aber eben nichts die Zündung bis zum sanktnimmerleinstag zu unterbrechen wenn die Mechanik da nicht mitspielt...

Ganz mein Reden...das Getriebe der 1050iger Speedy ist nunmal nicht für den QS ideal ausgelegt.

Es ist konstruktionstechnisch gesehen ein recht altes Getriebe an den man ein recht neuen QS adaptieren will. Manchmal passt es, manchmal nicht.
Also lasse ich es... :nod:

  • Like 1
Link to comment
Share on other sites

Am 27.7.2021 um 19:44 schrieb Boniek:

Das hat nicht geholfen. Wäre ja auch zu einfach gewesen.

Ich habe das nochmal ausprobiert.
Es ist wirklich so, wenn man im 4. etwas mehr Gas gibt, macht sie nach ca 0,5 Sekunden eine Zündunterbrechung. Drehzahl egal. Nur im 4. emoji848.png
Dann also beim Freundlichen vorsprechen.

Gesendet von meinem VOG-L29 mit Tapatalk
 

Hallo Boniek,

Das gleiche Problemscheint mich jetzt auch ereilt zu haben. auch nur der vierte, aber nur bei Drehzahlen zwischen 3und5 tsd. mein Freundlicher tippt ebenfallsauf Getriebe, obwohl so richtig erklären kann sich das der Meister auch nicht. mittlerweile habe ich 2 Kumpels fajren lassen und die sind wie ich der Meinung, dass es eher die Elektronik ist.

Lass mal hören, was bei Dir rausgekommen ist. Gibt's schon einen Termin?

Viel Spaß im Urlaub 🤘

Link to comment
Share on other sites

Tja, ganz schöne schei....
Ne, noch nix neues. Die Werkstatt ist voll beschäftigt. Dafür habe ich Verständnis, dauert alles seine Zeit und die anderen Kunden können sie ja auch nicht nach hinten schieben.
Ich rege mich auch nicht mehr auf, habe ich beschlossen. Liegt aber daran, daß die Thunderbird hier in Norwegen läuft wie ein Uhrwerk.
Ich warte einfach ab, irgendwann wird es sich klären. Und dann werde ich euch informieren, was es war.


Gesendet von meinem VOG-L29 mit Tapatalk

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Jonny-TX

Bei meiner Speedy kam das Thema auch auf. Ich war da gerade im Urlaub und habe den 4. Gang in der Zeit gemieden. War dann diese Woche beim Händler und er ist Probe gefahren. Er kannte das Problem schon, da er bereits eine andere Speedy mit demselben Problem auf der Bühne stehen hat. Nach einem kurzen Telefonat mit dem Triumph Außendienst war schnell klar, dass auch meine von einem Getriebeschaden betroffen ist. Zum Glück bin ich auch noch in der CarGarantie, Schaden beläuft sich auf ca. 3-4k Euro.

Ich habe auch einen ganz guten Deal mit dem Händler gemacht: Ich kann die Speedy weiterfahren, er stellt den Garantieantrag und bestellt die Teile und sobald die da sind, kann das irgendwann im Winter entspannt erledigt werden.

Link to comment
Share on other sites

Dann scheint das ja doch ein generelles Problem zu sein. Und ich wollte damit auch gerade in den Urlaub. Magst Du mir Deinen Händler verraten, damit ich meinem den Kontalt geben kann?

Sicher hsst Du auch alle Inspektionen ordnungsgemäss beim Triumph Händler gemacht? mein Vorgänger war da leider etwas säumig. 

Danke für Deine Info

Gruß Oliver

Link to comment
Share on other sites

Moin auch!

Wenn auch etwas OT...

Mich würden mal die Laufleistungen interessieren bei denen die Probleme aufgetreten sind.

 

Grüße

Stefan

Link to comment
Share on other sites

Triplemartin

Und immer wieder Bestätigungen mir keinen QS zu gönnen für meine RS auch wenn ich Bock drauf hätte..Hoffe das dein Moped bald wieder i.o ist und alles reibungslos abläuft.

Link to comment
Share on other sites

Ja, irgendwie mehren sich die Betroffenen.
Meine hat knapp über 17.000 KM.

Gesendet von meinem VOG-L29 mit Tapatalk

Link to comment
Share on other sites

Meine hat jetzt 24000km. Ist vor ca. 2000 das erste mal aufgefallen. Taucht aber nur zwischen 3 und 5 tausend Umdrehungen auf.  Und auch nicht immer.  werde wohl für den Urlaub auch auf mein zweites Motorrad zurückgreifen müssen🤔

Gruß in die Runde

Link to comment
Share on other sites

Jonny-TX
vor 20 Stunden schrieb fets77:

Mich würden mal die Laufleistungen interessieren bei denen die Probleme aufgetreten sind.

Zum ersten Mal aufgetreten ist es bei mir mit ca. 27.000 km. QS war von Anfang an dran und wurde fast ausschließlich benutzt (außer 1. auf 2. Gang, da war mir das immer zu ruppig).

vor 22 Stunden schrieb olt675:

Sicher hsst Du auch alle Inspektionen ordnungsgemäss beim Triumph Händler gemacht? mein Vorgänger war da leider etwas säumig. 

Ja, wurde alles beim Triumph Händler (allerdings bei wechselnden) gemacht. Wurde bei dir denn wirklich mal eine Inspektion vergessen oder war das nur zeitlich nicht so passend?

Link to comment
Share on other sites

Das Moped wurde 2 Monate vor der 10000er Inspektion abgemeldet und durch mich mit km 9800 ein Jahr später beim TriumphHändler durchgeführt. "Was zuerst eintrifft" ist da blöd und streng genommen raus.

Link to comment
Share on other sites

Jonny-TX

Ich vermute mal, dass das gar kein großes Problem sein sollte. Du kannst ja auch die Abmeldung nachweisen, nehme ich an?! Das Fahrzeug wurde in der Zeit ja nicht bewegt. Ein Getriebeschaden kommt ja nicht über Nacht und erst recht nicht, wenn das Moped gar nicht bewegt wird.

Relevant wird das vermutlich erst, wenn du z.B. selbst Öl gewechselt hast, dir dabei ein Fehler unterlaufen ist und der Getriebeschaden z.B. dadurch entstanden ist.

Edited by Jonny-TX
Link to comment
Share on other sites

So denke ich ja auch aber ich befürchte dass Triumph da eine andere Auffassung von hat. Vor allem weil ich ja heißt was eher eintritt Kilometer oder das Jahr und in diesem Fall bin ich nun mal drüber. Da das mein Händler schon bei der 10000 Inspektion gesagt hat, habe ich natürlich angenommen dass auch die Car-Garantie dann nicht mehr gilt und war deshalb  bei der Zwanziger bei einer freien Werkstatt (ex Triumph Schrauber). Der macht natürlich jede Inspektion nach Herstellervorgabe. Zur Zeit ist das Ganze auch in Klärung. Wenn aber nun doch mehrere Fälle bekannt sind, so ist das schon ein Triumph-Thema.

Link to comment
Share on other sites

Derfinanzamt

Meine getriebeprobleme haben ca bei 2000km mit der Rückrufaktion des schaltarms begonnen und der getriebeschaden bzw das ich ein Jahr lang darauf gedrängt habe dass etwas passieren muss da ich immer wieder false neutral mit folgendem harten Gang einlegen hatte. Also Reparatur war bei nichtmal 4500km

Link to comment
Share on other sites

Vierbeiner

Manche Händler haben wohl keine Lust, meinen trete ich jetzt das 3mal auf die Füße. Da dürfen die Jungs nochmal ran, weil vom quatschen und Software einspielen die Hardware sich nicht ändert.

Link to comment
Share on other sites

Es kann doch auch nur am QS liegen, oder?

Die Getriebe waren soweit ich weiß immer unauffällig und am NN02 Model hat sich doch dahin gehend nix geändert?!

Gesendet von meinem VOG-L29 mit Tapatalk

Link to comment
Share on other sites

Chefschrauber

...was aber nicht heißt, dass das Getriebe grundlegend verändert wurde und nun deshalb noch besser oder noch schlechter für einen QS passt.

Theoretisch reicht es einige wenige Toleranzen leicht anzupassen oder den Zahnkopf etwas zurück zu nehmen, oder eine Fase zu vergrößern/verkleinern um so einen neuen Revisionsstand der Konstruktion zu erhalten (solche Dinge sind im Maschinenbau gang und gäbe), um zu sagen wir haben das Getriebe verändert/verbessert, ohne einen roten Kopf bei der Aussage zu bekommen.

Bin nachwievor der Meinung, dass die alte Getriebekonstruktion nicht ideal zum QS passt. Egal welche Revisionsstand es ist.

Erst in der 1200RS wird das zusammenspiel QS/Getriebe so sein wie es sich gehört.:pro:

  • Like 1
Link to comment
Share on other sites

Derfinanzamt

Das sehe ich ähnlich wie chefschrauber. Das Getriebe ist ein bewährtes und ansonsten sehr gut funktionierendes... aktuelle Getriebe werden um den quickshifter herumentwickelt und somit darauf abgestimmt weil der Kunde nicht mehr ohne möchte. Leider stammt unsere Getriebeentwicklung aus einer Zeit in der man an einen qs auf einem nakedbike nicht gedacht hat was ja auch verständlich ist. Leider sind wir da jetzt die leittragenden obwohl auch mit die schuldig... wir haben uns ohne die heutigen Erfahrungen ja bewusst für den qs entschieden...

Link to comment
Share on other sites

Trolldrescher
Guten Morgen,
 
da ich bei meiner RS auch das Gefühl habe, das irgendetwas mit dem Getriebe nicht stimmt (zumeist zwischen den 1. und dem 2. Gang), suche ich eine engagierte Werkstatt im süddeutschen Raum, die mit dem Problem vertraut ist. Hab das Thema bei dem letzten KD zwar angesprochen, aber die Erklärung war: Der Weg zwischen 1 und 2 ist sehr lang. Ich vermute, es wurde aufgrund Zeitmangels keine Probefahrt gemacht bzw. vertraue ich denen nach dem Dilemma beim Ölwechsel nicht mehr.
Also wenn ihr irgendwelche Empfehlungen hab, bitte per PN an mich.
Danke.
 
Edited by Trolldrescher
Link to comment
Share on other sites

Du bist aus Ulm?

Sprech doch mal bei Motorcorner in Göppingen/Wangen vor. Allerdings sind die keine Triumphwerkstatt mehr, waren aber mit die ersten Triumphhändler und Werkstatt in Deutschland

Edit:

Mit Link gehts besser... - MOTORRAD - Motorcorner GmbH - 73117 Wangen, Daimlerstr. 1 - E-Bikes YAMAHA KTM E-Bikes

Edited by SE-Driver
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...