Jump to content
Speedypeedy

Gabel defekt?

Recommended Posts

Speedypeedy

Hallo Gemeinde,

habe heute an meiner Speedy die ich noch nie (da neu und noch nicht angemeldet) gefahren habe ein "dumpfes klacken, tacken" beim eintauchen an den vordern federn festgestellt.

Das Moped ist vor meinem kauf rechts gerutscht (aber nicht heftig) und der rechte Lenkanschlag ist leicht eingedrückt.

Was ich noch gesehen habe ist das der vordere Reifen (ab der Mitte) rechts mehr abgefahren ist. Man fühlt auch einen Hügel.

Hoffe das mir jemand ein Tipp geben kann oder im ideal fall, jemand mit Kenntnis um die Ecke wohnt.

Gruß

Cüneyt

Share this post


Link to post
Share on other sites
Triple Counter

hmmmm hi!!!

schwer zu sagen per ferndiagnose!!! aber eingedrückter lenkanschlag sagt nix gutes!!! haste das mopped so gekauft???

gruß

hankey

Share this post


Link to post
Share on other sites
Speedypeedy

ja,hab ich!

Share this post


Link to post
Share on other sites
Da_Eiserne

Die schlagen sich nicht so leicht ein nach meiner Erfahrung :-(

Share this post


Link to post
Share on other sites
Speedypeedy

Hoffe ja das jemand das aus Erfahrung kennt und das man durch "entspannen" das wieder in griff kriegt. :whistle:

Share this post


Link to post
Share on other sites
MadHead

Hallo Gemeinde,

habe heute an meiner Speedy die ich noch nie (da neu und noch nicht angemeldet) gefahren habe ein "dumpfes klacken, tacken" beim eintauchen an den vordern federn festgestellt.

Das Moped ist vor meinem kauf rechts gerutscht (aber nicht heftig) und der rechte Lenkanschlag ist leicht eingedrückt.

Was ich noch gesehen habe ist das der vordere Reifen (ab der Mitte) rechts mehr abgefahren ist. Man fühlt auch einen Hügel.

Hoffe das mir jemand ein Tipp geben kann oder im ideal fall, jemand mit Kenntnis um die Ecke wohnt.

Gruß

Cüneyt

Hi!

Also wenn das Klacken im Stehen hörbar ist, wenn du die Bremse ziehst und ein paar mal einfederst, kanns auch einfach von den schwimmend gelagerten Bremscheiben kommen.

Haben sich schon mehr Leute Sorgen drüber gemacht. Ist aber ganz normal.

Gruß

David

Share this post


Link to post
Share on other sites
Speedypeedy

Hallo Gemeinde,

habe heute an meiner Speedy die ich noch nie (da neu und noch nicht angemeldet) gefahren habe ein "dumpfes klacken, tacken" beim eintauchen an den vordern federn festgestellt.

Das Moped ist vor meinem kauf rechts gerutscht (aber nicht heftig) und der rechte Lenkanschlag ist leicht eingedrückt.

Was ich noch gesehen habe ist das der vordere Reifen (ab der Mitte) rechts mehr abgefahren ist. Man fühlt auch einen Hügel.

Hoffe das mir jemand ein Tipp geben kann oder im ideal fall, jemand mit Kenntnis um die Ecke wohnt.

Gruß

Cüneyt

Hi!

Also wenn das Klacken im Stehen hörbar ist, wenn du die Bremse ziehst und ein paar mal einfederst, kanns auch einfach von den schwimmend gelagerten Bremscheiben kommen.

Haben sich schon mehr Leute Sorgen drüber gemacht. Ist aber ganz normal.

Gruß

David

Es Klackert schon beim geringsten druck.

Und das mit den wackligen Scheiben ist normal?

Gruß

Share this post


Link to post
Share on other sites
schmidei

Servus

"Wacklige" Scheiben ist normal :laugh:

Das Klacken kann auch vom Lenkkopf kommen, prüf mal, ob die obere Zierschraube in der Mitte der Brücke fest ist. Da Du sicherlich keinen passenden Schlüssel hast nimm einen von einer Flex. Aber vorsichtig, weil exact passen wird der auch nicht.

Schmidei

Share this post


Link to post
Share on other sites
Speedypeedy

Servus

Geh gleich mal in die Garage! :rolleyes:

Share this post


Link to post
Share on other sites
Speedypeedy

Servus

"Wacklige" Scheiben ist normal :laugh:

Das Klacken kann auch vom Lenkkopf kommen, prüf mal, ob die obere Zierschraube in der Mitte der Brücke fest ist. Da Du sicherlich keinen passenden Schlüssel hast nimm einen von einer Flex. Aber vorsichtig, weil exact passen wird der auch nicht.

Schmidei

Ich konnte die Zierschraube in der Tat noch ein wenig zuschrauben (Flex). Aber leider :cry: hat es nicht geholfen.

Mist!!

Ein Versuch wars auf jedenfall Wert. Danke!

Gruß

Cüneyt

Share this post


Link to post
Share on other sites
brUNO DUE TRIPLE!!!

Servus

...

Das Klacken kann auch vom Lenkkopf kommen, prüf mal, ob die obere Zierschraube in der Mitte der Brücke fest ist. Da Du sicherlich keinen passenden Schlüssel hast nimm einen von einer Flex. Aber vorsichtig, weil exact passen wird der auch nicht.

Schmide

"Zierschraube" finde ich gut: Das ist bei den 955i-Modellen die Kontermutter der Lenkkopflager-Einstellschraube...und der Schlüssel kann mittels Richten und Dremeln genau angepasst werden. Vorausgesetzt, die Grösse des Schlüssels (Loch- bzw. Zapfenabstand) stimmt schon mal.

So wie der Fredersteller sein Problem beschreibt, würde ich aber mal einen Fachmann die ganze Sache beurteilen lassen, welcher Erfahrung mit T-Fahrwerken hat; so würde ich nicht allzuweit rumfahren mit dem offensichtlich doch etwas vermurksten Vorderradfahrwerk.

Share this post


Link to post
Share on other sites
crazy horse

Das Klackern bei zu lockerer Mutter hatte ich auch. Drehmomentschlüssel ist angesagt!

Share this post


Link to post
Share on other sites
Speedypeedy

Das Klackern bei zu lockerer Mutter hatte ich auch. Drehmomentschlüssel ist angesagt!

Welche Mutter, die unter der oberen Gabelbrücke?

Share this post


Link to post
Share on other sites
Hubraumzwerg

Das Klackern bei zu lockerer Mutter hatte ich auch. Drehmomentschlüssel ist angesagt!

Dito. Besorg dir passendes Werkzeug (ich habe mir eine entsprechende Nuss besorgt. Ist zwar einen halben mm zu groß aber wenn man die Lenkkopfmutter mit etwas Panzertape gegen Kretzer schützt, passt es genau.) und knall sie mit dem korrekten Drehmoment fest. :flowers:

Meiner Erfahrung nach, geht das Eindrücken der Lenkanschläge übrigens sehr schnell - da reicht schon ein harmloser Umfaller.

Deswegen muss die Gabel gar nichts haben. Läuft sie einwandfrei geradeaus?

Share this post


Link to post
Share on other sites
crazy horse

Hm, bin jetzt nicht im Bilde, wie das bei der 955 ist. Bei mir (1050) war es die oberhalb der oberen Gabelbrücke. Bei jedem Ein- und Ausfedern ein Klack. War schon irgendwie beunruhigend - aber harmlos und schnell behoben.

Share this post


Link to post
Share on other sites
Speedypeedy

Das Klackern bei zu lockerer Mutter hatte ich auch. Drehmomentschlüssel ist angesagt!

Dito. Besorg dir passendes Werkzeug (ich habe mir eine entsprechende Nuss besorgt. Ist zwar einen halben mm zu groß aber wenn man die Lenkkopfmutter mit etwas Panzertape gegen Kretzer schützt, passt es genau.) und knall sie mit dem korrekten Drehmoment fest. :flowers:

Meiner Erfahrung nach, geht das Eindrücken der Lenkanschläge übrigens sehr schnell - da reicht schon ein harmloser Umfaller.

Deswegen muss die Gabel gar nichts haben. Läuft sie einwandfrei geradeaus?

Bin sie LEIDER noch nicht gefahren aber wie oben beschrieben ist der vordere Reifen ungleichmäßig abgefahren.

Share this post


Link to post
Share on other sites
minischda

dass der Reifen unterschiedlich abgefahren ist, sagt nur was über die "Vorlieben" des Fahrers aus, nämlich die Schokoladenseite und die unliebsame Seite :flowers:

Share this post


Link to post
Share on other sites
Speedypeedy

dass der Reifen unterschiedlich abgefahren ist, sagt nur was über die "Vorlieben" des Fahrers aus, nämlich die Schokoladenseite und die unliebsame Seite :flowers:

Ok!

Dann hatte DER aber ein Jahr lang um nen Pfosten gefahren :guffaw:

Aber im ernst! Fühlt sich echt krass an !

Share this post


Link to post
Share on other sites
crazy horse

Jetzt muss ich mal im Ernst fragen:

Du hast eine erklärte Unfallmaschine gekauft, ohne Probefahrt, ohne fachmännisches Urteil? :sad:

Share this post


Link to post
Share on other sites
brUNO DUE TRIPLE!!!

Hm, bin jetzt nicht im Bilde, wie das bei der 955 ist. Bei mir (1050) war es die oberhalb der oberen Gabelbrücke. Bei jedem Ein- und Ausfedern ein Klack. War schon irgendwie beunruhigend - aber harmlos und schnell behoben.

...und eben genau da wirds schwierig: Die Einstell- und Festzieherei des Lenkkopflagers unterscheiden sich zwischen 955er und 1050er ziemlich, da bei der 1050er insgesamt eine Mutter mehr für die ganze Konstruktion verwendet wird. Deshalb gibt es auch verschiedene Prozedere für die beiden Baureihen, welche sich untereinander nicht austauschen lassen!

Share this post


Link to post
Share on other sites
Speedypeedy

Ja na klar, so viel kann gar nicht kaputt sein als das ich durch die Einzelteile mein Geld nicht zurück kriege. Außerdem is ja alles andere ok und die Gabel krieg ma auch noch gebacken.

....und alles wird gut! :smile:

Share this post


Link to post
Share on other sites
Hubraumzwerg

Hm, bin jetzt nicht im Bilde, wie das bei der 955 ist. Bei mir (1050) war es die oberhalb der oberen Gabelbrücke. Bei jedem Ein- und Ausfedern ein Klack. War schon irgendwie beunruhigend - aber harmlos und schnell behoben.

...und eben genau da wirds schwierig: Die Einstell- und Festzieherei des Lenkkopflagers unterscheiden sich zwischen 955er und 1050er ziemlich, da bei der 1050er insgesamt eine Mutter mehr für die ganze Konstruktion verwendet wird. Deshalb gibt es auch verschiedene Prozedere für die beiden Baureihen, welche sich untereinander nicht austauschen lassen!

Das besagte Klacken von dem ich sprach, kam nicht vom Lenkkopflager, sondern "nur" von der "Zier"Mutter, mit welcher die obere Gabelbrücke befestigt wird.

Hab aber keine Ahnung, wie das bei der 955er konstruiert ist....

Share this post


Link to post
Share on other sites
DocSchokow

Cüneyt, zu welchem Händler fährst Du denn für Ersatzteile? Hast Du schon einen in der Nähe Deines Wohnortes ausgemacht? Da mal vorfahren und die Jungs ein Ohr dran halten lassen.

Ich hätte das Motorrad von Eckehard ja gerne mal angeschaut, war aber leider noch eingemottet.

Und eigentlich ist Q-Bike ein seriöser Laden. Wenn die wirklich böse hinne gewesen wäre hätte Eckehard das auch gesagt.

Grüße

Thomas

Share this post


Link to post
Share on other sites
Vopi

Hallo Cüneyt,

habe mir auch vor kurzem eine Speedy 955i Bj.01 mit krummer Gabel gekauft.

Habe mir eine gebrauchte Gerade eingebaut und hatte auch dieses Klackern beim eintauchen der Gabel.

Beim fahren ist aber jetzt nicht´s mehr zu merken. Fahr erstmal mit dem Teil.

Ist der Lenkeinschlag den voll weggeknallt oder nur eingedrückt?

Bei meiner war ein Gabelstandrohr und die untere Gabelbrücke schon heftig krumm

aber Lenkanschlag nur was angekratzt.

Seltsam ist das mit dem einseitig abgefahrenen Reifen...

Alles wird gut.

Share this post


Link to post
Share on other sites
schmidei

"Zierschraube" finde ich gut: Das ist bei den 955i-Modellen die Kontermutter der Lenkkopflager-Einstellschraube...

Ich weis, daß das die Kontermutter ist, aber für einen Triumph-Novizen ist sie aufgrund ihrer Form nicht gleich als solche erkennbar :flowers:. So wusste er gleich, was gemeint ist.

Und, wie an anderer Stelle angemerkt, eine 6-Kant-Nuß mit Isolierband :freak: hilft ihm auch nicht weiter, das Ding ist, glaube ich mich zu erinnern, rund.

Aber nochmal, der Rahmen/Lenkkopf ist meiner schmerzvollen Erfahrung nach sehr robust, nur die Lenkanschläge sind aus Knetgummi :biggrin:

Kannst du das Knacken lokalisieren, kommt´s vom Lenkkopf?

Wenn ja, obere Gabelbrücke runter, Lenkkopflagereinstellung prüfen/korrigieren, Brücke drauf, kontern.

Die Gabel solltest du dazu entlasten, also vorne (stabil) aufbocken.

Schmidei

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...