Jump to content

Springt nicht an ! - Batterie ?


TR3

Recommended Posts

1.

Die "neuen" Freiläufe sind auch nicht besser als die alten:

Sagt wer?? - Du aufgrund einer statistisch relevanten Erfahrung mit Losgröße 1???

2.

Die Freiläufe sind m.E. "absurd" teuer: Wenn man die aber preiswert reparieren könnte

Ersatzteile sind nun mal teuer - 200€ empfinde ich da noch im Rahmen, dafür hast du dann 2 Jahre Garantie auf das Teil - das können dann auch gerne mehr als 10tkm sein...:whistle:

Preiswert reparieren ist nicht! - Warum, siehe unten!

3.

Was ich in meiner Freizeit mache ist absolut und allein meine Sache :biggergrin:

Naja, als Vizepräsi oder Finanzbuchhalter des T5nete.V. hast du eine soziale Verantwortung... und was Freizeit jetzt genau ist muss erst noch definiert werden! :laugh:

Link to comment
Share on other sites

So,

habe den Freilauf mal etwas zerlegt.

Woher der Fehler kommt - keine Ahnung :confused:

das ist m.M. nach ganz einfach bzw. genauso schwierig: Passung!!!

Ein Kugellager läuft und läuft und läuft... bis es relativ plötzlich frisst und steht: warum? Verschleiß an Passung und Rollen.

Der Freilauf blockiert und rutsch durch und blockiert und rutsch durch... - erstaunlich wie lange und gut er das tut - vor allem das Blockieren da das ganze Gedöns ja auch noch immer in Öl läuft. Vermutlich ist die Konstruktion auch eher auf die sichere Seite ausgelegt - also besser durchrutschen in beide Richtungen als Blockieren in beide Richtungen - naja und irgendwann ist es halt vorbei mit dem Blockieren...

Könnte mir Vorstellen, dass eine neue (straffere) Feder mehr oder weniger kurz - bzw. langfristig Abhilfe schafft, es braucht vermutlich nur eine geringfügig höhere 'Animation' zur Selbsthemmung aber das ist eher 'blue sky'

Ist die Feder denn wie bei einem Simmering gesteckt oder geschraubt?

Dann könnte mnan sie öffnen, das große Ende bissel kürzen (gefühlte 5-10mm) zusammenbauen und nochmal probieren - vorher würde ich mal probieren was püassiert wenn die Feder komplett versagt...:Blockade in beide Richtungen stell ich mir ungut vor!

Solong

MaT5ol

Link to comment
Share on other sites

  • 1 year later...

Hat denn wer eine info ab wann der verbesserte freilauf verbaut wurde?

dreitopf

Link to comment
Share on other sites

Hat denn wer eine info ab wann der verbesserte freilauf verbaut wurde?

dreitopf

Hi

Ca. ab 2007.

Meine Speedy Bj. 2006 -2007 hat schon den verbesserten Freilauf drinne gehabt.

Grüßle

Link to comment
Share on other sites

Hat denn wer eine info ab wann der verbesserte freilauf verbaut wurde?

dreitopf

Hi

Ca. ab 2007.

Meine Speedy Bj. 2006 -2007 hat schon den verbesserten Freilauf drinne gehabt.

Grüßle

...danke dir!

Link to comment
Share on other sites

  • 4 months later...

Aber warum läuft der Anlasser wenn mit einer Batterie überbrückt wird ?

Verstehe ich net !

Ich glaube ich hab z.Zt. nämlich das gleiche problem !

Gruß Roland

Link to comment
Share on other sites

Aber warum läuft der Anlasser wenn mit einer Batterie überbrückt wird ?

Verstehe ich net !

Ich glaube ich hab z.Zt. nämlich das gleiche problem !

Wei der Freilauf nicht nur ganz ganz oder ganz kaputt, sondern auch halb ganz sein kann. :wink:

Ganz kaputt springt er auch mit Überbrücken nicht mehr an, aber halb kaputt, also mit bissel Rutsch in die falsche Richtung dass es mit schwacher Batterie gerade soi nicht mehr geht, mit höherer Spannung und Drehzahl aber eben grad noch... (wenn es denn so ist dass es der Freiulauf ist!)

Link to comment
Share on other sites

das nenn ich ja mal ne schnelle antwort !

dafür erstmal danke

Ich hab momentan aber noch ne etwas andere Spur, die aber nicht hier rein gehört !

Bei abgeschaltetem Motor hab ich ca.1 minute 500mA entladestrom an der batterie ,danach entladestrom von 300mA,

wenn ich kurz die sicherung 6 ziehe und wieder einstecke habe ich keinen entladestrom mehr !

nur so zur Info ,ich hoffe nämlich das es net am Freilauf liegt !

Die Hoffnung stirbt bekanntlich ja zu letzt !

gruß Roland

Kannst ja mal nach meinen anderen ELEKTRO-treads gucken ( NEVERENDING STORRY )

Gruß ein mittleweise genervter Speedy-treiber

Ist mir in fast 30 JAPANISCHEN Motorradjahren nie passiert ,was für eine Kacke ich mit diesem Hobel in so kurzer Zeit erlebt habe !!!!

( Aber wenn Sie läuft ist Sie galaktisch )

Edited by roro
Link to comment
Share on other sites

Bei abgeschaltetem Motor hab ich ca.1 minute 500mA entladestrom an der batterie ,danach entladestrom von 300mA,

wenn ich kurz die sicherung 6 ziehe und wieder einstecke habe ich keinen entladestrom mehr !

Miss mal nach einer Stunde (oder eben einer halben...) - das dauert manchmal ganz schön lange bis sich alles schlafen legt...:wink:

Link to comment
Share on other sites

Kurze Info, Batterie war defekt !

Aber jetzt muss ich noch zum Freundlichen: Motormanagement- Kontrollleuchte ist an, Moppete läuft aber !

Gruß Roland

Link to comment
Share on other sites

Kurze Info, Batterie war defekt !

Aber jetzt muss ich noch zum Freundlichen: Motormanagement- Kontrollleuchte ist an, Moppete läuft aber !

Kannst du dir vermutlich sparen, wird Unzterspannung oder sowas anzeigen.

Resetted sich i.d.R. nach 3 Warmlaufzyklen selbst!

Link to comment
Share on other sites

  • 1 month later...
uffzmeister

Hallo an euch alle.

So, jetzt hab ich den Thread hier mal durchgelesen. Ich hab nämlich auch das Problem das meine Speedy seit Gestern nicht mehr will :( .

Batterie war zwar auch schwach, auch nach dem Laden über Nacht (ist auch erst 1,5 Monate alt...) aber auch mit Start-Hilfe vom PKW Heute orgelte der Anlasser zwar kurz mehr wie Gestern, jedoch kam auch wieder das "metallische Knacken/Knallen" und nix ging mehr. Jetzt hängt die Batterie erstmal wieder am Ladegerät. Morgen wollte ich versuchen das sie Anrollt im 3. Gang und dann zum Freundlichen fahren, wenn sie nicht kommt, dann halt aufm Anhänger. Mein Händler meinte auch das es wohl der Freilauf sein kann da sie mit Start-Hilfe trotz defekter Batterie anspringen sollte. Schauen wir mal was Morgen passiert. Hat noch wer nen Tipp, oder hab ich schon alles gelesen?

Ich düse dann mal mitn Auto in die Arbeit.

MfG Toni

Link to comment
Share on other sites

Wird wohl der Freilauf sei :gnash: . Würde aber an deiner Stelle, bei hartem metallischen Schlagen, keine Startversuche mehr unternehmen. Sonst ist dein Anlasserritzel auch noch Zahnlos. Und das gibt´s nicht einzeln.

Link to comment
Share on other sites

uffzmeister

Oh, alles klar!

Was passiert wenn ich sie anrollen lasse, der Händler meinte solle ich machen und dann zu ihm fahren.

Kann beim anrollen Schaden am Anlasser und dessen Ritzel entstehen?

Danke.

Mfg Toni

Link to comment
Share on other sites

uffzmeister

Jo,

Mit anrollen lief sie dann, zwar erst mürrisch, aber sie lief.

Im Stand vernahm ich dann aber komischen Geräusche im Bereich Anlasser, und die darunter liegenden Motordeckel. Mit der Suche durch einen großen aufgelegten Schraubendreher und das andere Ende am Ohr würde ich fast meinen das der Anlasser mit läuft... . Bei ausschalten war das knallen auch wieder kurz zu höhren. Danach nochn Startversuch und sie kam mürrisch. Aber trotzdem, nach Rücksprache mitn Mechaniker wartet die Speedy aufn Abschlepper und geht Huckepack in die Werkstatt.

MfG Toni

Link to comment
Share on other sites

1 Knallen hatte ich auch, danach hat wieder alles funktioniert. Bei Bladeseinbau dann gesehen, daß das Anlasserzahnrad Zahnausfall hatte.

http://www.t5net-forum.de/forum/index.php?app=galleryℑ=21010

Ob das vorher schon war oder einher ging mit dem Knall...??? Zahnrad gewechselt, alles funzt.

Edited by Warpig
Link to comment
Share on other sites

  • 6 years later...

Hallo lieber Triumph Bruder und Schwester. Obwohl dieser Thema schon zu alt ist für mich leide seit letzter Freitag es ist mehr als aktuell. Morgens früh als ich wohlte meinen Sprint ST 1050 starten, kam hässliche Geräusch aus rechte Seite und Anlasser hat kaum im Schwung gesetzt. Nach ich ganzer Forums durchstudiert hier haber hier aktuelle Antwort gefunden. 

Jetzt falls jemand Interesse hat und 350€ für neuen Teil sparen will. Reparatur so einfach wie Kinderspiel. Ich glaube es ist nicht nötig Freilauf Ausbau noch mal beschreiben, folgende Teil hat versagt und zwar, es ist dünner Feder das alle Nüten zusammen hält. Jetzt fragen sie wo findet man ein passende Feder, wieder Antwort sehr einfach, aus alte semiring zbf eine alte gabeldichchtung oder was ähnliches. In jedem Fall, nach Federung ersetzen, Motor sofort gesund gedreht und geräusch hat sich verschwunden. Ganze Spaß hat mich nichts komma nichts gekostet, wie lange hält, schauen mal. 

Höfentlich meiner Post hat jemanden geholfen. 

IMG_20200615_164948.jpg

IMG-20200615-WA0016.jpeg

Link to comment
Share on other sites

  • 5 weeks later...

cool, nur eine frage welchen Durchmesser hat denn die Feder, und der Ring?

:top: Basteldaumen nach oben!

Ein Langzeitbericht wie lange diese Reparatur hält wäre interessant.

Link to comment
Share on other sites

  • 8 months later...

Sorry dass ich lange nicht antwortet habe. Diese Aktion ich habe schon nicht erste Mal durchgeführt, ich meine vor paar Jahren in damals meine Aprilia war gleiche Problema und bis ich die verkauft habe es hat gehaltet. Es ist einfache Feder und ob es original oder nein irgendwann es wird wieder versagen :blush:

IMG_20210325_161455.jpg

Link to comment
Share on other sites

  • 3 months later...
vor 10 Stunden schrieb Fix:

Hallo Zusammen, hat jemand die Anzugsdrehmoment für den Freilauf für die NV

Liest Du eigentlich auch die Antworten zu den von Dir gestellten Fragen? :skeptic:

Link to comment
Share on other sites

Am 4.7.2021 um 21:08 schrieb Professor:

Liest Du eigentlich auch die Antworten zu den von Dir gestellten Fragen? :skeptic:

Sorry, die Fragen sehr ich nicht.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...