Jump to content
Sign in to follow this  
speedyRS

Speed Triple RS schaltet sich ab

Recommended Posts

speedyRS

Hallo Gemeinde. Ich hab gestern und heute meine Speedy in Oschersleben ausgeführt. Gestern im vorletzten Turn des Tages, mitten in der Kurve vor der Gegengeraden ging die Maschine komplett aus. Motor aus, Display schwarz. Ich konnte mit dem Schwung noch zum Streckenposten in die Gasse rollen. Dort angekommen verweigerte das Gerät immer noch den Dienst. Das Betätigen des Startknopfes bewirkte nichts. Wie tot. Als der Abschleppwagen nach etwa 5 Minuten neben mir stand, versuchte ich es noch einmal und sie sprang wieder an, als ob nichts gewesen wäre.

Der Ratschlag aus der entfernten Werkstatt lautete, mal die Batteriekontakte zu prüfen, welche bombenfest saßen. Im darauf folgenden letzten Turn gab es keine Probleme. Dann heute morgen im ersten Turn wieder die selbe Geschichte. Mitten im Fahren geht das Gerät einfach aus und verweigert für ein paar Minuten komplett den Dienst. Zurück in der Box springt sie allerdings wieder an, als wenn nichts gewesen wäre. Im Display keinerlei Fehrlermeldungen.

Und bevor jemand fragt: Ja, vollgetankt hatte ich. Der Funkschlüssel war auch funktionsfähig.

Habe das Moped jetzt auf dem Rückweg in Hamburg zum Händler gebracht. Ich werde hier Rückmeldung geben, wenn feststeht, woran es lag.

Mein Frage: Hat hier jemand schon einmal das selbe Problem erlebt?

Share this post


Link to post
Share on other sites
Triplemartin

Nein aber wenn sie auf Schlag komplett tot ist würde ich den Fehler in der Stromversorgung suchen,also ab Batterie anfangen zu suchen vielleicht hat der Kabelbaum irgendwo eine Beschädigung oder das Steuergerät selber bzw dessen Stromversorgung.

Check auch die Sicherungen und was dazu gehört

Edited by Triplemartin

Share this post


Link to post
Share on other sites
speedyRS

Ja, kann wohl alles sein.

Was mich nur verwundert, ist, dass sie immer ziemlich genau 4 bis 5 Minuten aus geblieben ist, bevor sie wieder anspringt. Eine defekte Sicherung ist eine defekte SIcherung. Die ist defekt und bleibt defekt. Ich würde dann erwarten, dass sie halt erst gar nicht anspringt, oder zumindest aus bleibt, wenn es passiert. Aber DAS Verhalten finde ich sehr mysteriös...

Share this post


Link to post
Share on other sites
Jonny-TX

Also mir ist sie auch mal während der Fahrt ausgegangen. Allerdings hat das Display sich noch brav abgemeldet und den Odometer angezeigt. Bin an die Seite gerollt und könnte dann normal wieder starten. War direkt nach den Waschen, eventuell war da noch irgendwo ein Tropfen beim Notaus o.ä.

Sonst auf 18tkm noch keine Probleme damit gehabt.

Share this post


Link to post
Share on other sites
IljaO
vor 10 Stunden schrieb speedyRS:

Hallo Gemeinde. Ich hab gestern und heute meine Speedy in Oschersleben ausgeführt. Gestern im vorletzten Turn des Tages, mitten in der Kurve vor der Gegengeraden ging die Maschine komplett aus. Motor aus, Display schwarz. Ich konnte mit dem Schwung noch zum Streckenposten in die Gasse rollen. Dort angekommen verweigerte das Gerät immer noch den Dienst. Das Betätigen des Startknopfes bewirkte nichts. Wie tot. Als der Abschleppwagen nach etwa 5 Minuten neben mir stand, versuchte ich es noch einmal und sie sprang wieder an, als ob nichts gewesen wäre.

Der Ratschlag aus der entfernten Werkstatt lautete, mal die Batteriekontakte zu prüfen, welche bombenfest saßen. Im darauf folgenden letzten Turn gab es keine Probleme. Dann heute morgen im ersten Turn wieder die selbe Geschichte. Mitten im Fahren geht das Gerät einfach aus und verweigert für ein paar Minuten komplett den Dienst. Zurück in der Box springt sie allerdings wieder an, als wenn nichts gewesen wäre. Im Display keinerlei Fehrlermeldungen.

Und bevor jemand fragt: Ja, vollgetankt hatte ich. Der Funkschlüssel war auch funktionsfähig.

Habe das Moped jetzt auf dem Rückweg in Hamburg zum Händler gebracht. Ich werde hier Rückmeldung geben, wenn feststeht, woran es lag.

Mein Frage: Hat hier jemand schon einmal das selbe Problem erlebt?

War das konsistent nach einer oder in einer Kurve in einer bestimmten Richtung?

Share this post


Link to post
Share on other sites
speedyRS
vor 3 Stunden schrieb IljaO:

War das konsistent nach einer oder in einer Kurve in einer bestimmten Richtung?

Das erste Mal mitten in der Rechtskurve vor der Gegengraden und das zweite Mal nach einer leichten Rechtskurve nach der Gegengraden. Ich habe es mal auf dem Streckenplan mit roten Pfeilen markiert.

Strecke-Oschersleben-2016-Bild.jpg

Edited by speedyRS

Share this post


Link to post
Share on other sites
IljaO

PIch hatte Mal sowas bei einer Harley. Ein durchgescheurtes Kabel lag irgendwo am Rahmen an, die Maschine ging dann komplett aus. Und nach kurzer Zeit wieder an. Vielleicht irgend etwas was in Rechtskurven einen Kurzschluss verursacht ...

Edited by IljaO

Share this post


Link to post
Share on other sites
speedyRS
vor 55 Minuten schrieb IljaO:

[...]Vielleicht irgend etwas was in Rechtskurven einen Kurzschluss verursacht ...

Ach so. Ja da könnte was dran sein. Ich würde trotzdem erwarten, dass die Maschine nach Neustart irgendeine Fehlermeldung im Display anzeigt. Und wenns nur die Serviceleuchte ist. Naja, jetzt steht sie beim Händler. Mal schauen, was die so finden. Danke fürs Feedback soweit...

Share this post


Link to post
Share on other sites
j.-tommy

warum sollte sie eine fehlermeldung geben?...wenn es für die maschine wie 'zündung aus' ist, ist für sie alles 'normal'...

du bekommst ja auch keine fehlermeldung beim regulären abschalten der maschine...

oder beim batteriewechsel...

von daher ist ein kurzschluss sehr naheliegend...

Share this post


Link to post
Share on other sites
Vierbeiner

Schräglagensensor :innocent:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...