Jump to content

Quickshifter NN02


Recommended Posts

Mein Händler hat mir gesagt, dass ich auch mit QS so schalten soll, als wie wenn ich es mit Kupplung täte, heißt einfach sauber und deutlich hoch- bzw runterschalten. 

Ein QS/Blipper ist kein Gedankenleser, man muss also schon deutlich zeigen was man möchte.

Ich denke, die meisten Probleme beruhen einfach auf Fehlbedienung. 

Richtige Installation und Anlernen natürlich vorausgesetzt. 

Link to post
Share on other sites

...das Problem ist, 20x geht der QS ganz leicht und smooth. Man stellt sich intuitiv darauf ein. Aber dann, auf einmal, hakt da etwas und man bräuchte mehr Kraft. Aber da ist man dann nicht vorbereitet, und man landet im Getriebe-Nirwana.

 Ich habe jetzt bei 450km das Öl gewechselt. Habe das Motul 7100 5w40 eingefüllt, weil ich damit bei der BMW ein viel leichtgängigeres Schalten festgestellt hatte. Die K1300 hat auch eher ein knorriges Getriebe.

Danach bin ich 150km gefahren, kurvenreich mit viel schalten. Ich hatte gleich zu Beginn einen Verschalter, danach habe ich bewusst mit viel Nachdruck hoch geschaltet. Es sind keine Fehlschaltungen mehr aufgetreten. Jedoch hatte ich ein paarmal dieses Haken. Ich bin mir sicher ich hätte Fehlschaltungen gehabt, hätte ich nicht bewusst immer so fest geschaltet. Meine Hoffnung ist jetzt dass sich das Getriebe, wenn ich das so beibehalte, in ein paar tausend KM einläuft und dann immer geschmeidiger wird. Die Hoffnung stirbt zuletzt!

Am Montag bekomme ich zum 800er Service das Öl vom "Freundlichen" rein, bin gespannt ob ich dann einen Unterschied bemerke. Gruß!

Link to post
Share on other sites

Da mich dieses Thema umtreibt, ich aber Grund Unbenutztheit meines QS nicht mitreden konnte,

habe ich heute bei bestem Mofawetter 150 km bei bewußter und konsequenter Nutzung des QS absolviert.

 

Das Ergebnis, - sämtliche Schaltvorgänge, hoch wie runter sind exakt eingelaufen, so wie es beim Kupplungsschalten

bei diesem, wie ich finde, Sahnegetriebe gang und gäbe ist.

 

Da ich seit eh und je dem Getriebe den Fahrerwunsch mit Nachdruck mitteile, dabei aber selbst nicht in eine gewisse

Schlampigkeit verfalle, kann ich resümierend die Meinung von @speedy 3002 bzw. die seines Händlers soweit 

uneingeschränkt teilen.

Keine Beanstandungen zumindest bei mir.

Ich würde aber gerne mal Mäuschen spielen bei denen, die meinen, QS - Gebrechen zu haben...  :gash:

 

Gruß Sven

Link to post
Share on other sites
Triplemartin
Am 28.4.2021 um 19:03 schrieb T-Time:

Da mich dieses Thema umtreibt, ich aber Grund Unbenutztheit meines QS nicht mitreden konnte,

habe ich heute bei bestem Mofawetter 150 km bei bewußter und konsequenter Nutzung des QS absolviert.

 

Das Ergebnis, - sämtliche Schaltvorgänge, hoch wie runter sind exakt eingelaufen, so wie es beim Kupplungsschalten

bei diesem, wie ich finde, Sahnegetriebe gang und gäbe ist.

 

Da ich seit eh und je dem Getriebe den Fahrerwunsch mit Nachdruck mitteile, dabei aber selbst nicht in eine gewisse

Schlampigkeit verfalle, kann ich resümierend die Meinung von @speedy 3002 bzw. die seines Händlers soweit 

uneingeschränkt teilen.

Keine Beanstandungen zumindest bei mir.

Ich würde aber gerne mal Mäuschen spielen bei denen, die meinen, QS - Gebrechen zu haben...  :gash:

 

Gruß Sven

Und dann? Es gab etwas zuviel Probleme mit dem QS und auch Getriebeschäden als das die alle zu doof zum Schalten waren..Meine Meinung

Link to post
Share on other sites
speedy3002
vor 15 Minuten schrieb Triplemartin:

Und dann? Es gab etwas zuviel Probleme mit dem QS und auch Getriebeschäden als das die alle zu doof zum Schalten waren..Meine Meinung

Andersrum.... es gibt zu wenige die Probleme haben, als das es tatsächlich nur am QS liegen könnte.

 

Heute wieder 150km abgespult. Kein einziges Mal ein Problem. 

Keine Meinung, sondern Erfahrung. 

Link to post
Share on other sites
vor 1 Stunde schrieb Triplemartin:

Und dann? Es gab etwas zuviel Probleme mit dem QS und auch Getriebeschäden als das die alle zu doof zum Schalten waren..Meine Meinung

Okay, dann müssen wir mal nachstochern, woran es liegen könnte.

 

Eine gute Frage wäre bspw., - mit welchem Kilometerstand wurde das Neufahrzeug übernommen?

Bei mir waren es 6, denn mindestens die hat es gebraucht, eine Einstell- oder Anlernfahrt für den QS zu machen.

Im Werk passiert das nicht, der Dealer kann es mglw. vergessen.

Statt das Gas knackig stehenzulassen, habe ich schon Leute gesehen, die machten es zu zum Schalten mit QS, etc.pp.

 

Ich traue mir wetten, es gibt schon ein paar Kandidaten, die betrachten einen QS ehern als eine Art Oppahalbautomatik 

statt eines Attributes aus dem Rennsport.

Und ja, es gibt tatsächlich viele doofe Leute auf diesem Planeten. Eine nicht zu unterschätzende Variable. Ist so.

Edited by T-Time
  • Like 2
Link to post
Share on other sites
vor einer Stunde schrieb speedy3002:

Andersrum.... es gibt zu wenige die Probleme haben, als das es tatsächlich nur am QS liegen könnte.

Heute wieder 150km abgespult. Kein einziges Mal ein Problem. 

Keine Meinung, sondern Erfahrung. 

Okay, die vom QS-Problem Betroffenen haben deine Erfahrung (nämlich die,  dass das Problem bei dir nicht existiert) zur Kenntnis genommen. Wenn du also nichts anderes zur Lösung des QS- oder Getriebeproblems beitragen kannst, dann möchte ich dich bitten, deine Denke, dass es an fehlerhafter Bedienung liegt, für dich zu behalten. 

Die Sache kann verdammt ernst werden, wenn man zum Überholen angesetzt hat, den höheren Gang einlegen will und plötzlich mit einem Krachen im Getriebe der Vorschub abreißt. Dann heißt es unter Panik die Kupplung ziehen, das Schaltgestänge bearbeiten damit die Getrieberäder wieder ihre Position finden. Gleichzeitig den entgegen kommenden Verkehr beachten, entweder bremsen, ausrollen oder noch einmal kräftig angasen. 

Dass so ein System funktionieren kann, haben andere Hersteller bewiesen. Wenn Triumph so etwas für den öffentlichen Straßenverkehr und den Otto-Normalfahrer als Plug and Play verkauft, dann sollte es auch ausgereift sein, und nicht auf Dauer das Getriebe zerstören. Leider lassen sich die eingestellten Unterbrecherzeiten weder einsehen noch anpassen.
 

  • Like 3
Link to post
Share on other sites
speedy3002
vor 8 Stunden schrieb Uli K:

Okay, die vom QS-Problem Betroffenen haben deine Erfahrung (nämlich die,  dass das Problem bei dir nicht existiert) zur Kenntnis genommen. Wenn du also nichts anderes zur Lösung des QS- oder Getriebeproblems beitragen kannst, dann möchte ich dich bitten, deine Denke, dass es an fehlerhafter Bedienung liegt, für dich zu behalten. 

Die Sache kann verdammt ernst werden, wenn man zum Überholen angesetzt hat, den höheren Gang einlegen will und plötzlich mit einem Krachen im Getriebe der Vorschub abreißt. Dann heißt es unter Panik die Kupplung ziehen, das Schaltgestänge bearbeiten damit die Getrieberäder wieder ihre Position finden. Gleichzeitig den entgegen kommenden Verkehr beachten, entweder bremsen, ausrollen oder noch einmal kräftig angasen. 

Dass so ein System funktionieren kann, haben andere Hersteller bewiesen. Wenn Triumph so etwas für den öffentlichen Straßenverkehr und den Otto-Normalfahrer als Plug and Play verkauft, dann sollte es auch ausgereift sein, und nicht auf Dauer das Getriebe zerstören. Leider lassen sich die eingestellten Unterbrecherzeiten weder einsehen noch anpassen.
 

Darum liebe ich solche Foren..... Jede Hildegard Butterblume kann hier nach Herzenslust herum raunzen, was das Problem aber auch nicht löst. 

Ich denke, dass die Erfahrungen von denen, wo der QS einwandfrei funktioniert sehr wohl für alle diejenigen, wo das (noch) nicht so klappt hilfreich sein könnten.

 

Also nun meine kleine (Erfahrungs-)Anleitung:

 

QS anständig anbauen UND anlernen

 

Hochschalten:

Am Gas bleiben (auf Zug) UND anständig raufziehen!

Auf keinen Fall irgendwelche "Vielleicht, ich weiß nicht und Angst hab ich auch, hoffentlich errät das Getriebe was ich will wenn ich leicht den Hebel berühre" Schaltaktionen.

 

Runterschalten: 

Gas zu (komplett) UND anständig runtertreten!

Auf keinen Fall irgendwelche "Vielleicht, ich weiß nicht und Angst hab ich auch, hoffentlich errät das Getriebe was ich will wenn ich leicht den Hebel berühre" Schaltaktionen.

 

Anscheinend funktioniert es ja bei sehr vielen anderen und nur einige kommen damit nicht klar. 

Woran liegt es dann wohl!? Am QS oder am Anwender?

Einfach, so schalten wie man es auch so machen würde, dann klappt es auch mit dem QS!

Das war es von meiner Seite, da ich dieses Gejammere ohne Lösungsorientiertheit nicht ab kann.

 

Und damit will ich mit den Worten von Univ.Prof Dr. Eusebius Friedrich Nockenwelle schließen:

 

                                                       "Wer schalten kann, ist klar im Vorteil"

 

Tschüss und gute Fahrt (mit und ohne QS)

 

Edited by speedy3002
Link to post
Share on other sites
vor 11 Stunden schrieb T-Time:

Und ja, es gibt tatsächlich viele doofe Leute auf diesem Planeten.

Wie Schiller schon wusste: "Verstand ist stets bei wen'gen nur gewesen."

Link to post
Share on other sites

...also das mit dem Anlernen würde mich schon interessieren. Ich habe meine mit 0 KM übernommen.
Weiss hier jemand wie das genau gemacht wird?

Link to post
Share on other sites
speedy3002
vor 24 Minuten schrieb huafi:

...also das mit dem Anlernen würde mich schon interessieren. Ich habe meine mit 0 KM übernommen.
Weiss hier jemand wie das genau gemacht wird?

Lt Einbauanleitung, Seite 8 (Siehe Anhang): 

"Speed Triple S ab FIN 867685, Speed Triple RS

Hinweis:

• Die korrekte Motorabstimmung muss vor dem Starten des Motors auf das Motorsteuergerät (ECU) heruntergeladen werden. Diese Informationen sind auf der „Triumph Online“ Händler-Webseite zu finden.

  1. Schließen Sie das Triumph Diagnosegerät an und laden Sie die korrekte Motorabstimmung bei aktivierter TSA nach dem auf der Händler- Webseite „Triumph Online" angegebenen Verfahren auf das Motorsteuergerät herunter.

  2. Fahren Sie das Motorrad ganz herunter und schalten Sie dann die Zündung wieder ein.

  3. Aktivieren Sie den TSA auf der Instrumententafel, wie im Benutzerhandbuch beschrieben.

  4. Fahren Sie das Motorrad 10 Sekunden lang in jedem Gang. Auf den Instrumenten wird eine Meldung „Getriebewarnung“ angezeigt, bis die Gangpositionen adaptiert sind."   

Wenn du das Moped mit 0 KM übernommen hast, dann wurde der Einbau vermutlich nicht richtig durchgeführt, bzw. der Anlernvorgang nicht korrekt beendet.

Habe meine auch mit 6km übernommen, QS wurde durch Händler eingebaut. 

MbG Markus

A9770425-DE.pdf

Edited by speedy3002
Link to post
Share on other sites
speedy3002

Noch ein Zitat von Seite 9 der Einbauanleitung zum Thema Schaltvorgänge.....

Hinweis.png

Edited by speedy3002
Link to post
Share on other sites

speedy3002...danke für die Info. Eine "Getriebewarnung" hatte ich nicht im Display, also muss das schon gemacht worden sein. Evtl. haben die das einfach auf dem Montageständer, einmal "durchlaufen" lassen. Da kann man wohl nicht viel falsch machen.
Allerdings solltest du nicht von deinem funktionierenden QS auf alle Anderen schließen, wir sind auch nicht auf der Nudelsupp'n daher geschwommen ;-)    LG

Link to post
Share on other sites
speedy3002

Wenn du dein Moped mit 0 KM übernommen hast, dann hat dein Händler bzw der Mechaniker nicht mal eine obligatorische Testfahrt vor der Übergabe an den Kunden gemacht. 

Das ist dann doch merkwürdig.

 

Ich hatte bis jetzt doch schon ein paar Neumotorräder, aber mit 0km habe ich noch keine übernommen.

 

Und ich schließe nicht auf ALLE Anderen, sondern nur auf die kleine Gruppe, die einfach nicht klar kommt mit dem Teil. 

 

Ich habe von Anfang an betont, dass die richtige Installation UND das korrekte Anlernen des QS die Voraussetzungen sind, dass dieses Teil bei korrekter Bedienung einwandfrei funktioniert.

Link to post
Share on other sites

Hallo,

da ich meinen QS zwar ausprobiert habe, (ohne Probleme, alles top) aber nicht benutze, wollte ich mich eigentlich hier nicht einmischen. Aber nur zur Info, meine Maschine hatte 7 km auf der Uhr und soweit ich weiß wird das Tachosignal vom hinteren ABS-Sensor generiert. Das heißt ein Anlernen kann auch auf einem Montageständer nicht erfolgt sein. Tritt dem Händler auf die Füße!

Gruß Bernd

  • Thanks 2
Link to post
Share on other sites
Okay, die vom QS-Problem Betroffenen haben deine Erfahrung (nämlich die,  dass das Problem bei dir nicht existiert) zur Kenntnis genommen. Wenn du also nichts anderes zur Lösung des QS- oder Getriebeproblems beitragen kannst, dann möchte ich dich bitten, deine Denke, dass es an fehlerhafter Bedienung liegt, für dich zu behalten. 
Die Sache kann verdammt ernst werden, wenn man zum Überholen angesetzt hat, den höheren Gang einlegen will und plötzlich mit einem Krachen im Getriebe der Vorschub abreißt. Dann heißt es unter Panik die Kupplung ziehen, das Schaltgestänge bearbeiten damit die Getrieberäder wieder ihre Position finden. Gleichzeitig den entgegen kommenden Verkehr beachten, entweder bremsen, ausrollen oder noch einmal kräftig angasen. 

Dass so ein System funktionieren kann, haben andere Hersteller bewiesen. Wenn Triumph so etwas für den öffentlichen Straßenverkehr und den Otto-Normalfahrer als Plug and Play verkauft, dann sollte es auch ausgereift sein, und nicht auf Dauer das Getriebe zerstören. Leider lassen sich die eingestellten Unterbrecherzeiten weder einsehen noch anpassen.
 
Ich teile [mention=5218]Uli K[/mention]`s Meinung und Bedenken.
Meine Senf dazu ist:
- ich habe GENAU die von Uli beschriebene Situation gehabt, Überholmanöver, ich schön am durchstarten (Gas VOLL offen), will von 4->5 bei ca. 7.000 U/min, ziehe den Ganghebel sauber nach oben durch bis es nicht mehr geht und ... der 5 geht nicht rein bzw. die Maschine geht zu früh?? wieder ans Gas und ich lande im "Zwischenraum" zwischen den Gängen.
- halbe Sekunde Schockstarre (ungeil), dann Kupplung gezogen zurück in den 4. Gang und in Lücke eingeschert
- Gegenverkehr war noch weit genug weg, aber mein Puls und Adrenalin-/Fluchpegel war entsprechend hoch
Probleme mit dem QS hatte ich von Anfang (nach Einfahrphase) an. Händler uneinsichtig, bzw. dieselbe Argumentation wie auch hier im Forum.
- das ist keine Halbautomatik
- man muss "klar und sicher" schalten (klarer und sicherer, als beim Volldampfüberholen von ner 3-4 Autokolonne mit Gegenverkehr, geht es nicht, vor allem nicht, wenn man auch darauf achtet)
- das Gas muss voll offen sein  etc. etc.
Quintessenz aller dieser Argumente ist: Du bist zu blöde den QS zu bedienen. 
Ich bin kein Anfänger und die Triple nicht mein erstes Motorrad. Der QS ist ebenfalls nicht mein erster. Ich traue mir durchaus zu einen Ganghebel konzentriert nach oben zu ziehen und den Gasgriff voll aufgedreht zu lassen.
Der einzige mit dem Problem bin ich auch nicht. Brauch man nur mal googeln bzw. in den einschlägigen Foren lesen. Alle beschreiben dasselbe Problem in ungefähr derselben Konstellation.
Ich schätze auch die meisten, die eine Speed Triple fahren und einen QS dazu kaufen, nicht als Bummelfahrer ein. Gibt aber immer Ausnahmen.
 
So. Nun mal eine LÖSUNG bzw. das was momentan bei mir in den letzten 2.500 km funktioniert hat:
- entgegen des Ratschlags, das Gas voll offen stehen zu lassen, drehe ich nun, bevor ich den Gang hochziehe, den Gasgriff ein WENIG (1-2mm, geschätzt, man möge es mir verzeihen, ich konnte es bisher nicht messen) zurück
- dadurch verringere ich natürlich sofort das Drehmoment habe aber immer noch Vortrieb
- ziehe dann den Ganghebel klar und deutlich nach oben durch
- Gang fluppt rein
- gehe wieder voll ans Gas
- klappt wunderbar von 3->4; 4->5; 5->6
- das technische Warum kann ich nicht beantworten, auf jeden funktioniert es
Jetzt kann man sich streiten, ob das praktikabel ist. Auf jeden Fall ist es berechenbar und sicherlich besser, als einen Getriebeschaden zu riskieren, den Triumph wahrscheinlich nicht auf Kulanz regelt. Bzw. sich ewig mit dem Händler rumzustreiten. Und dann den QS doch nicht zu nutzen. 
Gruß aus L.
 

Edited by Bhorgan
Link to post
Share on other sites

ich kann das was Bhorgan schreibt nur bestätigen.Habe nach zwei originalen QS jetzt einen Dynojet drin und auch verschiedene Unterbrecherzeiten eingegeben 3n4 und 5n6 geht auch je nach Drehzahl weich aber 4n5 immer wieder und beim Überholen hatte ich den Spass schon min 3 mal. Und ich habe eine S1000RR mit Qs gefahren. Da kann von den Gangwechseln Triumph was lernen

Link to post
Share on other sites





 
Ich habe von Anfang an betont, dass die richtige Installation UND das korrekte Anlernen des QS die Voraussetzungen sind, dass dieses Teil bei korrekter Bedienung einwandfrei funktioniert.


Und daraus leitest du ab, dass das dann bei allen Fahrzeugen aus der Serie so sein muss?
Link to post
Share on other sites

Meine LÖSUNG ist derzeit, dass ich den Schalthebel hoch ziehe und einen kleinen Moment (0,5s) weiter nach drücke. Damit wird dann, in den seltenen Fällen wo es hakt, der 5er reingedrückt. Man muss das natürlich immer machen weil man ja nicht weis wann es wieder mal hakt.
Habt ihr (bei denen mit Problemen) nicht das Gefühl dass es mit der Zeit besser wird? Mir kommt es so vor als ob es schon besser geworden wäre, nach 900km. Habe daher in der Werkstatt gesagt ich werde das weiter beobachten. Die hatten natürlich gesagt, sie hätten das noch nie gehabt, der QS wird neu angelernt, usw, usf,....
Gruß!

Link to post
Share on other sites

Ich habe jetzt etwas über 3.000 km auf meiner Speedy RS.

Mir wurde vom Händler geraten, während dem Einfahren auf den QS zu verzichten. Habe erst gegen Ende der Einfahrzeit ein paarmal mit QS durchgeschaltet. Dabei trat das beschriebene Problem auf, dass der 6. Gang nicht im ersten Versuch reinging. Habe es nicht bei der Erstinspektion gemeldet, da mir ja geraten wurde, den QS nicht zu nutzen und noch fast 4 Jahre Garantie bestehen. 

Danach habe ich 70/30 ohne/mit QS geschaltet, und immer mal wieder den hakenden 6. Gang gehabt, sowie 3mal Leerlauf zwischen 4. auf 5. Gang, sowie einmal 3. auf 4. Gang.

Von 2. auf 3. Gang und umgekehrt ging es aber mit QS immer sanfter als ohne QS.

Ich habe den Eindruck, daß mit zunehmenden km der QS immer besser funktioniert, d.h. die Fehlfunktionen kamen immer seltener vor und auf den letzten 500 km gar nicht mehr. Kann auch an meiner eigenen Lernkurve liegen.

Meine Methode, dass nicht nur die beschriebenen Probleme ausbleiben, sondern der Gangwechsel sanft bzw ohne nennenswerten Ruck passiert ist natürlich ein eindeutiges Schaltsignal mit dem Fuß

und

eine Drehzahl-abhängige Gasstellung.

D.h. bei schalten mit niedrigen Drehzahlen (4.000-5.000 U/min) Gas ca 1/3 offen,

bei schalten mit höheren Drehzahlen (6.000-8.000 U/min) Gas ca 2/3 offen,

bei schalten mit noch höheren Drehzahlen Gas ganz offen.

So klappt es bei mir gut.

Bis zur nächsten Inspektion sind noch 5 Monate bzw knapp 7.000 km Zeit. Wenn die Probleme bis dahin praktisch nicht mehr kommen, ist alles gut, ansonsten wird es thematisiert. 

DLzG und eine gute Saison :uk:

 

 

Edited by laurin
Link to post
Share on other sites
vor 3 Stunden schrieb laurin:

und

eine Drehzahl-abhängige Gasstellung.

D.h. bei schalten mit niedrigen Drehzahlen (4.000-5.000 U/min) Gas ca 1/3 offen,

bei schalten mit höheren Drehzahlen (6.000-8.000 U/min) Gas ca 2/3 offen,

bei schalten mit noch höheren Drehzahlen Gas ganz offen.

So klappt es bei mir gut.

Haaahh....

und das deckt sich 1:1 mit meinen Erfahrungen. Ich hab es nur nicht so schön aufdröseln können. 

Es scheint wirklich das Drehmoment eine Rolle zu spielen. Gut, das ich es mir nicht nur einbilde.

Link to post
Share on other sites
speedy3002
vor 8 Stunden schrieb Necrol:

Und daraus leitest du ab, dass das dann bei allen Fahrzeugen aus der Serie so sein muss?

 

Ja, das tue ich..... 

Sonst würden ja wohl nicht nur ein paar wenige wegen dem QS rumeiern sondern die diviersen Foren aufgrund 1000er unzufriedener Fahrer / innen übergehen. 

Also kann man davon ausgehen, dass grundsätzlich erwartet werden darf, dass der QS funktioniert.

Ändert zwar nix an euren Problemen aber man sollte die Problematik im richitgen Verhältnis betrachten.

 

Nur weils bei ein paar nicht läuft, liegt das nicht zwangsläufig am QS. 

Edited by speedy3002
Link to post
Share on other sites

wie schon geschriebem ich habe jetzt den dritten QS 2x original jetzt Dynojet das Getriebe macht es bei allen QS. Es hat auch den anschein das es bei warmem Motor öffter passiert so ab 60 Grad Öl Temperatur.

Link to post
Share on other sites
Am 2.5.2021 um 18:38 schrieb speedy3002:

Ich habe von Anfang an betont, dass die richtige Installation UND das korrekte Anlernen des QS die Voraussetzungen sind, dass dieses Teil bei korrekter Bedienung einwandfrei funktioniert.

Ich war dabei, als beim Händler meines Vertrauens, der übrigens als recht engagiert bekannt ist und einen guten Ruf genießt, die Software für den Quickshifter neu installiert wurde. Von „Anlernen“ war da nicht die Rede.
Aus der Werkstatt bin ich gleich ab durch den Großstadtverkehr über die Autobahn nach Hause. 
Wie gesagt, der erste Eindruck auf der Autobahn war positiv, aber die Wetterbedingungen und Corona-Beschränkungen ließen ausgiebiges Testen noch nicht zu.

Link to post
Share on other sites
vor 10 Stunden schrieb Jünner:

.... Es hat auch den anschein das es bei warmem Motor öffter passiert so ab 60 Grad Öl Temperatur.

Ja genau, das Gefühl habe ich auch.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...