Jump to content

JMT LTM9 vorglühen / heizen


mfeske

Recommended Posts

Hallo zusammen,

unter meiner Sitzbank weilt eine JMT LTM9. Die letzten Tage wurde es etwas kälter und die Streety hatte Probleme beim anspringen. Der Tipp war vorglühen. Also wie bei meinem vier rädrigen, Geduld. Bisher hat gut funktioniert, rauskommen Schlüssel auf Standlicht drehen. Helm auf, Handschuhe an und dann starten. Das scheint jetzt nicht mehr zu reichen, heute brauchte ich wieder drei Versuche um zu starten :-( Meine Überlegung war jetzt das ich das Vorglühen durch heizen ersetze. Bisher habe ich bei einem Online Händler nur Mugast USB-Heizmatte 1 Paar 5 V USB Elektrische Heizelement Film Heizung Pads Schuhe Trockner für Erwärmung 35 bis 50 Grad gefunden. Was sind Eure Erfahrungen ?

Gruß

Micha

Link to post
Share on other sites

Wenn du bei kälte eine zuverlässige Batterie willst, dann größer Dimensionieren oder eine normale rein. Kälte kann die LiFePo4 nicht so ab. Die Batterie hat 36 Wh das ist gar nichts. Zum Vergleich. Meine LiFePo4 in der Speedy hat 72 Wh was aber auch nur besagt das sie bei eingeschaltetem Licht nach einer Stunde leer ist. Du kannst deine Zündung nicht mal eine halbe Stunde anlassen und dann ist das Spielzeug leer. Du hast einfach eine zu kleine Batterie genommen. 

Selbst die Serienmäßige ist mit 8 Ampersestunden nicht gerade satt ausgelegt. 

Link to post
Share on other sites

Schau mal da, Heizfolie im T5net: https://www.t5net-forum.de/forum/index.php?/search/&q=heizfolie

Ob es diesen Prototyp wirklich jemals in Funktion gab, weiß ich allerdings nicht. Demnach wird auch schwer zu beurtelen sein, was sowas bei Dir bringt. Nicht dass die Batterie nachher zwar warm, aber leer ist. 

Link to post
Share on other sites
vor einer Stunde schrieb The Stig:

Du hast einfach eine zu kleine Batterie genommen. 

Nö. Das ist genau die für die 675 empfohlene und bewährte LiFePo4 von JMT. Dass die dicken Brocken (955/2050) damit unter ungüstigen Bedingungen nicht mehr starten ist richtig.
Ob das Moped im Freien oder in der Garage steht, macht bei dieser Witterung für die Batterie schon einen Unterschied. Wenn "Garage bauen" nicht geht, ist vorheizen  - wie auch von Simon vorgeschlagen - der richtige Weg.
Mat5ol hat den Weg doch schon 2014/2015 aufgezeigt:
-- bereits in Arbeit: 30W Heizfolie liegt bereit und sollte die Bakterie weit weniger belasten als die 120W des Lichtes (die völlig ungenutzt verpuffen!), dafür aber um einiges mehr nutzen, da ja nicht nur über den Innenwiderstand geheizt wird sondern eben mit 30W. --

Ping ihn mal per PN an und frage nach seinen Erfahrungen. An anderer Stelle hatte er geschrieben:

--  Ich habe mir Heizfolie von Conrad - glaube ich jetzt, schon wieder vergessen... - besorgt, etwa 35W auf ein etwa DIN A4 großes Stück. Das sollte die Batterie rein rechnerisch in ca. 5 Minuten von 0°C auf 20°C bringen ohne sie sonderlich zu belasten. --

Wahrscheinlich war das diese hier:
https://www.conrad.de/de/p/thermo-tech-polyester-heizfolie-selbstklebend-12-v-dc-12-v-ac-36-w-schutzart-ipx4-l-x-b-320-mm-x-137-mm-532886.html

Damit sollte für rd. 20,- €  was zu basteln sein (Folie 12,- €, eine alte Isomatte oder Rettungsdecke als Trägermaterial zum Aufkleben, elektrische Anschlüsse, Schalter und eine fliegende Sicherung). Formgebung mit Stagetape. Das ist dann eine echte "Russenbaustelle", aber: nur Versuch macht kluch.
Bastelsession am übernächsten Wochenende bei mir möglich, falls geeignetes Material vorhanden. Bis dahin: Batterie ausbauen und unters Kopfkissen legen, oder morgens am Auto (ohne laufenden Motor) fremdstarten?

Link to post
Share on other sites

Für meine Speedy ist auch eine kleinere Lithium empfohlen mit 4Ah. Nachdem ich aber so aufs Maul damit gefallen bin habe ich beim Hersteller nach der Gehäuse Größe geschaut und jetzt eine größere LiFePo4 drin als "empfohlen". Und somit auch nicht mehr so Probleme wenn es kühler wird.
Und es ist ein deutlicher Unterschied.

Link to post
Share on other sites

Fahre auch eine Streety mit Lithium Akku. Wenn der Bock draussen steht geht unter 5 Grad Celsius ,auch mit Licht einige Minuten anlassen, nichts. Mit unbeheizter Garage gehts auch mit ein paar Grad unter Null. Ich habe mir für den Fall eine Starthilfe fürs Auto gekauft. Krokodilklemmen dran, starten und los geht's. Kosten mittlerweile nicht mehr die Welt und ist auch praktisch wenn am Auto mal die Batterie streikt. 

Link to post
Share on other sites

72 Wattstunden, 6Ah. 360 Ampere Anlaufstrom.
150mmx87mmx105mm

Passt bei der Streety, ist immer noch Federleicht und bietet doppelte Reserve. Dann muss man nicht mit so Bastellösungen herumspielen.

Aber auch hier, wenn man sein Moped zuverlässig braucht wenn es kalt ist, dann eine normale Batterie in der kalten Jahreszeit hinein.

345decbf776c42339ffa4b680a6ff4a2.jpg

Link to post
Share on other sites

150mmx87mmx105mm passt eben nicht bei der Streety. Er braucht 134x65x93

Edited by starfighter1967
Link to post
Share on other sites
vor 33 Minuten schrieb starfighter1967:

150mmx87mmx105mm passt eben nicht bei der Streety. Er braucht 134x65x93

Dann stimmen die ganzen listen nicht. 

Link to post
Share on other sites

Gerade nochmal geschaut bis 150x87x106 sollte noch passen

Link to post
Share on other sites

Eine grössere Batterie verschiebt das Problem, löst es aber nicht!

Heizmatte ( mit Isolierung und idealerweise Thermoschalter) sollte da besser sein, hab ich aber immer noch nicht montiert... - bin bei meiner 12er BMW auch den Weg gegangen und hab die LTM9 durch eine 21er ersetzt...

Hab beruflich jetzt mit BEVs und damit Lifepos zu tun..., die mögen nicht nur nicht kalt beim Starten, sondern auch nicht beim anschließenden Laden, eine Heizfolie ( die im Sommer aber tunlichst immer und zuverlässig aus sein sollte!) wäre hier eine elegante Lösung... - wenn noch fit, sollte die LTM9 eigentlich ne gute Wahl für die Street sein! ( hat bei mir Speedy, SV1000 und r nineT gestartet und werkelt jetzt in einer Bandit.)

Alternative wäre auch leicht zugängliche Polklemmen und eine LiFePO Powerbank die immer mit ins Warme geht!

Viel Erfolg und lass hören!

Meine BMW startet noch zuverlässig, meinte aber heute bei 7°C auch schon sowas wie erste leichte Anzeichen von Unlust vernommen zu haben... in der Navi ( = Cagiva Navigator mit SV1000 Motor) hatte ich nen Kältetest gemacht. 5°C problemlos, 0°C noch ok, -5°C keine Chance mehr!!

 

Grad eben nochmal darüber nachgehirnt...: Heizfolie mit Thermoschalter (Aussschalttemperatur +30°C) an Zündungsplus anschliessen und parallel dazu so eine Spannungsanzeige- Diode wäre optimal, dann sieht man ob die Batterie aufwacht ( Spannungsdiode wechselt von rot oder orange zu grün), dass si vernünftig geladen wird und im Sommer nicht heizt und kann es nicht vergessen!

Muss ich mal probieren, sollte die Batterielebensdauer signifikant erhöhen!

 

Richtig edel und geschickt wäre es wenn man die Heizfolie direkt an die Zellen ins Gehäuse bringen könnte und auch die Isolierung drinnen versteckt.

Bei vielen LiFePos ist im Gehäuse noch ne Menge Platz nur kann man die oft nicht mehr auf (oder zumindst nicht zerstörungsfrei und dann eben nicht mehr zu!) machen...

Edited by MaT5ol
Link to post
Share on other sites
vor 17 Stunden schrieb MaT5ol:

Alternative wäre auch leicht zugängliche Polklemmen und eine LiFePO Powerbank die immer mit ins Warme geht!

@MaT5ol ich glaube aber das geht bei der JMT LTM9 nicht, da diese dafür nicht ausgelegt ist.

Danke Euch allen für die Hinweise. Heute bei 7 Grad ging es im zweiten Versuch.

  • Erste Maßnahme "Garage" bestellt, muss nur sehen wo ich die hinlege wenn ich losfahre ;-)
  • Zweite Maßnahme "1 Paar Schwarz USB Kohlefaser Heizmatte 5 V USB Elektrische Heizelement Heizfolie Pads für Erwärmung Füße" bestellt, mal sehen was die an Wärme abgeben und ob meine Tochter mir Ihre PowerBank zum testen gibt.
  • Dritte Maßnahme diverses Elektrobastelmaterial bestellt um einen Prototypen herzustellen.

Ich habe auch erstmal einen günstigen kleinen Bleiakku genommen weil ich doch Angst um mein Boardnetz habe.

Temperatur sollte also bei 30 Grad liegen und die Spannung nicht unter ??  fallen ?

@MaT5oldas mit der Spannungsdiodehört sich interssant an, ich bin auch der Meinung in einem anderen Fred mal davon gelesen zu haben, hast Du einen Link wo ich bestellen / nachlesen kann ?
Gruß

Micha

Link to post
Share on other sites

Entweder du nutzt direkt so eine Spannungsanzeige - das vermeidet das verwirrende Farbspiel der LED (wobei grün = ok ist, das ist einfach...!) oder du nutzt die Sparkbright Eclipse.

 

Temperatur sollte >20°C betragen, für optimale Lebensdauer beim Laden und Entladen um die 30°C

 

Spannung der Batterie optimalerweise um die 13V, unter 10V wird die Kiste vermutlich nicht mehr starten, da mit der Spannung ja auch die Leistung in den Keller geht! (100A bei 13V sind eben 1300W, bei 10V eben nur 1000W!)

 

Viel Erfolg!

Link to post
Share on other sites
vor 22 Minuten schrieb mfeske:

@MaT5ol ich glaube aber das geht bei der JMT LTM9 nicht, da diese dafür nicht ausgelegt ist.

Wofür ausgelegt?? - Starthilfe zu geben?

 

Ich dachte daran, Kabel von den Batteriepolen gut isoliert an eine leicht zugängliche Stelle zu legen, so das man ohne Demontage irgendwelcher Teile Starthilfe mit einer Powerbank geben kann!

Link to post
Share on other sites
vor 4 Minuten schrieb MaT5ol:

Wofür ausgelegt?? - Starthilfe zu geben?

 

Ja, durch Starthilfe ist wohl die weitere Funktion gefährdet, haben mir wissende Stimmen geflüstert. Sonst würde ich so ein Ding schon haben ;-) Gerne auch nach Empfehlung.
 

Link to post
Share on other sites
vor 12 Minuten schrieb MaT5ol:

Entweder du nutzt direkt so eine Spannungsanzeige - das vermeidet das verwirrende Farbspiel der LED (wobei grün = ok ist, das ist einfach...!) oder du nutzt die Sparkbright Eclipse.

Die würde mir also anzeigen was der Zustand der Batterie ist, das System (Heizung) würde Sie aber nicht abschalten, da brauche ich noch etwas anderes wie einen 12V-Batterie-Niederspannungs-Abschaltschalter.
Wie gesagt noch traue ich mich nicht an das Boardnetz, es wird erstmal extern betrieben.

Für die Eclipse heißt es auf der Webseite "Our ebay store was very busy from 2009 to 2013, but now we sell direct via this website. Please click here to see a summary of our feedback." aber den shop habe ich nicht gefunden :-(

Link to post
Share on other sites
vor 27 Minuten schrieb mfeske:

Die würde mir also anzeigen was der Zustand der Batterie ist, das System (Heizung) würde Sie aber nicht abschalten, da brauche ich noch etwas anderes wie einen 12V-Batterie-Niederspannungs-Abschaltschalter.
Wie gesagt noch traue ich mich nicht an das Boardnetz, es wird erstmal extern betrieben.

Für die Eclipse heißt es auf der Webseite "Our ebay store was very busy from 2009 to 2013, but now we sell direct via this website. Please click here to see a summary of our feedback." aber den shop habe ich nicht gefunden :-(

Die  Diode zeigt nur die Spannung an, schaltet natürlich nichts ab!

Abschaltung der Heizung würde ich auch nicht über Spannung machen, sondern über Temperatur mit einem Thermoschalter!

(du willst ja gerade, dass die Batterie geheizt wird, auch wenn die Batterie nur 10V hat und hoffst, dass die Spannung mit steigender Temperatur steigt!, ebenso willst du weiterheizen solange die Batterie kalt ist (auch bei Motor an!) und nicht heizen, wenn die Batterie warm ist, auch wenn diene Spannung 14V beträgt, also temperaturgeregelt!

 

Ich würde über Zündung an von Hupe oder Rücklicht Strom abgreifen, an den Thermoschalter gehen, danach parallel zur Heizung und zur Spannungsanzeige und wieder zurück an die Batterie!

 

Das heizt die Batterie sobald Zündung an ist wenn die Batterie kalt ist und du kannst die Spannung ablesen. Wenn warm (und Spannung vermutlich ok) ist die Spannungsanzeige aus und du weißt das nicht geheizt wird!

 

Warum eine LiFePo nicht für Starthilfe geeignet sein soll ist mir neu! (es ist ein Unterschied, ob eine Batterie entladen ist oder nur nicht genügend Saft zur Verfügung stellt! - Im ersten Fall kann die Batterie durch zur hohe Ladeströme bei geringem Innenwiderstand geschädigt werden!)

Laderaten und Entladeraten sind i.d.R. in der gleichen Größenordnung, d.h. dass eine 10Ah Batterie die 300A abgeben kann (also 30C) auch kurzfristig mit 300A geladen werden kann..., soviel gibt die Powerbank eh nicht her!

Ich zweifle auch dass die Powerbank sonderlich viel kann, aber parallel zur Batterie vielleicht das entscheidende Quäntchen und wenn die Dinger gut warm sind (also aus dem warmen Haus kommt!) ist es schon erstaunlich, was diese Zwerge so können!

Du brauchts nicht viel Kapazität sondern nur einmalig einen hohen Startstrom! (Eigentlich reicht dir ein 1Ah Akku wenn der kurzfristig 300C kann... - kann er aber nicht, in der Regel hört das bei 50C Dauerlast und 100C Kurzlast auf!... eine 2Ah kann aber schon reichen eine 4Ah reicht definitiv - wenn warm!)

 

Hier findest du das Spannungs - Temperatur Verhältnis das zeigt, dass die LiFePo bei -20°C keine 12V mehr hat und Beo -10°C keine 12,5V erreicht.

Bei 0°C geht es dann schon in Richtung 13V die bei 10°C erreicht werden.

 

interessante Hintergrundinfo zu LiFePos

 

Zu beachten:

Bedingt durch die geringe Kapazität von LiFePos und deren Kälteempfindlichkeit gilt es, Dauerentladung durch konstante Verbraucher zu vermeiden!

Also entweder Batterietrennschalter oder Erhaltungslader (davon bin ich kein Freund) oder Starthilfe.

 

Betrachtet man das Lebensdauer / Entladungsraten - Diagramm zeigt sichm dass eine grössere Batterie zwar nicht das Tieftemperaturproblem löst, aber doch kaschiert und i.A. eine ganz gute Wahl ist!

Edited by MaT5ol
Link to post
Share on other sites
vor 48 Minuten schrieb MaT5ol:

Ich dachte daran, Kabel von den Batteriepolen gut isoliert an eine leicht zugängliche Stelle zu legen, so das man ohne Demontage irgendwelcher Teile Starthilfe mit einer Powerbank geben kann!

Ich habe bei meinem Baby das hier montiert:

https://www.louis.de/artikel/baas-bs11-startsystem-steckdose/10035533?list=844358f8428a768a4c4dd4b040e360e7&filter_article_number=10035533

Und im Höcker verstecke ich das Gegenstück:

https://www.louis.de/artikel/baas-bs12-startsystem-starthilfekabel-mit-klemmen/10035534?list=1e755e665d0f04876f4e811e5e69da1f&filter_article_number=10035534

Aber ich habe auch keinen LithiumIonen-Akku verbaut.

Link to post
Share on other sites

Welcher Akku verbaut ist, spielt eigentlich keine Rolle..., das gezeigte System ist clever, krankt aber etwas an den angegebenen niedrigem max. Strom (der zwar zum Laden, aber eigentlich mit 90A nicht für Starthilfe reicht!) - kurzeitig mag das gehen, aber für 30€ hätte ich mir etwas mehr erwartet...

 

Dickes Kabel mit Bananenstecker tut es eigentlich auch (Weibchen am Fahrzeug dann ist es eigentlich gleich isoliert!) - Masse kann auch über ne Motor oder Rahmenschraube gehen!

Edited by MaT5ol
Link to post
Share on other sites
vor 4 Stunden schrieb mfeske:

Für die Eclipse heißt es auf der Webseite "Our ebay store was very busy from 2009 to 2013, but now we sell direct via this website. Please click here to see a summary of our feedback." aber den shop habe ich nicht gefunden :-(

Dort bestellt man per Mail, dann bekommst per Mail ne Rechnung die du z.B. per PayPal bezahlen kannst.

Klick mal auf Ordering Info

Edited by Joe Ka
Link to post
Share on other sites
vor einer Stunde schrieb Joe Ka:

Dort bestellt man per Mail, dann bekommst per Mail ne Rechnung die du z.B. per PayPal bezahlen kannst.

Klick mal auf Ordering Info

Danke, hatte schon das Kontaktformular genutzt, er hat sich schon gemeldet und es ist auf den Weg gebracht :-)

Link to post
Share on other sites

Ich verstehe zwar nicht was der Unterschied zwischen Eclipse und Monsson ist, aber das ist auch nebensächlich... - eigentlich zu schön um es primär nur als Ein- und Ausschaltkontrolle zu nutzen..., könnte man im Sichtbereich als Spannungs (und Lade-)  anzeige verwenden und zur Kontrolle obgeheizt wird oder nicht noch eine extra 20 Cent LED.

 

Wie dem auch sei, bin gespannt wie es weitergeht, die Frage ist prinzipiell natürlich immer wie kompex man so ein System aufbaut und wie viele Fehler man damit eleminiert oder vielleicht sogar neue integriert. Aus meiner Erfahrung mit Heizgriffen kann ich sagen - das muss idotensicher sein (zumindest bei mir!) also auf alle Fälle über Zündung geschaltet und auch automatisch gegen Überhitzung geschützt sein.

Warum das nicht schon ab Werk integriert ist, wo es dann doch viel einfacher wäre, sei mal dahingestellt aber vielleicht kommt das ja noch. Liegt vermutlich daran, dass es 1. nicht viele Winterfahrer gibt, die 2. nicht unbedingt LiFePos fahren und sich Kosten/ Nutzen nicht rechnen bzw. die Lebensdauer jetzt schon ausreichend bzw. kein primäres Entwicklungsziel ist.

Allgemein ist die information die man über LiFePos bekommt sehr spärlich, speziell bei der LTM Baureihe mit den Gehäusegrößen usw. usf.

 

Nach dem hier  garantiert der Hersteller eine 'ausreichende Startleistung bis -5°C sowie einen CCA (Cold current Amp = Kaltstartstrom) von soundsoviel… - dieser wird aber bei -18°C gemessen - keine Ahnung, glaube nicht dass da überhaupt noch was rauskommt!

 

Hab nochmal nachgedacht..., ich hatte die LTM14 nicht die 9er.

Kosten Gewicht und Größe sind unwesentlich höher, schau doch mal ob du die nicht unterbringst (70 zu 90€ und 700 zu 900g...) - damit hats du dann doch eine deutlich erhöhte Startsicherheit.

Edited by MaT5ol
Link to post
Share on other sites

die Info mit der Powerbank stammt von  mir. Die JMT Lithium Ionen Batterien haben ja keinen Überspannunsschutz und sollen auch nicht mit mehr als 15A geladen werden. Daher hatte ich mal bei Hersteller nachgefragt wie es sich verhält mit Powerbanks ect. Niemand der Hersteller konnte mir eine verlässliche Auskunft geben das die Lithium Ionen Batterien damit umgehen können ohne Schaden zu nehmen.

Es gibt mittlerweile sogar Aussagen das die Lithium Ionen Batterien nicht für alle Typen Laderegler geeignet wären und es da zu Probleme kommen kann. Aber auch da erzählt derzeit leider jeder etwas anderes. Ich bin da acuh noch dran weitere verlässliche Infos zu bekommen, aber ds ist sehr mühsam

Link to post
Share on other sites

Hallo @MaT5ol,

danke für Deinen Beitrag.

vor 7 Minuten schrieb MaT5ol:

Ich verstehe zwar nicht was der Unterschied zwischen Eclipse und Monsson ist, aber das ist auch nebensächlich... - eigentlich zu schön um es primär nur als Ein- und Ausschaltkontrolle zu nutzen..., könnte man im Sichtbereich als Spannungs (und Lade-)  anzeige verwenden und zur Kontrolle obgeheizt wird oder nicht noch eine extra 20 Cent LED.

Hatte ich auch erst nicht verstanden und gefragt ;-) Eclipse passt sich der Umgebungshelligkeit an, Monsson nicht. Wenn ich es richtig verstanden habe, würde Monsson mich bei Dunkelheit grell anleuchten und Eclipsewäre bei Helligkeit kaum erkennbar, deshalb Eclipse bei Helligkeit hell und bei Dunkelheit dunkel. ;-) 

 

vor 10 Minuten schrieb MaT5ol:

Wie dem auch sei, bin gespannt wie es weitergeht, die Frage ist prinzipiell natürlich immer wie kompex man so ein System aufbaut und wie viele Fehler man damit eleminiert oder vielleicht sogar neue integriert. Aus meiner Erfahrung mit Heizgriffen kann ich sagen - das muss idotensicher sein (zumindest bei mir!) also auf alle Fälle über Zündung geschaltet und auch automatisch gegen Überhitzung geschützt sein.

 Ich sehe das mal als mein persönliches Erstlingswerk und Überprüfung meiner Kenntnisse aus dem Physikunterricht. Mir schweben zwei Lösungen vor, eine quick, cheap and dirty aber sicher und funktionierend und eine slowslow, not cheap but pretty aber auch sicher und funktionierend. Ich werde berichten sobald ich die Teile alle zusammen habe. Lass Dich überraschen.

Gruß

Micha

 

Link to post
Share on other sites
vor 3 Minuten schrieb MaT5ol:

Ich verstehe zwar nicht was der Unterschied zwischen Eclipse und Monsson ist

Die Eclipse hat die automatische Helligkeitsanpassung :wink:.

Ich habe mir die Tage diese bestellt dort kann man durch Trennen einer Leitung zwischen Ladeinfo und Akku zustand wählen oder man macht ein Mikrorelais zwischen die Leitung und steuert das mit dem Öldruck an, dann hat man beides, so ist der Plan. :flirt:
Motor aus Öllampe an = Akku Ladezustand V Info
Motor an es sollte das Öldruckkontrolllämchen aus sein = Lichtmaschinen Ladeinfo in V

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...