Jump to content

Technikprofis sind gefragt


Legolas

Recommended Posts

Hallo,

hatte ja letztens schon mal das Problem mit dem anspringen beschrieben,

im Endeffekt kam dann raus das es eventuell der Anlasserfreilauf sein könnte, aber halt nicht 100 Prozentig, 

dann gab es bis jetzt keine Probleme mehr,

auf Arbeit gefahren nach 8 Stunden Problemlos angesprungen,

heute mal eine halbe Stunde laufen gelassen, dann warme Maschine abgestellt, wollte dann nach 5 Minuten in die Garage fahren, Zack , nix mehr, als wäre die Batterie leer,:gibbet:

dann nach ca. 30 Minuten nochmal probiert, Zack , springt an als wäre nix gewesen,

also Problem tritt bei warmen Motor auf, ist das ein Hinweis auf Anlasserfreilauf oder auf irgendetwas anderes.

Mit freundlichen Grüßen

 

Link to comment
Share on other sites

Hallo,

bei mir (595N) war es der Anlasser bei deinen beschriebenen Symptomen. Vll hat ja wer nen Anlasser zum Testen rumliegen und kann ihn dir mal ausleihen :flowers:

Link to comment
Share on other sites

Wäre mal ein neuer Ansatz...

Hat denn vielleicht irgendwer einen Anlasser zum Testen in der Schublade liegen ?

Link to comment
Share on other sites

Aber Licht etc. ging? (Von wegen "Batterie leer"...)

Link to comment
Share on other sites

Licht ging...ist ja wie gesagt auch nach Abkühlung locker und leicht angesprungen.  Ging nur nicht als sie warm war. Hab mal bisschen geguckt...Könnte wirklich Anlasser sein...

Ist Anlasser wechseln problemlos zu machen oder muss man Halbprofi sein ?

Link to comment
Share on other sites

Bei mir war es der Freilauf, bei kaltem Motor nicht auffällig, bei warmen Motor nicht oder schlecht angesprungen, aber der Anlasser hat den Motor gedreht.

Link to comment
Share on other sites

Bei warmen Motor dreht der nur 2 oder 3 Sekunden und dann ist Ende. Wie gesagt...ist als wäre die Batterie alle aber nach Abkühlung alles wieder normal

Link to comment
Share on other sites

...gelöscht...

Edited by Professor
Link to comment
Share on other sites

vor 25 Minuten schrieb Dieter65:

Bei mir war es der Freilauf

Ein Freilauf ist ein Freilauf. Sonst nichts. Warum sollte der im warmen Zustand das Drehen des Motors verhindern? :skeptic:

Link to comment
Share on other sites

Also doch eher der Anlasser....

Wie ist denn das mit dem wechseln....einfach oder eher nicht....

Link to comment
Share on other sites

...gelöscht...

Edited by Professor
Link to comment
Share on other sites

Batterie direkt an Anlasser?.

Sach mal genau wie. ?

Ich wäre froh ich könnte einfach mal nur fahren. Die macht ja so viel Spaß aber ich hab einfach Angst unterwegs Kaffee trinken zu gehen. Also fahre ich einfach 250 km am Stück bis der Ars....... weh tut...

Link to comment
Share on other sites

...gelöscht...

Edited by Professor
Link to comment
Share on other sites

vor 20 Stunden schrieb Professor:

Ein Freilauf ist ein Freilauf. Sonst nichts. Warum sollte der im warmen Zustand das Drehen des Motors verhindern? :skeptic:

Frag mich nicht, so war es halt. Zuviel Stom gezogen weil es durch den Freilauf zu höherere Reibung kam?

Link to comment
Share on other sites

Ich hatte meinen Freilauf neulich auseinander (Klick; einfach mal durch scrollen. Es gibt noch mehrere neuere Threads mit dem Freilauf als Teil-Thema, aber die suche bitte selber.), daher kann ich ziemlich kompetent sagen, wie der funktioniert, was er kann und was er auf gar keinen Fall kann!

Der sitzt komplett auf der Kurbelwelle. Da gibt es "Reibung" nur in der Sperr-Richtung, also im Falle des Start durch den Anlasser. Da wird das große Zahnrad auf dem Freilauf in die Sperr-Richtung gedreht und zwingt den Freilauf (und somit über die Kurbelwelle den Motor) über die Mitnehmernocken, mitzudrehen.

Ansonsten läuft er frei (daher der Name). In diesem Fall dreht sich der Freilaufkörper mit der Kurbelwelle und das Zahnrad ist "frei".

Es ist rein technisch gesehen unmöglich, wie der Freilauf den Start mittels Anlasser auf Grund thermischer Zustände be- oder verhindern soll! Es sei denn, er ist mechanisch defekt (Zahnkranz gebrochen oder so).

Hört bitte auf mit gefährlichem Halbwissen!

Oder erklärt mir technisch schlüssig nachvollziehbar, wie das funktionieren soll, was angeblich funktioniert.

Link to comment
Share on other sites

Was vermutest du denn für ein anderes Problem  Professor  ?

Fahrgestellnummer ist glaube ich nicht dabei...

IMG_20200408_030208.jpg

IMG_20200408_030202.jpg

Link to comment
Share on other sites

Ich tippe auf Magnetschalter oder Kabelprobleme.

Edited by Professor
Link to comment
Share on other sites

...gelöscht...

Edited by Professor
Link to comment
Share on other sites

Ich tippe nach längerem Stöbern auch eher auf Anlasser..also zum testen dickes Kabel wo genau anlegen....und alles ohne Zündung.....

Link to comment
Share on other sites

Ganz ehrlich: Wenn Du immer noch nicht weißt, was gemeint ist, laß es lieber. :regret:

Edit: Laß bitte zu Deiner und Anderer Sicherheit ab hier einen Experten ran.

Ich habe daher alle meine Tipps und Auszüge aus dem WHB entfernt.

Sicher ist sicher.

Edited by Professor
Link to comment
Share on other sites

Ich hatte das selbe damals an meiner Tiger 800. 

Da war es aber der Kupplungsschalter am Kuplungshebel. 

Probier es mal, manchmal ist der Fehler garnicht so weit her..:biggrin:

Link to comment
Share on other sites

Aber warum dann nur wenn der Motor warm ist.....obwohl....das erste mal hat ja auch der Quickshifter nicht mehr funktioniert....kann das vielleicht doch auf Kupplungsschalter hindeuten ?

Link to comment
Share on other sites

Bin immer noch eher bei Anlasser....weil ja wie vom Professor eigentlich schlüssig erklärt, es der Freilauf ja nicht sein kann. Es kommt halt nur vor wenn es richtig warm ist.....

Link to comment
Share on other sites

Freilauf geht ja eigentlich nur gar nicht oder er geht. Hat aber rein logisch gesehen nichts mit der Temperatur zu tun

Link to comment
Share on other sites

Messen, messen, messen.

Habe ich schon "messen" gesagt? :unsure:

Besorg' Dir ein Multimeter und messe die Spannung an der Batterie kalt und warm. Einmal ohne Zündung, einmal mit Zündung und dann beim Startversuch. Das ergibt sechs Meßwerte. Die teilst Du hier mit.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...