Jump to content

Technikprofis sind gefragt


Legolas

Recommended Posts

Hast du jetzt schonmal die Batterie getauscht? Dann ist bestimmt wieder genügend Saft da, um den Motor, Anlasser, Kurbelwelle und sonstigen Gedöns drehen zu lassen und Deine LiMa hätte wieder ne ordentliche Auslastung! Außer Du willst Dir hier erstmal ein Problem generieren um dann ewig zu Messen um dann doch festzustellen, das Du zum Polo, Louis, ATU oder einfach beim Starfighter ne neue Batterie geordert hättest um dein, hier gerade entstehendes, Problem zu lösen...

Sorry für den Ton, den konnte ich mir aber nicht verkneifen...

Link to comment
Share on other sites

Hast aber recht.... Ich frage mich auch, auf welche ominösen Selbstheilungskräfte der TE wartet. Oder stimmt die Stellung des Mondes zur biambivalenten monostabilen Drittgenerationskontingenz noch nicht? :whistle:

Link to comment
Share on other sites

Sorry.

hatte noch keine Zeit, viel Arbeit,

dann kam noch der Bond Film dazwischen, 

hoffe aber das ich morgen oder übermorgen dazu komme und werde dann natürlich berichten,

das mit dem fremdstarten bei warmen Motor mit dem Auto hab ich noch nicht probiert, haben nur E Autos und ich weiß nicht ob es dem E Auto Schadet wenn es Benzingetriebene DNA abbekommt, ich wollte mich trotzdem nochmal bedanken für die Tipps.

ist das beste Forum ever, das musste mal gesagt werden :top:

Link to comment
Share on other sites

  • 1 month later...

Moin 

Der Fehler liegt an deiner Lima. 13,4V im Stand sind zu wenig, um Batterie zu laden und dein Moped mit ausreichend Strom zu versorgen. Deine Batterie wird während der  Fahrt leer gesaugt und es reicht dann nicht mehr zum Starten. Bzw. das Steuergerät bricht selbigen wegen Unterspannung ab. Warum springt sie dann kalt an? Weil die Batterie an sich noch gut ist und sich selber bis auf ein gewisses Maß regeneriert. Wäre die Batterie die Ursache, dann würde sie kurz nach abstellen noch anspringen, weil durch Ladevorgang der Lima noch genug Leistung, aber danach nicht mehr. 
Rufe mal bei der Fa. Motek in Bielefeld an, die werden dir sicher weiter helfen. Die reparieren dir die Lima und kontrollieren den Regler und passen beides aufeinander an. 
Wahrscheinlich geben sie dir dann noch den Rat, die beiden roten Kabel am Ausgang Regler direkt ohne Sicherung auf die Batterie zu legen und du hast auf ewig Ruhe. 

Link to comment
Share on other sites

Hallo,

Also doch nicht nur Batterie wechseln, verdammt, ich hatte schon die Hoffnung das ich glimpflich wegkomme,

Wenn es die Lima ist dann ist die Frage ob man das selber wechseln kann oder ob man damit in die Werkstatt sollte ? 
 

Mit freundlichen Grüßen 

Link to comment
Share on other sites

Das kommt auf Deine handwerklichen Fähigkeiten an, Hexenwerk ist es keineswegs  :disapproval:

Link to comment
Share on other sites

Bei den 955er Motoren brauchst inbusschlüssel (4 und 5?) und ne 8er Nuss.
Ggf was um die Dichtfläche sauber zu bekommen.

Moped gerade, oder am besten leicht nach rechts geneigt, hinstellen, dann hast nur paar Tropfen Öl die dir entgegen kommen.

Link to comment
Share on other sites

Professor
Am 15.11.2021 um 22:23 schrieb Ossi24:

13,4V im Stand sind zu wenig

Unsinn. Merke: Von "oben" fällt alles nach "unten". Sprich: Wenn ich 13,4V von der Lichtmaschine aus an der Batterie anliegen habe, die aber nur ~12V hat (ich weiß, es ist in der Regel etwas mehr, aber nicht signifikant viel mehr), fließt Strom in die Batterie, bis der Regler das begrenzt.

Link to comment
Share on other sites

Die Frage ist aber, ob mehr geladen als entnommen wird, das könnte bei nur 13,4 Volt zu einer langsamen Endladung der Batterie führen, denn es wird ja auch immer Strom verbraucht (Zündung, Steuergerät, etc.). Normalerweise ist die Ladespannung um die 14,5 Volt.

Link to comment
Share on other sites

Wenn das bei den 1050ern noch genau so wie bei den 955ern gelöst ist, dann kann man die Spannung, die der Laderegler auswirkt, in der Steckverbindung vom Laderegler tun Fahrzeugkabelbaum messen.
Bei verbundenem Stecker passen da von außen noch die Messspitzen des Multimeter in den Stecker.

Link to comment
Share on other sites

Hi,

ich hab eine dritte Meinung für Dich :gash:: Spannung im LL ist schön. Aber richtig spannend ist Spannung bei erhöhter Drehzahl (also das, was auch im Fahrbetrieb kommt). Schön ist nämlich, wenn neben Spannung auch noch Strom kommt (und das tritt m.E. nur dann ein wenn die LiMa Leistung vom Motor aufnimmt und in Form von U*I wieder abgibt).

Ladespannung sollte m.E. bei 14,x begrenzt sein (mit x Element aus 0,1,2,3,4). 14,5V halte ich persönlich schon für grenzwertig hoch.

@ TE:miss doch mal die Ladespannung bei 3000rpm und wegen meiner bei 5000 oder 6000 rpm. wenn das KONSTANT(!) 13,5V sind, sind LiMa und  Batterie m.E. erstmal in Ordnung, ich würd da mal eine neue Batterie (LiFePo?!) probieren. Wenn die Spannung von 13,5V auf die genannten 14,xV steigt, passts auch. Wenn die Ladespannung mit steigender Drehzahl aber FÄLLT, ist bei LiMa und Regler was im Argen.

Eine einfache Sichtkontrolle der LiMa (Achtung: den Stator vom Deckel abschrauben und auch die dem Deckel zugewandte Seite anschauen) schadet nicht. Wenn eine Wicklung dunkelbraun oder schwarz ist, isses m.E. Zeit für eine neue LiMa...

Gerhard

Und PS: die Spannungen bitte unter Last messen, also keine Stecker abziehen :flowers:

Edited by joe8353
  • Like 3
Link to comment
Share on other sites

Professor
vor 54 Minuten schrieb Atlan:

Die Frage ist aber, ob mehr geladen als entnommen wird, das könnte bei nur 13,4 Volt zu einer langsamen Endladung der Batterie führen, denn es wird ja auch immer Strom verbraucht (Zündung, Steuergerät, etc.). Normalerweise ist die Ladespannung um die 14,5 Volt.

Es war die Rede von 13,4V im Stand. Das bedeutet für mich Standgas. Wichtig wäre, wie hoch die Spannung bei ~4000rpm ist.

Und ein Blei-Akku macht bei 14,4V Schluß; mehr darf da nicht ankommen, sonst wird er gegrillt. LiFePO's nebenbei auch.

vor 49 Minuten schrieb joe8353:

Aber richtig spannend ist Spannung bei erhöhter Drehzahl

Meine Rede von Beginn an.

Link to comment
Share on other sites

vor 4 Minuten schrieb Professor:

Und ein Blei-Akku macht bei 14,4V Schluß; mehr darf da nicht ankommen, sonst wird er gegrillt.

Ich hatte bei meinem Oktavia (ist schon Geschichte) einmal das Problem, dass die Ladespannung bei 14,6 oder 14,7 Volt lag. Meine damalige Werkstatt hat mir erklärt, dass der Laderegler kaputt ist und ich deshalb eine neue Lichtmaschine bräuchte, weil das eine Einheit mit der Lichtmaschine wäre. Kosten 750 €.

Ein bisschen Nachfragen bei einem fachkundigen Freund und einer anderen Werkstatt hat ergeben, dass die Batterie erst bei über 15 Volt kaputt geht und das man den Regler auch ohne die Lichtmaschine tauschen kann. Ich habe dann nur die etwas in die Jahre gekommene Batterie ersetzt und bin noch einige Jahre mit dem - angeblich - kaputten Regler gefahren. (Damalige Werkstatt, weil ich seitdem nicht mehr dort war.)

Lange Rede, kurzer Sinn: So ein Blei Akku hält schon ein bisschen mehr aus.

Link to comment
Share on other sites

Ich Messe morgen nochmal durch....Spannung im Standgas und bei 4 bis 5000 Umdrehungen.....mal gucken was rauskommt. Vielleicht kann man dann einige Sachen ausschließen 

Link to comment
Share on other sites

vor 9 Stunden schrieb Atlan:

 

Lange Rede, kurzer Sinn: So ein Blei Akku hält schon ein bisschen mehr aus.

 

Edited by Ossi24
Link to comment
Share on other sites

Moin, genau so ist das. Der Ladestrom sollte bei Standgas etwas über 14V liegen und sich bei mittleren Drehzahlen um 13,7V einpendeln. Eine Batterie mit 12,4V gilt schon als entladen, wobei die Differenz zwischen 12,7V voll und 12,4 entladen wirklich nicht groß ist. 
Die ersten Gelbatterien haben damals aber diese „hohen“Ladeströme nicht so gut vertragen. Dafür gab es dann spezielle Ladegeräte und ihre Lebensdauer im Moped hilt sich in Grenzen. 
Heute ist das bei den meisten Anbietern aber besser. 

Link to comment
Share on other sites

vor 5 Stunden schrieb Legolas:

Ich Messe morgen nochmal durch....Spannung im Standgas und bei 4 bis 5000 Umdrehungen.....mal gucken was rauskommt. Vielleicht kann man dann einige Sachen ausschließen 

Moin, du kannst die Lichtmaschine auch separat messen. Die Ausgangsspannung an jeder Phase ( 3 gelben Kabel an Eingang Regler) sollen bei ca 3000U/min gegen Masse35V ,aber wichtig ,Wechselspannung haben und bei allen 3 Phasen gleich sein. 
Du kannst den Stecker abziehen und Messen, Moped läuft trotzdem. Allerdings erkennst du dann nicht, ob sie unter Last zusammen bricht. 

Link to comment
Share on other sites

Ojeh....also die Kupplung auseinander bauen und die Schaltfeder wechseln habe ich mit Hilfe aus dem Forum noch hinbekommen. Aber elektrische oder elektronische Bauteile fasse ich eigentlich nur an wenn es gar nicht anders geht...aber ich gucke mir das morgen mal an. Wenn es ohne viel Aufwand geht und ich nichts zerstören kann mache ich das....

Link to comment
Share on other sites

vor 10 Stunden schrieb Ossi24:

Der Ladestrom sollte bei Standgas etwas über 14V liegen

Bei 1200 U/min? Sicher?
Soweit mir bekannt ist bei erhöhter Drehzahl 13,8-14,2 V.

Link to comment
Share on other sites

12 hours ago, Ossi24 said:

Der Ladestrom sollte bei Standgas etwas über 14V liegen und sich bei mittleren Drehzahlen um 13,7V einpendeln.

Hi,

Klugscheisser-Modus an: der LadeSTROM wird klassisch in Ampere angegeben, ich denke Du sprichst von LadeSPANNUNG. Klugscheisser-Modus aus.

Die Werte kann ich bei mehreren Motorrädern NICHT bestätigen. In meiner kleinen Welt liefert die LiMa bei niedrigen Drehzahlen relativ wenig Leistung, die Spannung liegt dann irgendwo zwischen vielleicht 12,5 und 14V, je nach Ladestand der Batterie. Wenn die Drehzahl steigt, erreicht die Ladespannung im Idealfall  irgendwann 14,xV, und steigt auch bei weiter steigender Drehzahl (und damit steigender Leistung der LiMa) nicht weiter an.

Gerhard

PS: ich unterstreiche Knackis Aussage, wenn das nicht klar rauskommen sollte.

PPS: @Legolas: wenn Du die Kupplung hingekriegt hast, ist die LiMa eine Fingerübung. Du brauchst halt ein leidlich gutes Multimeter. Wenn Du irgendwas zwischen 10 und 20 EUR dafür ausgibst, bist Du auf der sicheren Seite :flowers:

 

Edited by joe8353
Link to comment
Share on other sites

Also meine KTM zeigt eigentlich bei allen Drehzahlen im Cockpit zwischen 13,4V und 14,7V an.

Meine 955i hatte mit dem Motek-Regler über alle Drehzahlen und Lastzustände zwischen 14,5V und 14,8V. Aussage Motek an der Stelle: alles unter 15V ist bei Bleiakkus unkritisch.

Gibt also genug Meinungen dazu :guffaw:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...