Jump to content

Zündungsplus


Faro

Recommended Posts

Hallo Gemeinde, 

ich suche eine Ader ,die mit dem Einschalten der Zündung Strom bekommt. Stromlaufplan ist vorhanden. 

20220614_105034.jpg

Link to comment
Share on other sites

Dann versteh ich die Frage ehrlich gesagt nicht...

Vorne oder hinten, wofür?

 

I.d.R. bieten sich dafür Standlicht oder Hupe oder Rücklicht an.

Link to comment
Share on other sites

UmmelGummel

Über die Hupe würde ich persönlich maximal ein Relais schalten. Die Adern erschienen mir recht dünn.
Standlicht ist ein gern genommener Abzweig für zB eine USB-Dose im Cockpit. 

Link to comment
Share on other sites

Ja - stimmt schon - mit der Frage, habe ich zu voreilig gestellt. Aus dem Stromlaufplan geht's ja hervor. 

Ich will ein anderes Tacho von Motogadget anbauen. 

Also muss der Anschluss vorne sein. Nähe Batteriekasten. 

 

Link to comment
Share on other sites

Joa- ich nehme auch noch den mo.tri Adapter von Motogadget dazu - der löst das Problem mit dem CAN Bus.

Alternative wäre: das alte Tacho unter die Stitzbank und das neue parallel dazu betreiben.

Link to comment
Share on other sites

Ist das mit dem Adapter dann nicht plug and play mit dem Adapter, so das man gar kein Extra-plus benötigt?

Link to comment
Share on other sites

Doch. Das Problem ist folgendes: ich habe einen Acewell Tacho ausgewählt. Weil er viele Funktionen anzeigt. 

Die Werkstatt war nicht willens / in der Lage, den Acewell Tacho parallel zum alten Tacho anzuschließen. Also haben sie einen Motogadget mo.tri Adapter installiert. An den haben sie dann das Acewell Tacho angeschlossen. 

Die meisten Funktionen blieben ausser Betrieb und die Kalibrierung von Geschwindigkeit und Drehzahl haben sie auch nicht hinbekommen. Es wurde immer zu wenig angezeigt. Ich hatte keinen Bock mehr auf Stress - 2021 war ein schreckliches Jahr, auf Grund von Lockdowns, Lieferschwierigkeiten und Überlastung der Werkstatt. Ich war froh, als das Bike im Juni endlich fertig geworden ist und ich fahren konnte.  Mit dem Saisonstart dieses Jahr gab die Batterie den Geist auf. Also neue Batterie rein. Jetzt verweigerte das Tacho alle Funktionen. Der Bock lief trotzdem. Rücksprache mit dem Tachohersteller Acewell - vielleicht Softwaresbsturz durch Batterietot. Tacho ausgebaut und eingeschickt zum testen - alles in Ordnung mit dem Tacho! Wahrscheinlich Anschlussfehler...Ich habe die Schnauze voll, Checke den ganzen neu installierten Kabelbaum (die Farben der Adern wechseln zwischendurch), mache mir ein Bild über die Neuinstallation. Beschließe alles auf Motogadget umzustellen. Rücksprache mit Motogadget über die Funktion und den Anschluss des mo.tri, da einige Unklarheiten aus der Installationsanleitung hervorgehen. Speziell was den Anschluss der drei schwarzen Kabel der Alarmanlage an das mo.tri anbelangt. Keine klare Antwort zu diesem Problem. Neue Nachfrage, bis heute keine Antwort. Gebrauchten Kabelbaum bei eBay gekauft. Das alte Tacho kommt jetzt unter die Sitzbank  - als Funktionsgarant für den CAN Bus und das mo.tri  mit dem Tiny Tacho läuft dann parallel dazu - so der Plan. Diese Woche wird alles angeschlossen und ausprobiert. Muss mich  halt durch wurschteln. Immer Step by step. Wer schön sein will, der muss auch leiden! (Rammstein: Zick zack, Zick zack - schneid das ab)

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...