Jump to content

Vibrieren/Heulen mit neuem Kettensatz


ollilouven

Recommended Posts

Älcapone

Asche auf mein haupt, für dieses gefährliche halbwisssen:shocked:...aber der tip mit dem bier hat geholfen und gleichzeitig hab ich grad meine kette nachgespannt ..

Ja leck...versteh ich grad garnicht...ich bin mir zu hundert prozent sicher das damals beim kettenwechsel die kette unten länger war als oben....bin ich deppert?:gnash:..das gibt ne schlaflose nacht:biggrin:

Link to comment
Share on other sites

stoppelhopser

Oder Du löst die Ritzelmutter wieder soweit das sie nur vom Sicherungsblech gehalten wird. Ist aber eigentlich ein Scheißtip, den ich so nie und nimmer geben würde und den man auch auf keinen Fall beherzigen sollte!!!

Entspannte Grüße
Stoppelhopser

Link to comment
Share on other sites

Älcapone
vor 7 Stunden schrieb schmidei:

Ich glaub mit Bier allein wird das nix:guffaw:

Kardanmoped? 

Bmw?:gnash:

Und hopfen hilft gegen alles:flowers:

Zu meiner verteigigung, weil ich mich  jetzt echt ein bischen schäme:biggrin:, glaube ich wenigstens das prinzip verstanden zu haben. Dadurch das sich ritzel und blatt mitdrehen gleicht sich die kette beim spannen gleichmässig oben und unten aus..... anderst als wenn ritzel und blatt "feste" verbaut wären. Richtig verstanden?

oh wei....:blush:

Edited by Älcapone
Link to comment
Share on other sites

vor 5 Stunden schrieb Älcapone:

glaube ich wenigstens das prinzip verstanden zu haben. Dadurch das sich ritzel und blatt mitdrehen gleicht sich die kette beim spannen gleichmässig oben und unten aus..... anderst als wenn ritzel und blatt "feste" verbaut wären. Richtig verstanden?

Nicht ganz, Antriebsritzel und Kettenblatt sind durch die Kette verbunden. Klar :wink:

Wenn der Kettendurchhang eingestellt wird, der ja wichtig ist, weil das Hinterrad ein und aus federt und sich der Kettendurchhang deshalb ändert.

Wenn das Motorrad jetzt beschleunigt, zieht das Antriebsritzel die Kette mit und dadurch das Kettenblatt, an dem ja das Hinterrad hängt :biggergrin:

In dieser Situation wird das obere Kettentrumm belastet (strafft sich) und das untere Kettentrumm entlastet (hängt weiter durch).

Wenn das Motorrad in den Schiebebetrieb geht, kehrt sich die Arbeitsweise um.

Hoffe das ist jetzt verständlich :flowers:

Link to comment
Share on other sites

minischda
vor 6 Stunden schrieb Älcapone:

Bmw?:gnash: hat der 12er Tischa nicht auch Kardan? :flowers:

Und hopfen hilft gegen alles:flowers: es muss nur die richtige Menge sein :cheers:

Zu meiner verteigigung, weil ich mich  jetzt echt ein bischen schäme:biggrin:, Knoten im Kopf hat jeder mal, wichtig ist nur dass der sich wieder löst :flirt:

oh wei....:blush:

 

Link to comment
Share on other sites

ollilouven
vor 10 Stunden schrieb stoppelhopser:

Oder Du löst die Ritzelmutter wieder soweit das sie nur vom Sicherungsblech gehalten wird. Ist aber eigentlich ein Scheißtip, den ich so nie und nimmer geben würde und den man auch auf keinen Fall beherzigen sollte!!!

Den Gedanken hatte ich in der Tat auch schon, da es eigentlich die einzige Stelle ist, die von der Flucht her jetzt minimal anders sein könnte, aber die Idee wurde schnell verworfen, die Gewissheit dass die Mutter nu ordentlich angezogen ist, war mir dann doch wichtiger 😉

Wieso das Geräusch nur bei 50-60kmh auftritt, bleibt mir schleierhaft.

Ich werde den Kettendurchhang nochmal in beide Richtungen verstellen und gucken ob sich was ändert

 

Link to comment
Share on other sites

joe8353

Hi, 

Vielleicht kommt der Effekt auch wo anders her. Hast du NUR die Kette gemacht? Oder noch was anderes? Reifen? Fahrwerk? Motor? Irgendwas? 

Geräusche zwischen 50 und 60 macht zB mein Vorderreifen aus dem Hause Metzeler (Roadtec01 glaub ich). Der hat vorne Querrillen, die bei 50 bis 60 scheinbar irgend eine depperte Eigenfrequenz treffen. Der Effekt ist an mehreren Moppeds nachvollzogen worden, AFAIR auch hier im t5net. Weil der Reifen aber bis auf das Geräusch wirklich geil ist, fahr ich den weiter :flowers:

Gerhard 

Edited by joe8353
Link to comment
Share on other sites

stoppelhopser

Ist es egal in welchem Gang Du 50-60 fährst?

Link to comment
Share on other sites

ollilouven
vor 9 Stunden schrieb stoppelhopser:

Ist es egal in welchem Gang Du 50-60 fährst?

Ja das macht keinen Unterschied.

So langsam habe ich, wie Gerhard, auch eher die Reifen im Verdacht. Die habe ich ungefähr 5 Tage vorher wechseln lassen. Bin aber mit neuen Reifen und altem Kettensatz einige Kilometer gefahren, wobei mir dieses Geräusch nicht aufgefallen ist.

Wenn ich das möpp in dem kmh Bereich hin und her kippe, ändert sich nichts am Geräusch.

Oder es wird Zeit einfach wieder meine shark 3in2 draufzuschnallen, dann sollte das Geräusch nicht mehr so auffällig sein :innocent:

Link to comment
Share on other sites

 

Ich würde nach den Schilderungen aber auch als erstes nachschauen, ob alles fest ist, dann mal die Kette durchdrehen und schauen, ob ein Seitenschlag an Ritzel und Kettenblatt sichtbar ist und gegebenenfalls alles nochmal penibel schmieren und auf Leichgängigkeit prüfen.

Noch ne Idee: Ist der Ruckdämpfer vielleicht verschlissen? 

Link to comment
Share on other sites

  • 3 weeks later...
ollilouven

Des Rätsels Lösung: es war doch der Ketten schleifschutz/ kettenführung. Der innere Kunststoff Steg war schon ziemlich runtergeschliffen, aber sonst hatte sie noch Material, die Schraube war noch nicht angeschliffen.

Jetzt ist jedenfalls das heulen und vibrieren weg:pro:

Danke an starfighter für den schnellen Versand!

Link to comment
Share on other sites

Danke für die Auflösung!:top:

Link to comment
Share on other sites

ollilouven

Zu früh gefreut... Es ist wieder da :snivel:

Ich war mir die ersten Kilometer ganz sicher dass das Geräusch und das vibrieren weg ist, bzw so minimal geworden ist, dass man es eigentlich nicht merkt. Aber jetzt nimmt man es wieder ganz deutlich wahr. Testweise habe ich Mal das alte Kettenrad (was noch nicht verschlissen ist) montiert, aber macht keinen Unterschied.

In einem anderen Forum hatte jemand ein ähnliches Problem, da wurde ihm geraten nachzusehen ob er ein steifes Glied hat.... Sorry musste sein... Ein steifes Kettenglied könnte wohl auch sowas verursachen. Da die Kette neu und gut geschmiert ist, schließe ich das aus. Außer ich hab das Kettenschloss vielleicht zu fest vernietet... Würde mich aber wundern, sieht alles beweglich aus.

Evtl doch was in Richtung Radlager oÄ? Das müsste man aber doch ständig und bei höheren Geschwindigkeiten noch penetranter hören oder?

Link to comment
Share on other sites

Triple/one
vor 31 Minuten schrieb ollilouven:

Zu früh gefreut... Es ist wieder da :snivel:

Ich war mir die ersten Kilometer ganz sicher dass das Geräusch und das vibrieren weg ist, bzw so minimal geworden ist, dass man es eigentlich nicht merkt. Aber jetzt nimmt man es wieder ganz deutlich wahr. Testweise habe ich Mal das alte Kettenrad (was noch nicht verschlissen ist) montiert, aber macht keinen Unterschied.

In einem anderen Forum hatte jemand ein ähnliches Problem, da wurde ihm geraten nachzusehen ob er ein steifes Glied hat.... Sorry musste sein... Ein steifes Kettenglied könnte wohl auch sowas verursachen. Da die Kette neu und gut geschmiert ist, schließe ich das aus. Außer ich hab das Kettenschloss vielleicht zu fest vernietet... Würde mich aber wundern, sieht alles beweglich aus.

Evtl doch was in Richtung Radlager oÄ? Das müsste man aber doch ständig und bei höheren Geschwindigkeiten noch penetranter hören oder?

Moin

Also wenn Du Kupplung ziehst und das Möp ohne Last nur rollt, aber trotzdem bei 50- 60 km/h ein Vibrieren hast, dann kann es erstens nicht vom Motor kommen. Kette ist Neu, kann also auch nicht von der Kette kommen. Bleiben noch Reifen und Radlager. Reifen sind Neu, aber es kann trotzdem ein Herstellungsfehler sein. Bei meiner Yamaha waren die Dunlop D222 sowas von Unwuchtig, das ich bei 140 km/h eine Vibration hatte, das die Gabel vorne Vibriert hat wie Hölle. Auch mehrmaliges Wuchten, brachte kaum Verbesserung. Erst Neue Reifen beseitigten das Problem.

Radlager hört man ständig, wenn diese defekt sein sollten. Ich Tippe auf die Reifen. 

 

Gruß

 

Link to comment
Share on other sites

Professor
vor einer Stunde schrieb Triple/one:

Also wenn Du Kupplung ziehst und das Möp ohne Last nur rollt, aber trotzdem bei 50- 60 km/h ein Vibrieren hast, dann kann es erstens nicht vom Motor kommen.

Aber vom Getriebe...

Link to comment
Share on other sites

Triple/one
vor 24 Minuten schrieb Professor:

Aber vom Getriebe...

Nunja möglich wäre das, aber wenn Last fehlt, würde ich das erstmal weiter weg ablegen. Klar Pferde kotzen auch vor der Apotheke, aber sowas hab ich jetzt noch nicht gehört.

Zum Beispiel meine Tracer hat bei 5000 U/min auch Vibrationen vom Motor ( Getriebe) her. Aber nur bei Last. Wenn der Bock rollt, dann is nix. :flirt:

 

Gruß

Link to comment
Share on other sites

ollilouven

Wenn es von den Reifen kommt, müsste es theoretisch vom Hinterrad kommen, da ich die Vibration nur in den Fussrasten und nicht am Lenker merke.

Bin gestern Mal bei 50kmh sehr schräge Schlangenlinien/Slalom gefahren, da war ich der Meinung das Geräusch hat sich mit den Bewegungen vom Moped verändert.

Link to comment
Share on other sites

Genau wie bei mir, es war das Radlager.

Kann man mit zwei Mann überprüfen.

Speedy über den Seitenständer kippen, Hände auf neun und drei Uhr und dann am Rad wackeln.

 

Edited by KAT 62
Link to comment
Share on other sites

ollilouven
Am 23.7.2022 um 14:45 schrieb KAT 62:

Genau wie bei mir, es war das Radlager.

Habe ich eben Mal nachgeschaut, wenn ich das Rad auf 9 und 3 Uhr packe und drücke/ziehe, muckst es sich kein bisschen, allerdings wenn ich es auf 12 und 6 packe, habe ich ein leichtes knacken und gefühlt minimales Spiel. Könnte das am hinteren Radlager liegen? Kein Plan wann das zuletzt gemacht oder geschmiert wurde.

Fest sollte alles sein, ich hatte vor ein paar Monaten den Ruckdämpfer mit gummis unterfüttert und die achsmutter danach mit vorgeschriebenen Drehmoment angezogen und wieder gesichert. Radseite ist auch alles ordentlich fest.

Link to comment
Share on other sites

Professor
vor 13 Minuten schrieb ollilouven:

Könnte das am hinteren Radlager liegen?

Ja

Link to comment
Share on other sites

Triple/one
vor 9 Stunden schrieb ollilouven:

Habe ich eben Mal nachgeschaut, wenn ich das Rad auf 9 und 3 Uhr packe und drücke/ziehe, muckst es sich kein bisschen, allerdings wenn ich es auf 12 und 6 packe, habe ich ein leichtes knacken und gefühlt minimales Spiel. Könnte das am hinteren Radlager liegen? Kein Plan wann das zuletzt gemacht oder geschmiert wurde.

Ja Radlager hinüber.

 

Gruß

Link to comment
Share on other sites

ollilouven

Mist, dann muss ich mich da Mal ranmachen.

Ist es schwierig das Lager aus dem exzenter raus und wieder reinzubekommen? Großer Schraubstock ist vorhanden.

Link to comment
Share on other sites

Professor

Mit Hitze und Kältespray (den Sitz erhitzen und das Lager selber kühlen) und einem vernünftigen Abzieher sollte das gehen. Ich persönlich würde das zu einem Mech des geringsten Mißtrauens geben. :wink:

Link to comment
Share on other sites

j.-tommy

die radlager sind natürlich ein ganz grosser kandidat...aber...

der exzenter plus seine klemmung sind auch nicht zu verachten...wird schliesslich relativ oft gelöst und wieder festgezogen...

wenn da nur minimal schmutz dazwischen ist, ist auch ein spiel spürbar...

obwohl alles fest ist...bzw. fest zu seien scheint...

ist mir vor einem jahr selbst passiert...mfk schaut nach dem hinterrad...über den ständer gehoben...gewackelt...minimal spiel...durchgefallen :mellow: (ich spürte bei meinem vorherigen test nichts, hab wohl nur anders gegriffen...)

zuhause alles zerlegt um die 'bemängelten' radlager zu wechseln, aber die hatten einfach kein spiel...waren wie neu...dafür fand ich im exzenter kleine sandkörnchen und kleine kratzspuren...alles mit schleifflies gereinigt und zusammengebaut...spiel weg...mfk nachkontrolle bestanden...

nachteil...man muss halt trotzdem die achse demontieren...war aber nicht schlimm...ich hab halt sowieso alles kontrolliert...aber intakte lager tausche ich nicht aus, um dann immer noch spiel zu haben, nur weil ich nicht über den berühmten tellerrand geschaut habe...:flirt:

Edited by j.-tommy
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...