Jump to content

Vibrieren/Heulen mit neuem Kettensatz


ollilouven

Recommended Posts

ollilouven

Moin Leute!

Hab folgendes Problem bei meiner 07er NJ:

Nachdem ich ein neues kettenkit (did 530vx, silentritzel, afam Kettenblatt) montiert habe, treten manchmal seltsame Geräusche auf. Es ist ein heulen samt Vibration, die man in den Fussrasten spüren kann. Dabei ist es egal ob die Kupplung gezogen ist oder nicht. Meist tritt es auf, wenn ich auf ca 60kmh ausrollen lasse. Der Kettendurchhang ist ordentlich eingestellt, eher locker als zu fest und alles ist gut geschmiert. Montiert ist auch alles korrekt und mit den richtigen Drehmomenten angezogen.

Testweise habe ich das alte Ritzel nochmal montiert, das hat aber keine Veränderung erbracht. Bin jetzt ca 400km mit dem neuen Kettensatz gefahren.

Ein paar Tage vorher kamen neue Reifen drauf (Pirelli Angel GT) diese haben in der Zeit bis zum Kettenwechsel aber keine verdächtigen Geräusche erzeugt.

vielleicht hat ja jemand eine Idee an was es noch liegen könnte.

Danke euch schonmal! Gruß Olli

 

Link to comment
Share on other sites

Ist alles in Flucht oder muss die Kette eine seitliche Biegung machen?

Link to comment
Share on other sites

Dieter65

Wie hast die Ritzel Schraube geöffnet? Schlagschrauber?

Hatte bei meiner Bandit damit das Getriebe ruiniert. Das heulte auch nach dem Kettenwechsel. Als ich den Motor dann zelegt habe, hatten 2 Zahnräder Einkerbungen in den Zahnflanken.

War das Kettspiel sicher von Beginn an korrekt oder musstes das nach einer Prübefahrt nachlassen, dann könnte dein Lager am Antriebswellenausgang eine mitbekommen haben.

Gruss,

Dieter

Link to comment
Share on other sites

schmidei

....oder die Kettenschleifer auf der Schwinge und am Rahmen sind durch.

Link to comment
Share on other sites

Oder das Kettenrad ist nicht (richtig) zentriert.

Link to comment
Share on other sites

ollilouven
Posted (edited)

Ritzelmutter musste ich, erschreckenderweise, garnicht lösen... Sie wurde nur durch das Sicherungsblech in Position gehalten aber war lose. Festgezogen habe ich sie, nachdem ich die Kette (ordnungsgemäß) vernietet habe, mit Klotz unterm Rad und Fuß auf der HR Bremse.

Müsste ein Schaden am Lager/Getriebe nicht permanent Geräusche machen? 

Eben nochmal drauf geachtet, es fängt bei 50 an und hört bei 60kmh auf. Ansonsten rollt die Kette total geschmeidig ab.

Zum Hinweis wegen Kettenflucht, bei unseren Einarmschwingen sollte das doch eigentlich recht unproblematisch sein. Neues Ritzel und Kettenrad haben ja die gleiche breite wie das alte Zeug. 

Schleifschutz sieht noch gut aus.

Ich montiere bei Gelegenheit auch nochmal das alte Kettenrad zum Test.

Echt komisch die Sache, vielleicht bessert es sich ja noch mit der Zeit. Ich beobachte und berichte

Edited by ollilouven
Link to comment
Share on other sites

Älcapone

Schon mal geschaut ob zu straff gespannt? Verursacht auch ein ekliges surren/heulen. Oder kette falsch aufgelegt? Oben mehr zähne als unten..?

Edited by Älcapone
Link to comment
Share on other sites

schmidei
Gerade eben schrieb Älcapone:

...... Oder kette falsch aufgelegt? Oben mehr zähne als unten..?

Hä??? 

Link to comment
Share on other sites

 

vor 5 Minuten schrieb Älcapone:

Oder kette falsch aufgelegt? Oben mehr zähne als unten..?

Dem Ansatz kann ich auch nicht folgen, bitte um Erklärung  :flowers:

Edited by East
Link to comment
Share on other sites

Ja, auf die Antwort von Älcapone wäre ich jetzt auch interessiert 😁

Link to comment
Share on other sites

minischda

Vll ist die Kette ein "Montagsprodukt" und die Rollen haben einen Schaden/kein Fett!?

Link to comment
Share on other sites

ollilouven
vor 48 Minuten schrieb Älcapone:

Oben mehr zähne als unten..?

Ich glaub ich weiß was du meinst, älcapone,  ich nehme an du meinst oben mehr Kettenglieder als unten?? Aber wie soll das gehen? Ritzel und Kettenrad sind ja nur über die Kette verbunden und das ganze gleicht sich ja aus.

Montagsprodukt kann natürlich immer sein, aber ich denke das würde die Geräusche permanent verursachen oder? 

Link to comment
Share on other sites

TripleTreibör

Moin, mir würden nur folgende Punkte einfallen

Kette zu lose oder straff, ansonsten Sicherungsblech vom Ritzel kontrollieren, Ritzel hat sich gelöst.

Gleitschiene hast du ja kontrolliert, könnte auch ne Schraube der Gleitschiene sein.

Kannst du die Kette oben und unten bewegen oder ist die zu straff? kann ich mir zwar nicht vorstellen, aber möglich ist vieles.

 

Link to comment
Share on other sites

Älcapone
vor 5 Stunden schrieb schmidei:

Hä??? 

 

vor 5 Stunden schrieb East:

 

Dem Ansatz kann ich auch nicht folgen, bitte um Erklärung  :flowers:

 

vor 5 Stunden schrieb x-up:

Ja, auf die Antwort von Älcapone wäre ich jetzt auch interessiert 😁

 

vor 4 Stunden schrieb ollilouven:

Ich glaub ich weiß was du meinst, älcapone,  ich nehme an du meinst oben mehr Kettenglieder als unten?? Aber wie soll das gehen? 

Ja, Sorry meinte glieder statt zähne....

Hatte das bei der tiger damals . Falsches Kette auflegen bei eingedrehtem kettenspanner, dadurch hast du oben, bzw unten, mehr glieder als auf der anderen seite. Das ergibt auch ein surren und peitschen beim fahren, weil die kette dann oben straff und unten durchhängt...

Verständlicher?:gnash:

Edited by Älcapone
Link to comment
Share on other sites

schmidei

Ja. Aber, sorry, der erste April ist vorbei :shocked:

Oben mehr Glieder wie unten? Du hast einen gewissen Kettendurchhang eingestellt. Je nach Lastzustand hängt nun das obere oder das untere Kettentrum durch. Das Ritzel und das Kettenrad haben doch keine feste Verbindung zueinander. 

  • Haha 2
Link to comment
Share on other sites

Hab’s mir nur gedacht Georg :wink:

Link to comment
Share on other sites

Triple/one
vor 51 Minuten schrieb schmidei:

Ja. Aber, sorry, der erste April ist vorbei :shocked:

Oben mehr Glieder wie unten? Du hast einen gewissen Kettendurchhang eingestellt. Je nach Lastzustand hängt nun das obere oder das untere Kettentrum durch. Das Ritzel und das Kettenrad haben doch keine feste Verbindung zueinander. 

Nachts ist es ja auch Kälter als draußen. Musste auch am Hellen Morgen meine Grauen Zellen Anstrengen um das zu kapieren.  :guffaw:

 

Gruß

Link to comment
Share on other sites




Hatte das bei der tiger damals . Falsches Kette auflegen bei eingedrehtem kettenspanner,


Redest du von der Steuerkette im Motor?
Link to comment
Share on other sites

wohl eher vom Excenter

Link to comment
Share on other sites

Älcapone

ich rede vom kettenspanner an der tiger, die hat keinen excenter. 

Ein letzter erklärungsversuch vor dem 1 april:mellow::

Man stelle sich einfach vor man hat eine um 2 glieder zu lange kette. wenn du die jetzt oben straff auflegst, hängt sie unten durch. So ähnlich verhält es sich bei der tiger wenn der kettenspanner ganz eingedreht ist...verständlicher was ich meine?

 

Link to comment
Share on other sites

minischda

Ob Excenter oder "normaler" Kettenspanner is doch völlig wurschd :propeller: wie Georg schon geschrieben hat gibts doch keine starre Verbindng zwischen Ritzel und Kettenrad.
Setz dich mal mit nem Bier vor dein Moped und denk nochmal in Ruhe darüber nach :flowers:

Link to comment
Share on other sites

vor 6 Minuten schrieb minischda:


Setz dich mal mit nem Bier vor dein Moped und denk nochmal in Ruhe darüber nach :flowers:

Stimmt, wenn Du beschleunigst wird der obere Kettentrumm gestrafft, ergo unten hängt die Kette durch.

Wenn Du im Schiebebetrieb bist, zieht sich der untere Kettentrumm straff und die Kette hängt oben bis auf dem Schwingenschleifschutz durch.

Wie der Rü schon schrieb, völlig egal ob Exenter oder Zweiarmschwinge mit Kettenspanner :flowers:

Link to comment
Share on other sites

Älcapone

Hab ich den denkfehler? Ich hol mir jetzt n bier und hock mich vors mopped:biggrin:

  • Haha 2
Link to comment
Share on other sites

Mach mal, bewege das Hinterrad mal mit eingelegten Gang hin und her :wink:

Link to comment
Share on other sites

minischda

oder beweg mal den Excenter und schau was mit der Kette passiert

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...