Jump to content
gniewalda

Abgesoffene Zündkerzen nur ein Problem wenn warmgefahren?

Empfohlene Beiträge

gniewalda

Moinmoin

Ich habe an meiner '02er Speed Triple das lästige und schon häufig beschriebene Problem:

Wenn der Motor ordentlich warm gefahren ist, stimmt die Gasannahme unter 3500 U/min nicht mehr. Beim Gasaufreißen stottert er, fühlt sich an wie auf 2 Töpfen, kein Anfahrdrehmoment. Über 3500 U/min ist alles normal. Wenn der Motor noch etwas wärmer wird, verschiebt sich die Grenze, bis zu der "nix geht", bis auf 4000 U/min. Halbgas oder weniger geht normal. Mögliches Problem scheinen ja (siehe die vielen Freds dazu) abgesoffene Zündkerzenschächte zu sein.

Bei kaltem Motor geht Vollgas bei wenig Drehzahl (kaltem Motor die Sporen geben ist natürlich autsch!) normal.

Tritt das Abgesoffene-Zündkerzenschächte-Problem tatsächlich nur bei warmgefahrenem Motor auf? :questionmark:

Gruß, etwas frustriert,

Gregor

bearbeitet von gniewalda

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Melkus

Klingt alles danach.

Mach rechts den Schacht sauber und ne neue Kerze rein dann läuft se wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Countcrash

.........und immer schön für die Entlüftung der Kerzenschächte sorgen.......... oder was noch besser ist: Kerzenschächte abdichten, wie hier im Forum mehrfach beschrieben :top:

Der Count

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm

1050er läuft nur auf zwei Zylinder

Jetzt hat es meine auch erwischt.

Ich habe sie letzten Samstag wie immer geputzt ohne Hochdruckreiniger.

Heute wollte ich dann eine Feierabendrunde drehen. :smile:

Denkste :sad::sad: bin nicht mal aus meinem Heimatort raus gekommen, stottern von Standgas bis 4000U/min, dann einen Satz und alles wieder normal.

Wieder nach Hause, kurz bei der Werkstatt meines Vertrauens angerufen und um Rat gefragt.

Der Chefe ist selbst an der Strippe, sein Tipp prüfen welcher Zylinder nicht mehr zündelt und den Kerzenstecker und Kerze auf Feuchtigkeit prüfen.

Der linke Zylinder ist der Übeltäter, nah dann werde ich Morgen mal den Stecker und das andere Gedöns untersuchen.

Wer hatte denn an der 1050er nach einer Regenfahrt oder nach dem Putzen diesen Effekt?

An meinem Moppet’s ist mir das 1986 bei meiner Kawa 550 GPZ das letzte mal passiert. :sad:

Ich dachte diese art Probleme währen beseitigt. :sad:

Scheiße da fällt mir ein, Wasser in den Kerzenschächten gab es an meiner ja bereits.

Bei der 10.000er Inspektion wurden alle Stecker und Kerzen wegen Rostbefall auf Garantie gewechselt und die Schächte superhyper abgedichtet. Das wurde mir Extra noch erklärt. :whistle:

Mal sehen was ich Morgen vorfinde, Rost, tote Tiere, Pilze, Schimmel oder was! :whistle:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm

Habe heute nach der Ursache für den Ausfall des linken Zylinders gesucht.

Was ich erwartet habe, ist eingetroffen.

Schön Feucht alles, besonders der linke Schacht.

Es kommt mir so vor als wäre es Schwitzwasser und nicht vom Waschwasser.

Es sind alle Schächte feucht auch der in der Mitte, nur nicht so stark wie die beiden äußeren.

Aber wie kann man dieses Problem lösen?

Soll ich jetzt alle 4000 bis 5000KM die Schächte ausblasen oder was? :sick:

Scheinbar beschlagen die Schachtwände mit der Feuchtigkeit die in der Luft ist.

Durch die ständiges Aufheizen und wieder Abkühlen wirkt der abgedichtete Schacht wie eine Luftpumpe, denn Luftdicht ist es ja nicht abgedichtet. Die Feuchtigkeit schlägt sich an den Schachtwänden nieder und kann im verflüssigten Zustand nicht mehr aus dem Schacht entweichen. Beim nächsten Aufheiz- und Abkühlzyklus kommt dann wieder feuchte Luft in den Schacht und das Ganze geht von Vorne los.

Wie auch immer, es ist eine Fehlkonstruktion, diese art der Abdichtung.

Das führt dann zu solchen ausfällen. :sad:

Nach ein paar Bilder , dass Ihr eine Vorstellung habt.

linkerSchacht1.JPG

linkerSchacht2.JPG

linkerSchachtmit_Luft1.JPG

Stecker.JPG

linkeKerze1.JPG

Die Dichtungen an der Tankentlüftung sind etwas porös.

schoenporoes.JPG

bearbeitet von tomm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gniewalda

Sieht ja alles seeehhr nett aus auf den Bildern - genauso wie bei mir. Da kann ich mir ja schon das Fotografieren sparen! Ich bin ein wenig entsetzt, dass das scheinbar doch öfters auftritt. Ich hätte eigentlich auch gedacht, dass diese Probleme irgendwie ganz früher angesagt waren und heute die Ausnahme sein sollten. Meine 96er Tiger hatte das jedenfalls nicht mal ansatzweise.

@Tomm: Wie kommst Du auf die Vermutung, dass es Schwitzwasser sein könnte? Sehen Deine 3 Zündkerzen gleich aus?

Bei mir ist die Rechte total verschlammt gewesen, die Linke etwas weniger, die Mittlere noch etwas weniger. Die Unterschiede wären, denke ich, mit Schwitzwasser nicht zu erklären, da sollte das Bild dann an allen 3 Zylindern gleich sein.

Naja, meine läuft jetzt erstmal wieder. Bis zum nächsten Regen vielleicht?

Gruß

Gregor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oggy

Moin,

Was ist denn da für ein oranges Bonbonpapier auf Bild 3?

Waschen würd ich schon mal nicht, nur feuchte Lappen auflegen und dann damit abwischen.

Das Cleanwax von Polo ist auch klasse, normalen Feindreck machst du so ohne Wasser weg.

Das an der Tankentlüftung seh ich unkritisch.

Andreas

bearbeitet von Oggy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm

Hallo Andreas,

der mit dem Bonbonpapier ist gut. :laugh::laugh:

Du brauchst wohl eine Brille :whistle: , das ist ein Stück vom Blinkerwiderstand, den ich eigentlich mit schwarzen Isoband umwickelt habe.

Da habe ich etwas geschludert/gepfuscht, :whistle: ist ja unter dem Tank, wo normalerweise keine Sau hinsehen kann. :whistle:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm
Habe heute nach der Ursache für den Ausfall des linken Zylinders gesucht.

Was ich erwartet habe, ist eingetroffen.

Schön Feucht alles, besonders der linke Schacht.

Es kommt mir so vor als wäre es Schwitzwasser und nicht vom Waschwasser.

Es sind alle Schächte feucht auch der in der Mitte, nur nicht so stark wie die beiden äußeren.

Aber wie kann man dieses Problem lösen?

Soll ich jetzt alle 4000 bis 5000KM die Schächte ausblasen oder was? :sick:

Scheinbar beschlagen die Schachtwände mit der Feuchtigkeit die in der Luft ist.

Durch die ständiges Aufheizen und wieder Abkühlen wirkt der abgedichtete Schacht wie eine Luftpumpe, denn Luftdicht ist es ja nicht abgedichtet. Die Feuchtigkeit schlägt sich an den Schachtwänden nieder und kann im verflüssigten Zustand nicht mehr aus dem Schacht entweichen. Beim nächsten Aufheiz- und Abkühlzyklus kommt dann wieder feuchte Luft in den Schacht und das Ganze geht von Vorne los.

Wie auch immer, es ist eine Fehlkonstruktion, diese art der Abdichtung.

Das führt dann zu solchen ausfällen. :sad:

Nach ein paar Bilder , dass Ihr eine Vorstellung habt.

Keiner hier mit einer Lösung?

Ist das ein Einzelfall?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gniewalda

Einzelfall? Mein Händler meint, ja. Ich weiß nicht so recht, ob ich das glauben soll.

Eine verbreitete Maßnahme lautet ja, die Zündkerzenstecker mit (hoch temperaturbeständigem!) Fett einzuschmieren, auf dass kein Wasser sich zwischen Stecker und Zylinderkopfdeckel durchschleichen möge. Ich habe das bei meiner Kiste gemacht, bin gespannt ob es funktioniert.

Meine Zündkerzenstecker waren übrigens mit irgendeiner Art zusätzlicher Gummidichtung (Silikon?) versehen, die sich beim Ausbau würstchenweise verabschiedetete. Das jedenfalls schien also keine geeignete Lösung gewesen zu sein.

Gruß

Gregor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm

Eingefettet hat mein Händler das ganze bei der 10.000er Inspektion auch schon.

Ist auf den Bildern mit den Steckern zu sehen.

Ich bin aber der Meinung, dass es Schwitzwasser ist.

Die beiden äußeren Zylinder sind mehr betroffen, wie der mittlere Zylinder, da die Temperaturunterschiede dort schneller ablaufen.

Die Fettabdichtung hat beim Abbau für mich intakt ausgesehen, in diesem Bereich waren auch keine Wasserspuren zu erkennen.

Feuchte Luft durch den Pumpeffekt rein, Zylinder kühlen nach dem Motorabstellen ab, dann beschlägt die Feuchtigkeit an den Wänden und kann nicht mehr entweichen.

Ich werde am Mittwoch nochmal mit meinem Händler Kontakt aufnehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gniewalda

Vielleicht könnte man eine Möglichkeit ersinnen, wie man die Zündkerzenschächte gelegentlich belüften kann, damit sie die Feuchtigkeit wieder nach außen abgeben können? Z.B. ein Zug (den man natürlich ohne Teileabbauen erreichen kann) der die Dichtflächen des Zündkerzensteckers ein wenig von der Dichtfläche abhebt? Oder man setzt gleich ein kleines Röhrchen mit einer Schließklappe oder einem Schließschieber in den Zündkerzenstecker ein?

... das Ganze koppeln wir dann mit einem Regensensor, der es öffnet, sobald draußen trocken ist. :wink:

Egal wo die Feuchtigkeit herkommt - vielleicht könnte man sie so regelmäßig wieder rausdampfen lassen.

Grübel...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm
Vielleicht könnte man eine Möglichkeit ersinnen, wie man die Zündkerzenschächte gelegentlich belüften kann, damit sie die Feuchtigkeit wieder nach außen abgeben können? Z.B. ein Zug (den man natürlich ohne Teileabbauen erreichen kann) der die Dichtflächen des Zündkerzensteckers ein wenig von der Dichtfläche abhebt? Oder man setzt gleich ein kleines Röhrchen mit einer Schließklappe oder einem Schließschieber in den Zündkerzenstecker ein?

... das Ganze koppeln wir dann mit einem Regensensor, der es öffnet, sobald draußen trocken ist. :wink:

Egal wo die Feuchtigkeit herkommt - vielleicht könnte man sie so regelmäßig wieder rausdampfen lassen.

Grübel...

An der Sache mit dem Röhrchen bin ich dran aber erst ab November, da ich bis dahin noch etwas fahren möchte.

Ideenmodus EIN

Ein Röhrchen durch die bestehende Dichtung mittels einer kleineren Bohrung einführen.

Das Röhrchen soweit über die Stecker herausstehen lassen (5cm), dass kein Wasser durch die Röhrchen eindringen kann.

Die Dichtung ist ja sehr schmal, also muss das Röhrchen sehr dünn sein eventuell werden es dann mehrere Röhrchen in einer Dichtung.

Zum Testen werde ich mir mal so eine Dichtung besorgen und sie auf meiner Arbeit bearbeiten.

Gegen Spritzwasser kann man die beiden äußeren Stecker mit einem Gummilappen, so ähnlich wie das Teil vorne am Rahmen, schützen, falls es doch Spritzwasser ist.

Ideenmodus AUS

Mal sehen ob das funktioniert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Spasstom

Da ich die gleichen Symptome hatte wurde heute der Feiertag genutzt und die Zündkerzen heraus geschraubt

:cry: einerseits , denn die Kerzen sehen ähnlich denen auf den Bildern aus. Die Mittlere ist die Schlimmste, war kaum zu lösen.

:top: andererseits wenn nach der Trocknung der Schächte und neuen Kerzen dieses leidige Ruckel-Problem gelöst ist.

Was mir allerdings nicht in den Kopf will: Im April wurden die Kerzen laut Protokoll bei der 10.000er Inspektion geprüft, jetzt bei knapp 16.000 KM sind die Kerzen total verrostet ???

Eine Lösung des Problems fällt mir nicht ein, werde wohl ab und an nach den Kerzen sehen müssen. :sad:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gniewalda

Das Röhrchen müsste doch eigentlich gar nicht durch die Dichtung. Man könnte es doch einfach ganz brutal durch den Kopf des Zündkerzensteckers führen - in dem Kopf sollte doch nicht viel drin sein, oder ist da eine Spule?

Wenn es nicht durch die Dichtung müsste, könnte man es etwas größer machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm
Das Röhrchen müsste doch eigentlich gar nicht durch die Dichtung. Man könnte es doch einfach ganz brutal durch den Kopf des Zündkerzensteckers führen - in dem Kopf sollte doch nicht viel drin sein, oder ist da eine Spule?

Wenn es nicht durch die Dichtung müsste, könnte man es etwas größer machen.

Der Stecker ist mit der Spule eine vergossene Einheit, da möchte ich lieber kein Loch durchbohren.

Da trifft man bestimmt auf CU.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Countcrash

........die Röhrchen Idee funktioniert sehr gut, aber ihr seid ein wenig zu kompliziert.

Habe es bei mir so gelöst:

Das Röhrchen vom Sprühkopf einer WD40 Dose genommen, Länge gedrittelt und dann zwischen Kopf und ZK-Stecker durchgeschoben. :top:

Wer das ganze optisch besser gestalten will, nimmt ein schwarzes Röhrchen.......sind bei mir rot und somit zu erkennen, wenn man genau hinsieht

Ach so, ich habe sie ca .15mm nach oben überstehen lassen, keine Probleme mit Wassereintritt durch die Entlüftung und auch keine zusätzliche Schmotze zur Abdichtung ZK-Stecker-Kopf verwendet.

Schönen Feiertag noch.

Grüße vom Count

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm

Da meine Triple im letzten Jahr bei ein paar Regenfahrten abgesoffene Zündkerzenschächte hatte, habe ich mir drei neue Dichtungen geholt.

Die Dichtung wurde gegenüber der alten modifiziert. :top:

Am oberen Ende ist nun ein Kragen der den Schaft überdeckt.

Dann gibt es zwei Dichtlippen, die an versetzten Stellen eine Kerbe haben.

Also hat T die Idee mit dem Entlüftungsröhrchens aufgenommen.

Das hat das T5net gut entwickelt, nicht war ihr Helden bei T.. :laugh::laugh:

Jetzt kann die eingebrachte Feuchtigkeit auch wieder raus. :top:

Die Kerben haben den gleichen Effekt wie die, von einigen eingesetzten Röhrchen.

Werde die Teile am WE mal verbauen und hoffen, dass das die Lösung ist. :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
eltron
Jetzt kann die eingebrachte Feuchtigkeit auch wieder raus. :top:

Wasserdicht ist ein Gehäuse nur wenn die Menge an zufliessendem Wasser die des abfliessenden nicht übersteigt :top:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomm
Wasserdicht ist ein Gehäuse nur wenn die Menge an zufliessendem Wasser die des abfliessenden nicht übersteigt :top:

Hat T ja gut erkannt. :top:

Wasser muss reinfliesen und rausfliesen können. :laugh::laugh:

Ich hatte mal Mopedstiefel Typ Eddie Lawson die funktionierten nach dem gleichen Prinzip.

Aber erst als ich ein 3mm Loch in die Sohle gebohrt hatte. :whistle::whistle:

bearbeitet von tomm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
triplehaas

habe meine Kerzenschächte und die Zündspulen das letze mal mit Silokonfett eingeschmiert. Karre läuft seither problemlos.

Obs mit den Stiefeln und Loch D=3mm auch klappt, da hab ich noch keine Erfahrung.....

thommy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Solli
Da meine Triple im letzten Jahr bei ein paar Regenfahrten abgesoffene Zündkerzenschächte hatte, habe ich mir drei neue Dichtungen geholt.

Die Dichtung wurde gegenüber der alten modifiziert. :top:

Am oberen Ende ist nun ein Kragen der den Schaft überdeckt.

Dann gibt es zwei Dichtlippen, die an versetzten Stellen eine Kerbe haben.

Also hat T die Idee mit dem Entlüftungsröhrchens aufgenommen.

Das hat das T5net gut entwickelt, nicht war ihr Helden bei T.. :laugh::laugh:

Jetzt kann die eingebrachte Feuchtigkeit auch wieder raus. :top:

Die Kerben haben den gleichen Effekt wie die, von einigen eingesetzten Röhrchen.

Werde die Teile am WE mal verbauen und hoffen, dass das die Lösung ist. :rolleyes:

Hallo

Weis hier einer ob diese neuen Dichtungen auch in die Produktion der Speedy 1050 einflossen, wenn ja ab welchem Jahrgang :questionmark:

Gruess

solli :switzerland:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andreas

die dichtungen gibt es erst seit kurzem. ich würde erst ab blechtank mit vorhandensein ab werk rechnen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Lawi

Hi Leute,

ich kann Euch nur mal wieder Dirko empfehlen.Dieses Jahr war ich in den Westalpen.Vom Cole du Galabier 200 Km nach Süden Regen.Richtiger srömender Regen der sogar durch meine Helmbelüftung kam.Die Lady lief 1A.Kein Stottern oder Sprotzen...Nix.Überhaupt läuft sie dieses Jahr göttlich.Sie hat jetzt über 40.000 weg u. ich warte täglich auif die typischen T595 Schäden die ich im bsten Forum der Welt schon so oft nachlesen konnte.

Gruss Lawi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×