Jump to content

Keine Zündung mehr; plus evtl. defekter Freilauf?


Professor

Recommended Posts

Moin,

heute benötige ich mal Hilfe.

Am Mittwoch habe ich die Zündkerzen zwecks Kontrolle raus gehabt. Iridium; ca. 20.000 km drin. Optisch einwandfrei, also nur geputzt und wieder rein gebaut. Das Bild entstand vor dem Putzen!

Einmal kurz gestartet; lief einwandfrei.

Am Donnerstag dann wollte ich eine Runde drehen, aber sie sprang nicht an. Der Anlasser drehte den Motor kräftig durch und es roch nach Sprit, aber sie zündete nicht.

Auch mit Starthilfe am Auto keine Chance.

Ok, abgestellt und Ladegerät ran; kann ja nicht schaden.

Heute dasselbe. Kräftiges Durchdrehen des Motors, aber keine Zündung.

  • Sämtliche Sicherungen durch gemessen, in Ordnung
  • Tank ausreichend voll
  • Batterie knackevoll
  • TuneECU zeigt nichts, vor allem keinen Fehler. Sämtliche Tests und Diagnosen unauffällig

Jetzt bin ich ratlos.

Am Montag nehme ich den Tank nochmal runter, um mir das genauer anzusehen.

Für zielführende Tipps bin ich dankbar.

2021-07-21 Zündkerzen Speedy.jpg

Link to comment
Share on other sites

Zu kurz laufen gelassen und die Kerzen gehimmelt? Du wirst wohl nicht drumrumkommen mindestens eine Kerze auszubauen und zu schauen ob ein Zündfunke ansteht.

Viel Erfolg!

Link to comment
Share on other sites

vor 27 Minuten schrieb bernd w.:

Zu kurz laufen gelassen und die Kerzen gehimmelt?

Ist meine bis dato einzige "Hoffnung"! Montag bin ich schlauer...

Link to comment
Share on other sites

Von einem Tag auf den anderen? Das ist, was ich nicht verstehe...

Link to comment
Share on other sites

vor 23 Minuten schrieb Professor:

Von einem Tag auf den anderen? Das ist, was ich nicht verstehe...

Der Witz an Elektronik ist, das sie von einer auf die andere Sekunde verreckt ;)

Steckerkontrolle am Steuergerät und vom Kurbelwellensensor setze ich einfach mal voraus das man das macht. Oft ist es nur eine Kleinigkeit. Gibt es da eine Wegfahrsperre bei dem Teil oder den Sturzschalter wo sie dann trotzdem orgeln kann? Ist halt so a moderner Bock :) 

 

Link to comment
Share on other sites

Hi, 

Meine Vermutung wäre : Zündkerzen kaputtgeputzt.

M. E. sind Zündkerzen inzwischen so high-tec, dass man die entweder in Ruhe lässt oder neu macht. 

Drücke dir die Daumen 

Gerhard 

Link to comment
Share on other sites

vor 22 Stunden schrieb The Stig:

Gibt es da eine Wegfahrsperre bei dem Teil

Nein :disapproval:

vor 22 Stunden schrieb The Stig:

Sturzschalter wo sie dann trotzdem orgeln kann?

Genau das weiß ich nicht sicher... :unsure:

vor 13 Stunden schrieb Triple/one:

Seit wann braucht der Boxer Motor drei Zündkerzen ? :flirt:

Die dritte steckt man sich in den Enddarmverschluß, damit man auch etwas davon hat! :guffaw:

Link to comment
Share on other sites

vor 9 Stunden schrieb joe8353:

Zündkerzen kaputtgeputzt.

Neue sind bestellt; Matthias, kam die E-Mail an?

Link to comment
Share on other sites

Ich kann mir nicht vorstellen das alle drei Zündkerzen tot sind 🤔

Da liegt fürchte ich was anderes im argen 😢

Link to comment
Share on other sites

Ich auch. Bin aktuell ziemlich "down"; brauche erst mal ein paar "Hallo Wach!", um in Gang zu kommen. Derweil lese ich mich im WHB schlau, was man wie testen kann.

Aber wenn TuneECU keinen Fehler anzeigt, kann ich nur "ins Blaue" testen...

Link to comment
Share on other sites

Hallo,

Zündkerze kaputtputzen halte ich für möglich, alle 3 jedoch fast für unmöglich. Im Firebladeforum liest man öfter von defekten Nockenwellensensoren. Wen die defekt sind gibt es die gleichen Symptome ohne Fehlermeldung. Und viele Elektronikteile haben die unangenehme Eigenschaft beim Einschalten zu sterben.

Viel Erfolg! Bernd

Edited by bernd w.
Rechtschreibfehler
Link to comment
Share on other sites

Ich warte jetzt zunächst mal die Lieferung vom Matthias (@starfighter1967)ab, dann sehe ich weiter.

Was ich jedoch sagen kann, Matthias meinte, sie würde zu schlapp drehen. Leider konnte ich die Spannung beim Startvorgang nicht exakt messen (die Digitalanzeige meines Multimeters sprang ziemlich herum), aber die Spannung fiel deutlich unter 12 Volt ab; und bei 11,5 Volt blockiert die ECU bekanntlich die Zündung.

Und das trotz knackevoll aufgeladener LiFePO4!

Auch mit Starthilfe und der Batterie aus meiner GS klang das nicht anders. Allerdings waren da immer Starthilfekabel zwischen (die Batterie der GS ist deutlich größer, die bekomme ich nicht eingebaut; Kabel zu kurz).

Auch das kann vorkommen: Eine sterbende LiFePO4... :sad:

Edited by Professor
Rächtschraipfeler
Link to comment
Share on other sites

Würde dann der Motor mitdrehen? Würde es nach Sprit riechen?

Link to comment
Share on other sites

starfighter1967

ja, wenn der Freilauf klemmt und dadurch verhindert das der Motor stark genug durchdreht.

Link to comment
Share on other sites

Dafür würde auch sprechen das die Spannung so einbricht 🤔

Link to comment
Share on other sites

Werde ich mir auch ansehen.

Link to comment
Share on other sites

Kannst mit tune ECU nicht den Spannungsverlauf aufzeichnen?
Oder verliert die ECU wegen zu wenig Spannung die Verbindung?

Link to comment
Share on other sites

Das habe ich noch nie versucht...

Link to comment
Share on other sites

Am 24.7.2021 um 22:07 schrieb The Stig:

Steckerkontrolle am Steuergerät und vom Kurbelwellensensor [...] Sturzschalter

Hatte all' das auseinander und nach WHB auf Durchgang/Kurzschluß gemessen; in Ordnung! :top:

Link to comment
Share on other sites

Am 26.7.2021 um 15:24 schrieb Argie26:

Vielleicht ein Anlasser(freilauf)problem?

Den habe ich heute auch auseinander genommen. In meinen Augen sieht der ziemlich fertig aus:

Foto 27.07.21, 14 50 24_ergebnis.jpg

Foto 27.07.21, 14 50 42_ergebnis.jpg

Maße:

  • Innen: 68,3mm
  • Außen: 83,6mm
  • Ganz außen: 92,7mm

Nachtrag

Der "Käfig":

Foto 27.07.21, 16 08 56_ergebnis.jpg

Foto 27.07.21, 16 09 07_ergebnis.jpg

Maße:

  • Innen: 52,3mm
  • Außen: 67,9mm
  • Dicke: 13,3mm

Das "Sicherungsblech":

Foto 27.07.21, 16 10 08_ergebnis.jpg

Maße:

  • Innen: 57,2mm
Edited by Professor
Link to comment
Share on other sites

Hi,

:top: danke für dei Vermesserei. Kannst Du auch noch den Durchmesser am Zahnrad messen, auf dem der Freilauf läuft? Danke :flowers:

Wenn @Legolas seinen alten und seinen neuen Freilauf genauso vermisst, bekommen wir vielleicht langsam ein Gefühl, was genau am Freilauf verschleißt... andererseits: wenns mit einer neuen Feder ausm Simmerring wieder geht, was soll verschlissen sein :whistle:

Gerhard

Link to comment
Share on other sites

vor 24 Minuten schrieb joe8353:

Kannst Du auch noch den Durchmesser am Zahnrad messen, auf dem der Freilauf läuft?

Welche Maße genau?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...