Jump to content

Leichter Ölverlust


Scarecrowe

Recommended Posts

Moin,

wahrscheinlich ist die Frage etwas zu früh.

Hab letztens festgestellt das unter der Lola ein kleiner Ölfleck ist.
An der Ablassschraube waren einige Tropfen und die Ölwanne war etwas verschmiert.

Ist es wahrscheinlich das die Ölwannendichtung nach 6 Jahren und 15tkm durch sein kann?
Ist da zu der Zeit mal was bekannt gewesen?
Oder kann es zum Teil an den hohen Temperaturen gelegen haben

Hoffe das ich das die Tage mal sauber machen kann um genau zu sehen wo es herkommt.

Grüße,
Flip

Link to comment
Share on other sites

Moin,
wahrscheinlich ist die Frage etwas zu früh.
Hab letztens festgestellt das unter der Lola ein kleiner Ölfleck ist.
An der Ablassschraube waren einige Tropfen und die Ölwanne war etwas verschmiert.
Ist es wahrscheinlich das die Ölwannendichtung nach 6 Jahren und 15tkm durch sein kann?
Ist da zu der Zeit mal was bekannt gewesen?
Oder kann es zum Teil an den hohen Temperaturen gelegen haben
Hoffe das ich das die Tage mal sauber machen kann um genau zu sehen wo es herkommt.
Grüße,
Flip
Schau mal genau nach wo das Öl herkommt.
Bei meiner 790 war der Dichtring von der Getriebeausgangswelle undicht. Das hat durch die Vibrationen die ganze Ölwanne und den unteren Teil vom Motorgehäuse eingesaut.
Ich war beeindruckt wie weit auch Öl in welche Richtungen verteilt bevor es herunter fällt. :guffaw:
Link to comment
Share on other sites

Beim 1050-er wurden manchmal die Ölwannenschrauben locker. Gugg da mal, mit Gefühl (9Nm,glaub ich) nachziehen. Ruhe. 

Link to comment
Share on other sites

Wenn an der Ablassschraube Öl ist würde ich die zuerst prüfen. Meine die braucht ca. 20Nm.

Ansonsten was schmidei sagt. 9nm ist korrekt

Link to comment
Share on other sites

Thx für die Antworten,

ich mach das mal sauber und zieh die Schraube nach und schaue dann ob nochmal was passiert.

 

Link to comment
Share on other sites

Scarecrowe

Moin,

bin gestern endlich dazu gekommen die Dame in die Garage zu bringen.
Hab den Ölwannenbereich gesäubert und die Schraube nochmal mit 9 Nm nachgezogen.

Hat jedoch direkt "klack" gemacht. Hab Ihr dann etwas mehr gegeben, mit Gefühl natürlich.

Oder direkt nochmal mit 20 Nm prüfen?

Lasse die jetzt über das WE da stehen, bin eh nicht da, und guck dann nächste Woche nochmal nach.

Link to comment
Share on other sites

Mit 9Nm meinte ich die Ölwannenschrauben, NICHT die Ablassschraube. 

Link to comment
Share on other sites

Scarecrowe

Jo sorry, hab ich falsch gelesen.
Dann später nochmal hin :)

Link to comment
Share on other sites

Habs gestern erst geschafft. Man kommt auch nicht gut an alle Schrauben dran.

Hatte es aber am 01.07 sauber gemacht und am Ölfilter war gestern leichter Film.

Hab den gestern nun auch etwas nachgezogen und bin morgen erst wieder da.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...