Jump to content

Anlasser funktioniert nur zeitweise


Pranke80

Recommended Posts

Pranke80

Hi, ich habe die Speed Triple 1050 Bj. 2012 welche ab und an nicht anspringt, bzw. Der Anlasser nicht dreht und somit nicht startet. Nur mit anschieben springt diese dann sofort an. Das Problem tritt eher zeitweise/ sporadisch auf. Bei der letzten Ausfahrt ist die Maschine zwischenzeitlich 3x nicht angesprungen, dazwischen hat der Anlasser wieder funktioniert. Ebenfalls ist mir schon sein geraumer Zeit aufgefallen, dass wenn ich den Starterknopf am Lenker drücke es immer 1-2 Sekunden dauert bis der Anlasser wirklich auch anläuft und dreht. An der Batterie liegt es sicherlich nicht denn zwischendurch springt die Maschine wieder an, auch nach tagelangen stehen, springt diese sofort an. 
Bevor ich den Anlasser ausbaue wollte ich euch fragen ob jmd. Das problem kennt bzw. Eine Lösung dafür hat. 
 

VG Martín 

Link to comment
Share on other sites

Argie26

Hallo,

eine Vorstellung in der Eingangshalle wird hier gern gesehen, wenn du neu in diesem Forum bist. Dann stößt du hier auch auf große Hilfsbereitschaft.

Zu deiner Frage findest du hier schon reichlich Lesestoff:

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...