Jump to content

Öldruck


Michl 60

Recommended Posts

Hetfield

 

Was soll das jetzt ? Ich dreh noch durch! :weep:Am Freitag erst den neuen QS gekriegt

image.png

Link to comment
Share on other sites

Speedy1968
vor 11 Stunden schrieb Hetfield:

 

Was soll das jetzt ? Ich dreh noch durch! :weep:Am Freitag erst den neuen QS gekriegt

image.png

Moin Hetfield, frag mal nach ob Du die neuste Software aufgespielt hast.

Evtl. hilft ja ein Softwareupdate? 

Bei mir ist nach dem letzten Update wg Motorstörung, Kraftübertragung und Oeldruck alles OK. 

Hoffe die fixen Dir das zügig! 

Gruß 

Link to comment
Share on other sites

12 hours ago, Hetfield said:

Was soll das jetzt ? Ich dreh noch durch!

Locker bleiben. Ich hab das seit dem ersten Kilometer, irgendein Sensor meldet halt was. Bei mir ist es irgendwas an der Klappensteuerung. Triumph versucht das am Freitag weg zu bekommen. Bin 4000 km so gefahren, auch auf der Rennstrecke. Muss nichts bedeuten. Am besten tust du genau das, was die Meldung will und "prüfst den Motor" bei über 10'000 Touren.

Gruss

Amerigo

 

// PS: Trotzdem zu Triumph fahren und den Fehlercode auslesen. Ich nehme an, die Meldung kommt direkt beim Start des Motors, nicht während des Fahrens?

Edited by Amerigo
Link to comment
Share on other sites

Jochen !

Moin
 

Wie ich aus erster Hand erfahren durfte,
es handelt sich tatsächlich um ein Weichwareproblem.
Die Händler kennen das und die neue Weichware
wird in „nur“ 45 Minuten aufgespielt.
Danach ist das Thema erledigt.
Hoffentlich dauerhaft .....

 

Gruss, Jochen !

Link to comment
Share on other sites

Denis1984

Die „Motor überprüfen“ Meldung habe ich schon seit Anfang an. Wenn ich mit Zündung an ca. 1 min warte kommt sie immer. Habe einmal meinen Händler gefragt und er hat es bei den anderen Bikes ausprobiert. Haben die auch. Mache mir da keine Sorgen.

Link to comment
Share on other sites

Hetfield

Danke euch allen! Bei mir kommt die Warnung sofort nach dem Start und sie geht auch nicht mehr weg.

Die Software sollte eigentlich aktuell sein. Wurde damals bei dem Ölpumpen-Problem aufgespielt.

Der Händler wurde gestern per Mail kontaktiert, hat sich aber noch nicht gemeldet bis jetzt.

Ich möchte mit so einer hochpreisigen Maschine nicht mit einer Warnmeldung durch die Gegend fahren!

Link to comment
Share on other sites

Das kann ich gut verstehen und drücke die Daumen, dass der Händler das Problem schnell lösen kann.

Link to comment
Share on other sites

2 hours ago, Hetfield said:

Ich möchte mit so einer hochpreisigen Maschine nicht mit einer Warnmeldung durch die Gegend fahren!

Dann lass sie halt stehen. Wir "möchten" das alle nicht, aber was ist die Alternative? Meine Speedy hat auch die neueste Software drauf, daran liegt's nicht. Sie geht am Freitag zu Triumph - offenbar ist es bei meiner Maschine ein Sensor, der die Klappensteuerung überwacht. 

Gruss

Amerigo

Edited by Amerigo
Link to comment
Share on other sites

Hetfield

So Warnmeldung wieder weg. Es war wohl ein Problem zwischen Fahrwerk und Cockpit.

Die Speedy mag es wohl nicht, wenn man den Motor ausschaltet und dann noch etwas rollt....:shocked:

Link to comment
Share on other sites

Speedy1968
vor 2 Stunden schrieb Hetfield:

So Warnmeldung wieder weg. Es war wohl ein Problem zwischen Fahrwerk und Cockpit.

Die Speedy mag es wohl nicht, wenn man den Motor ausschaltet und dann noch etwas rollt....:shocked:

...da sage ich noch, niemals beim  aufgebocktem Bike bei eingeschalteter Zündung oder Motorlauf irgend ein Rad drehen, mag die tolle Software nicht 🥴

Suppi das alles wieder io ist, was hast Du gemacht? 

Link to comment
Share on other sites

Hetfield
vor 42 Minuten schrieb Speedy1968:

...da sage ich noch, niemals beim  aufgebocktem Bike bei eingeschalteter Zündung oder Motorlauf irgend ein Rad drehen, mag die tolle Software nicht 🥴

Suppi das alles wieder io ist, was hast Du gemacht? 

Na ja, es ist ja wohl so, dass die Software es auch nicht mag, wenn die Zündung ausgeschaltet ist und das Moped noch rollt!

Die Software mag eigentlich gar nix, wie mir scheint! :regret:

War heut Morgen beim Händler und der hat den Fehler ausgelesen.

  • Haha 2
Link to comment
Share on other sites

Aber durch das Auslesen allein ist noch kein Problem gelöst, oder?

Link to comment
Share on other sites

Gerade eben schrieb Argie26:

Aber durch das Auslesen allein ist noch kein Problem gelöst, oder?

Der Händler wird ihn dann auch gleich gelöscht haben :wink:

Link to comment
Share on other sites

Hetfield
vor 1 Stunde schrieb Atlan:

Der Händler wird ihn dann auch gleich gelöscht haben :wink:

Ja, klar!

Link to comment
Share on other sites

  • 1 month later...
Sitteraner

Hi zusammen! Ich habe eine RR, gekauft im Juli 22.

Leider war die Maschine undicht. Nach jeder Fahrt tropfte Wasser aus dem kleinen Loch unter/in der Ölwanne. Und das schon bei 300km Laufleistung.

Mein Händler versprach Besserung mit einer geänderten Öl-/Wasserpumpe.

Nach dem Umbau ist schon nach 30 weiteren KM der Ventildeckel undicht…

Leider steige ich nicht durch die Zuordnung von Motornummer und Datum. Könnt ihr Licht ins Dunkel bringen?

Motornummer: SAN3357

Stempel hinter dem rechten Krümmerrohr: 08/12 2020

Hinter dem Scheinwerfer steht Handschriftlich 13/10/2021

Reifen sind aus 34KW/21

kann das zusammenpassen?

Ich müsste doch schon die aktuelle Pumpe ab Werk gehabt haben und nun die gleiche wieder oder?

Danke und Gruß!

 

Link to comment
Share on other sites

Lärmlümmel

Grüß dich,

die Pumpe selber wurde meines Wissens nie geändert, nur das Zahnrad daran. Wenn die Abdichtung der Pumpe undicht war, lag dies dann wohl nicht an der Version der Pumpe. Du hast einfach Pech gehabt, und die neue Pumpe scheint ja jetzt dicht zu sein. 

zum pumpenwechsel muss der ventildeckel nicht runter, also ich denke du hast einfach doppelt Pech gehabt. Ich drücke dir die daumen dass du nach dem abdichten des ventildeckels nun Ruhe hast und dein bike genießen kannst. 
 

grüsse, Thomas 

nachtrag: ja du hattest schon die neuere ölpumpe mit der schnelleren Übersetzung, ANxxxx ist später als AL3298

Edited by Lärmlümmel
Ergänzung
Link to comment
Share on other sites

Sitteraner

Wow, das ging schnell. Danke!

Das Ventildeckel und Pumpe nicht zusammenhängen ist klar. Macht es leider nicht besser.

Das Datum vorn auf dem Motor spielt also in sofern also keine Rolle und ist vermutlich vom bzw. nach dem Gießen / QM.

Hinten auf dem Motor steht auch nochmal 21.10.2021

…also muss Sie wohl aus Oktober ‘21 sein.

Leider habe ich schon mehr Probleme gehabt. Das würde hier den Rahmen sprengen.

Edited by Sitteraner
Link to comment
Share on other sites

  • 3 weeks later...

Auch von der irrelevanten Öldruckwarnung ist meine RR-Speed betroffen. Seit ich direkt nach dem Anlaufen der Maschine gleich einen kleinen (nicht zu fest, der Motor ist ja noch kalt) Gasstoß hinterherschicke, ist es aber nicht mehr aufgetreten. Mal schauen, als Dauerlösung empfinde ich das nicht. Und den Motor immer zwei Mal hintereinander starten auch nicht. 

Gruß, Serpel 

Edited by Serpel
Link to comment
Share on other sites

Dann hat dein Motorrad vermutlich noch nicht den letzten Softwarestand.
Die Öldruckfehlermeldung wurde mit einem Update erledigt.

Link to comment
Share on other sites

Bitte beim Thema bleiben!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...